+ Antworten
Seite 2 von 12 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 117

Thema: Vibrationen ab 70Km\h im Fußraum zu spüren

  1. #11
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.690

    Standard

    Thomas ja mein Bruder wettet schon fast darauf das das Dröhnen der Auspuff ist Ich eigentlich auch vielleicht kommt meine Vibration da auch von der Auspuff hängt ja am Getriebe(vielleicht übertragt sich da was) schau dir mall Bitte das Foto genau an was Ich hier angehängt habe Mann sieht das die beiden Rohre am Endtopf blank gescheuert sind vom Auspuffgumi und das er im Kalten nur sehr knapp darin steckt ist das normal Ich würde aber fast vermuten das die Flammenrohre (Die Rohre die vom Krümmer kommen) Irgend wie Verspannt Montiert sind und die sich irgend wie verwinden bei höherer Drehzahl das Dröhnen tritt ab ca 2200-2500U\min auf außerdem habe Ich zwischen dem linken Flammenrohr und der Achse (auf dem Bild makiert) nur ca. 1cm abstand im Kalten zustand dort ist auch die Farbe ab zwar leichter Rost Ansatz drauf aber das Auto stand auch viel
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20120407_145109.jpg‎   20120407_145207.jpg‎  
    Geändert von W140 420 (7. September 2013 um 18:57 Uhr)
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  2. #12
    Member
    Registriert seit
    Jun 2013
    Ort
    Libreville
    Beiträge
    36

    Standard

    Hallo Sven,
    versuch mal die Schrauben zu lockern und den Auspuff einzurichten ( Krümmer hat einen Konus-sitz ) . Richte auch den Halter vom Auspuff ans Getriebe aus , da gibts auch öfter Probleme .
    Hoffentlich kriegst du die Schrauben auf , viel Glück.
    Grüße
    Thomas

  3. #13
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.690

    Standard

    Hallo Thomas am Krümmer kein Thema die hatte Ich ja gerade Los als Ich die Hardyscheiben getauscht habe so wie die Motorlager da mussten das rechte Rohr ja ganz raus vorher war das aber schon also Ich habe das nicht verursacht

    Der Auspuff sitzt auch schief im Halter am Getriebe dort sind ja Langlöcher drin.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  4. #14
    Member
    Registriert seit
    Jun 2013
    Ort
    Libreville
    Beiträge
    36

    Standard

    Hallo Sven,
    versuch die Anlage möglichst gerade einzurichen , so das sie sich wenn sie warm wird ohne Probleme 3cm nach hinten ausdehnen kann .
    Grüße
    Thomas

  5. #15
    Member
    Registriert seit
    Jun 2013
    Ort
    Libreville
    Beiträge
    36

    Standard

    Hier noch ein Tip für alle die ihr Mittellager wechseln wollen:
    vor dem ausbauen unbedingt die Welle und das Schubstück zueinander markieren , die Kardanwelle ist gewuchtet und ein versetzter Zusammenbau verursacht unwucht und damit Vibrationen .

    Grüße
    Thomas

  6. #16
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.690

    Standard

    Hallo Thomas das Schubstück ist das Teil wo die Gummimanschette drüber ist richtig?

    Wie makiert mann das den am besten mit einem Körner?Oder gibt das wieder Probleme mit eine unwucht?

    Sonst würde Ich Farbe nehmen aber da ist ja die Gefahr da das die bei den Arbeiten abgewischt wird.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  7. #17
    Member
    Registriert seit
    Jun 2013
    Ort
    Libreville
    Beiträge
    36

    Standard

    Hallo Sven ,
    ja genau , das mit der Gummimanschette drüber ist das Schubstück . Körnerpunkte sind optimal zum markieren .
    Grüße Thomas

  8. #18
    Senior Member Avatar von EmmWee
    Registriert seit
    Jan 2012
    Ort
    bei HRO
    Beiträge
    328

    Standard

    Zitat Zitat von W140 420 Beitrag anzeigen
    Hallo Peter das wehr super bei mir fehlen aber die Gewichte die sind weg geflogen Ich habe aber gestern noch eine Probefahrt gemacht und mich damit richtig beschäftigt das Lenkrad fängt bei 70 an zu zittern bis ca 90 morgen werden die Räder neu gewuchtet das muss ja erst mal gemacht werden mein Mittellager sah einwandfrei aus Ich habe auch kein Spiel in der Kardanwelle der Mitteltunnel ist auch ruhig. Also Ich glaube ja das häng mit dem vielen stehen zusammen deiner muss ja auch viel gestanden haben oder stehen bei der Laufleistung wurde deine Achse mall vermessen ? Den der Sturz kann sich auch verstellen über so viele Jahre
    Moin Moin,

    auch ich habe Vibrationen zwischen 80 und 90 km/h, spüre die aber am ganzen Wagen. Räder schon 3x ausgewuchtet + Achsvermessung (immer andere Werkstatt) und komplett Querlenker getauscht.
    Nach ca. 15- 20km sind die Vibrationen jedoch weg. Ich vermute mal stark, dass es an den Reifen liegt. Die mögen wohl 1- 2wöchige Standzeiten nicht.
    Wahrscheinlich werden es bei der nächsten Reifenwahl keine Khumo' s mehr werden. Ganz sicher werde ich diesem Thread hier aber weiter folgen.

    Gruß Matthias
    „Als mein Bio- Lehrer einst von Mammuts
    erzählte, schloss er aus das sie wiederkommen.
    Der Mann irrte.“ (PS Report zum W140)

  9. #19
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.690

    Standard

    Hallo Matthias

    Wie du auch? Das muss ja echt so ein Standart ding sein mit den Vibrationen

    Bei mir ist es jetzt so das eigendlich nichts mehr richtig vibriert sondern es wird bloß irgend wie laut Ich habe aber scheinbar ein Problem an der Abgasanlage Ich werde Mir das mall richtig an schauen wenn das Wetter wieder besser ist.

    Matthias Ich wolte nun abwarten was bei Peter passiert wenn er das Mittellager gewechselt hat Ich hoffe ja bei Ihm ändert sich was

    Das Lager wehr auch garnicht so unwahrscheinlich den wie Thomas ja schrieb das ist in Gummi eingefasst und Gummi verändert sich über die Jahre

    Dan liegt es nämlich einfach am alter dan bringt da die geringe Laufleistung auch nichts.
    Geändert von W140 420 (9. September 2013 um 11:11 Uhr)
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  10. #20
    Senior Member Avatar von EmmWee
    Registriert seit
    Jan 2012
    Ort
    bei HRO
    Beiträge
    328

    Standard

    Hallo Sven,

    das mit dem Mittellager interessiert mich auch. Ich vermute bei mir die Reifen als Verursacher, weil die Vibrationen nach einigen Km Fahrt verschwunden sind.
    Bin auch nicht wirklich beunruhigt, weil ich gelesen habe, dass mit zunehmender "Standzeit" die Reifen durch das Gewicht einseitig belastet werden und
    dann erst wieder "rund" gefahren werden müssen. Sind es die Reifen, sollte das Vibrieren nach ca. 30km Fahrt vorbei sein.
    Dennoch will ich auf andere Eventualitäten nicht unvorbereitet sein. Bin mal gespannt!

    Gruß Matthias
    „Als mein Bio- Lehrer einst von Mammuts
    erzählte, schloss er aus das sie wiederkommen.
    Der Mann irrte.“ (PS Report zum W140)

+ Antworten

Ähnliche Themen

  1. Antworten: 11
    Letzter Beitrag: 19. April 2013, 20:01
  2. Fußraum kalt - keine heizung von unten
    Von Bald500SEL im Forum Hauptforum
    Antworten: 21
    Letzter Beitrag: 8. April 2013, 16:52
  3. Antworten: 6
    Letzter Beitrag: 13. February 2012, 22:18
  4. Antworten: 3
    Letzter Beitrag: 23. May 2011, 09:19
  5. Verkleidung Fußraum Beifahrerseite
    Von 450sel6.9 im Forum Hauptforum
    Antworten: 0
    Letzter Beitrag: 29. January 2006, 17:43

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein