+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 16

Thema: Rückfahrscheinwerfer und Peilstäbe außer funktion

  1. #1
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.834

    Standard Rückfahrscheinwerfer und Peilstäbe außer funktion

    Hallo Ich habe heute meine frisch lackierte Stoßstange hinten wieder eingebaut und habe dann gleich noch eine Probefahrt von 20km gemacht ist auch alles schön nur gehen die Rückfahrscheinwerfer und die Peilstäbe nicht mehr Ich hatte die Schaltkulisse auseinander um die Staubschutzjalousie zu tauschen kann Ich dabei irgend einen Fehler gemacht haben? bin aber der Meinung das es vor ein paar Tagen noch ging sitzt der Schalter dafür am Getriebe? Kann der klemmen durch lange stand Zeiten?
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  2. #2
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.834

    Standard

    Ist das der Schalter auf den Bild?Ist der einfach angeschraubt?
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 20120407_145235.JPG‎  
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  3. #3
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.834

    Standard

    Hallo hat das problem noch keiner gehabt?

    Ist an dem Schalter noch was anderes mit dran?Ich habe gelesen das da noch ein Kontackt fürs ASR und dem Tempomat mit drin sein soll ASR habe Ich nicht der Tempomat funktioniert

    Wie geht das mit dem Tausch des Schalters muss mann das was einstellen?
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  4. #4
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.462

    Standard

    Wie ich es verstanden habe, ist es Schalter für Rückfahrscheinwerfer (/Peilstäbe) und Anlassersperre (daß Anlasser nur in stellung "P" und "N" funktioniert).
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  5. #5
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.834

    Standard

    Hallo Marie das weiß Ich wollte nur wissen ob da beim Tausch was eingestellt werden muss es sind nämlich Langlöcher dran
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  6. #6
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.834

    Standard

    Hallo erledigt funktioniert wieder.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  7. #7
    Senior Member Avatar von blumi
    Registriert seit
    Mar 2011
    Beiträge
    826

    Standard

    Hoi Sven,
    freut mich.
    Aber was war denn nun der Fehler?
    Gruss blumi
    der jetzt hier selterner mal reinschaut

    Inge 300SE 3.2

    Verkaufe aktuell:
    -ein digitales US KI für den S 500

  8. #8
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.834

    Standard

    Keine Ahnung geht einfach wieder.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  9. #9
    Senior Member Avatar von knool
    Registriert seit
    Jul 2010
    Beiträge
    1.251

    Standard

    Moin moin

    es wird sich wahrscheinlich um einen mechanischen Fehler gehandelt haben, deine gutes Stück ist nun mal leider mehr "Stehzeug" als "Fahrzeug"
    das muss bewegt werden, dann löst sich auch mal wieder alles

    Fazit: Tank voll und ab auf die Straße
    mfg

    Peter


  10. #10
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.834

    Standard

    Hallo Peter so einfach ist das leider nicht

    Das Problem ist wieder da wenn er kalt ist funktioniert es einwandfrei sobald das Getriebe warm wird bzw. der Schalter geht es nicht mehr da ist wohl ein thermisches Problem

    Ich habe nun einen neune Schalter bestellt und dann tausche Ich den am Montag.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

+ Antworten

Ähnliche Themen

  1. Beide orthopädischen Sitze außer Funktion!
    Von QM3109 im Forum Elektrik
    Antworten: 29
    Letzter Beitrag: 28. September 2013, 17:43
  2. Antworten: 3
    Letzter Beitrag: 24. September 2010, 08:16
  3. 8.5cm Peilstäbe
    Von Cobold im Forum Suche....
    Antworten: 0
    Letzter Beitrag: 7. March 2009, 00:30
  4. Peilstäbe
    Von Cobold im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 0
    Letzter Beitrag: 3. December 2008, 15:35
  5. Peilstäbe
    Von Morgenroth1 im Forum Hauptforum
    Antworten: 2
    Letzter Beitrag: 27. July 2005, 14:59

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein