+ Antworten
Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 36 von 36

Thema: Motor ruckelt; BESONDERS nachdem ich den Rückwärtsgang eingelegt habe

  1. #31
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.420

    Standard

    Lass das mall schnell bleiben mit dem Tüv und mach das erst mall hier schau was passieren kann der wollte auch bloß die HU http://www.w140forum.de/showthread.p...!-DEKRA-Horror!
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  2. #32
    Senior Member Avatar von donpadre
    Registriert seit
    Oct 2005
    Ort
    NRW
    Beiträge
    114

    Standard

    OhJe, sowas darf ich mir garnicht vorstellen. Werde wohl morgen doch erst alles bestellen und loslegen...
    Gruß
    Peter

    400SEL, 450SLC, SL300, ML55, BMW 2002 turbo

  3. #33
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.420

    Standard

    Ja das ist auch besser fahren solltest du eh nicht mehr also Ist der TÜV auch erst mall egal dein Auto brauch ja noch nicht mall brennen es reicht ja schon wenn die Steuergeräte durch Kurzschluss durchbrennen
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  4. #34
    Member
    Registriert seit
    Jan 2013
    Beiträge
    52

    Standard Ich verstehs auch noch nicht so richtig aber

    es waren - wie immer - die Verteiler.

    Ursprungszustand: Kappen+Läufer von Mercedes, 2010 eingebaut, seitdem nur wenige Kilometer gefahren. Grünspan rausgeholt und dreimal gründlich gereinigt. Ruckeln, vorwärts wie rückwärts.

    Jetztzustand: dito von BOSCH, neu. Kein Ruckeln (nur in der Brieftasche), weder vorwärts noch rückwärts.

    Schoenen Gruss,
    Christian

  5. #35
    Member
    Registriert seit
    Aug 2010
    Beiträge
    78

    Exclamation Start bei KALTEM Motor --> alles ok. Wieder-Start mit warmem Motor -->starkes Ruckeln

    Hallo zusammen!

    Vorliegend will ich meine bisherigen Beobachtungen zum Zwecke der Eingrenzung des Problems ergänzen wie folgt:
    1. wenn ich den kalten Motor starte, so fährt läuft der Motor grundsätzlich ruckelfrei, unauffällig und rund.
    2. wenn ich – nach nur KURZER FAHRT (z.B. ca. 3-5 km) – den Motor ausmache und dann wieder:
    a. sofort anmache, oder
    b. nach nur kurzer Zeit, und noch warmem Motor, anmache,
    so ruckelt der Motor, und läuft z.B. beim Anfahren, bzw. niedrigen Drehzahlen, NICHT auf allen Zylindern.
    3. wenn ich nach kurzer oder langer Fahrt den Motor abstelle, und erst wieder mit KALTEM Motor neu starte, so verhält er sich, wie oben unter Ziff. 1 beschrieben.

    Spricht dieses – regelmäßige – Motor-Verhalten nicht gegen ein Kabelbaum-Problem? Liegt hier nicht eher ein Problem mit der Steuerelektronik vor?

    Mir ist Eure Rückmeldung wirklich sehr wichtig!

    Vielen Dank im Voraus,
    stets gute Fahrt wünschend,
    Daniel

    (W 140, S500, EZ Feb. 1995)

  6. #36
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.420

    Standard

    Hallo hast du die Verteiler und die Zündkabel noch mall geprüft vielleicht ist da do irgend was nicht in Ordnung mit Ich würde mall zu einer Werkstatt die so einen alten Motortester mit Oszilloskop haben dann könnte Mann die Zündung prüfen zwar nur 4 Zylinder auf einmal aber dann kann man ja erst die eine Bank schauen und dann die andere
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

+ Antworten

Ähnliche Themen

  1. Motor ruckelt beim anfahren
    Von MadMax im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 10
    Letzter Beitrag: 8. February 2012, 13:41
  2. Motor ruckelt mal wieder
    Von simso im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 17
    Letzter Beitrag: 7. August 2010, 12:24
  3. S500 Motor Ruckelt
    Von bs-incorporate im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 7
    Letzter Beitrag: 2. April 2007, 10:00
  4. Motor Ruckelt Nach Einschalten Der Klima
    Von EMatzi im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 19. June 2006, 22:35
  5. Warmer Motor Ruckelt/schüttelt Sich
    Von panzer007 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 10
    Letzter Beitrag: 12. February 2005, 21:27

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein