+ Antworten
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 36

Thema: Motor ruckelt; BESONDERS nachdem ich den Rückwärtsgang eingelegt habe

  1. #1
    Member
    Registriert seit
    Aug 2010
    Beiträge
    78

    Angry Motor ruckelt; BESONDERS nachdem ich den Rückwärtsgang eingelegt habe

    Hallo zusammen!

    Mein W140 RUCKELT leider wieder SEHR, insbesondere nachdem ich den Rückwärtsgang eingelegt habe.

    Im Detail:
    Wenn ich den Motor starte und vorwärts losfahre, ist in der Regel alles ok. Wenn ich jedoch:
    a) nach kurzer Fahrt (5 km) den Motor wieder ausmache und anschließend, z.B. nach 2 Minuten wieder starte, oder
    b) den Rückwärtsgang einlege und langsam zurücksetze

    beginnt der Wagen fast immer stark zu ruckeln an, und/weil er nur auf weniger Zylindern zu laufen scheint.
    Das Rückwärtsfahren "provoziert" das Ruckeln ganz besonders!!!

    Erst wenn ich dann wieder vorwärtsfahrend etwas Gas geben kann, scheinen sich die ausgefallenen Zylinder wieder nach und nach zuzuschalten und fährt der Motor wieder normal; aber nicht immer. In ca. 25% der Fälle ruckelt der Motor weiter, und muss ich Glück haben, wenn ich nach 10 Minuten "Motor aus" und Neustart, dann wieder ohne Ruckeln weiterfahren kann.

    Die Verteilerkappen, etc. habe ich alle im Oktober 2012 nochmals getauscht (Bosch, keine Beru (oder wie die Schlechten heißen)). Und gefahren bin ich in dieser Zeit max. 3.500 km.

    Weiß mir jemand einen Rat?

    Vielen Dank im voraus!

    Beste Grüße
    Daniel

  2. #2
    Senior Member Avatar von knool
    Registriert seit
    Jul 2010
    Beiträge
    1.251

    Standard

    Moin moin

    was für ein Motor ist verbaut und was für ein Getriebe?
    mfg

    Peter


  3. #3
    Member
    Registriert seit
    Aug 2010
    Beiträge
    78

    Standard

    Hallo Peter,

    es ist ein original W140, S500, Erstzulassung Feb. 1995.

    Das Getriebe ist meines Wissens original.

    Beste Grüße
    Daniel

  4. #4
    Senior Member Avatar von knool
    Registriert seit
    Jul 2010
    Beiträge
    1.251

    Standard

    Moin moin

    und ab 95, also bereits eine 5 Gang automatik?

    also mit Verteilerkappe... wie sieht denn dein MKB aus? Bzw. wurde der schon ersetzt?
    Geändert von knool (14. June 2013 um 14:32 Uhr)
    mfg

    Peter


  5. #5
    Member
    Registriert seit
    Aug 2010
    Beiträge
    78

    Standard

    Hallo Peter,

    nein, ich denke 4-Gang-Automatik.

    Verteilerkappen habe ich zuletzt im Okt. 2012 erneuert; ebenso die Zündkerzen und korrespondierenden Kabel.

    "MKB"? Vermute, dass damit der Kabelbaum gemeint ist. Dieser ist gleichfalls im Original.
    Den MKB hatte ich gleichfalls im Oktober 2012 kontrollieren lassen. Laut Aussage von Mercedes war dabei aber nichts auffälliges zu erkennen. Wie genau die das kontrolliert haben, kann ich natürlich nicht sagen.

    Beste Grüße
    Daniel

  6. #6
    Senior Member Avatar von knool
    Registriert seit
    Jul 2010
    Beiträge
    1.251

    Standard

    Moin moin

    also das mag ich sehr stark bezweifeln!!!

    Wenn du die Haube öffnest hast du im vorderen Bereich eine Abdeckung vor dem Luftfilter
    nimm die mal ab und wackel ein wenig an den Leitungen der Temp-Sensoren.
    Wenn es bröselt weißt du bescheid.

    Wenn du den Rückwartsgang einlegst und dein Motor steht noch halbswegs fit in den Lagern, dann ändert sich die Neigung
    er bewegt sich
    das kann schon reichen, um im defekten MKB was aneinander kommen zu lassen, was nicht aneinander gehört...

    so lange dieser Fehler nicht ausgeschlossen werden kann, ist jede weitere Fehlersuche sinnlos...
    mfg

    Peter


  7. #7
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.420

    Standard

    Peter hat recht genauso ist es die meisten Meachniker wissen garnicht wo sie genau gucken sollen den das Kabel bröseln sehen die meisten Mechaniker garnicht den die meisten Autos haben damit keine probleme Ich weiß das auch nur von MB und bei FORD V6 Motoren aus den 90ern

    Also MKB nachschauen und dan weiter sehen

    Nehme dazu ambesten den Luftfilerkasten ganz runter und hast du oben links einen Plastikkabelkanal den aufmachen und rein schauen.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  8. #8
    Member
    Registriert seit
    Aug 2010
    Beiträge
    78

    Standard

    Hallo Peter,

    ich habe mich gerade auf Internetsuche nach einem MKB begeben.

    Dort habe ich ein Angebot gefunden: "Mercedes Motorkabelbaum W140 S500 S-KLASSE 320PS A 1404408232" für 350 €, natürlich GEBRAUCHT.

    Passt dieser MKB für meinen W140, bzw. woran kann ich dies erkennen/überprüfen? Und,
    ist der Preis ok?

    Beste Grüße
    Daniel

  9. #9
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.420

    Standard

    Hallo kaufe bitte keinen gebrauchten das macht absolut keinen sinn.

    Hier schreibe Ihn eine Mail der hat meinen erneuert und das ist super geworden http://www.kabelbaumladen.de/

    Ich habe da auch 350€ bezahlt.

    Ich würde mit dem Auto nicht mehr fahren bis das behoben ist den die Zündaussetzer gehen unheimlich auf die Kats und im schlimsten fall kann dadurch sogar der Motor fressen wegen der ÖL verdünnung.
    Geändert von W140 420 (14. June 2013 um 15:18 Uhr)
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  10. #10
    Member
    Registriert seit
    Aug 2010
    Beiträge
    78

    Standard

    Hallo Sven,

    Danke für den Tipp!

    Dort kostet - ich vermute doch "neu" - ein Kabelbaum 400€.

    Was muss ich dann - in einer freien Werkstatt - noch einmal für den Ausbau des alten- und Einbau des neuen MKB preislich rechnen (im Schnitt)?

    Beste Grüße
    Daniel
    Geändert von w140member (14. June 2013 um 15:45 Uhr)

+ Antworten

Ähnliche Themen

  1. Motor ruckelt beim anfahren
    Von MadMax im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 10
    Letzter Beitrag: 8. February 2012, 13:41
  2. Motor ruckelt mal wieder
    Von simso im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 17
    Letzter Beitrag: 7. August 2010, 12:24
  3. S500 Motor Ruckelt
    Von bs-incorporate im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 7
    Letzter Beitrag: 2. April 2007, 10:00
  4. Motor Ruckelt Nach Einschalten Der Klima
    Von EMatzi im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 19. June 2006, 22:35
  5. Warmer Motor Ruckelt/schüttelt Sich
    Von panzer007 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 10
    Letzter Beitrag: 12. February 2005, 21:27

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein