+ Antworten
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 30

Thema: Beide orthopädischen Sitze außer Funktion!

  1. #1
    Senior Member Avatar von QM3109
    Registriert seit
    Nov 2005
    Ort
    Deutschland
    Beiträge
    437

    Standard Beide orthopädischen Sitze außer Funktion!

    Hallo,
    wieder mal was neues. Gestern auf der Autobahn bemerkte cih, daß beide orthopädischen Sitze nicht funktionieren. Kein Zischen, nichts. Alles andere was mit der ZV Pumpe zusammenhängt funktioniert jedoch. Hat so etwas jemand schon gehabt? ich habe mal die Pumpe angeschaut, aber alle Schläuche sitzen fest und korrekt. Bin für jeden Hinweis dankbar!
    Schöne Pfingsten
    Gruß
    Torsten
    S500L V140 BJ 10/95 Modell 96 Blauschwarzmetallic/Leder schwarz
    420SE W126 BJ 02/88 Blauschwarzmetallic/Velours hellgrau

  2. #2
    Senior Member Avatar von SternenSammler
    Registriert seit
    Apr 2012
    Beiträge
    651

    Standard

    Genau das gleiche Problem habe ich auch.

    Die Pumpe zischte durchgehend.
    Es hörte dann auch irgendwann auch auf, alle anderen Funktionen tun noch.

    Sicherungen habe ich gecheckt, aber Fehlanzeige.
    Schöne Grüße

    Stefan

    *einmal bitte Platz machen - Danke!*
    *S600L*


    97´V140 S600L AMG
    89´V126 560SEL
    94´A124 E320 Cabrio Sportline
    92´W124 300E
    99´W210 E320 Avantgarde

  3. #3
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.834

    Standard

    Hallo Torsten und Stefan also nach meiner Erfahrung ist es häufig so das wenn die Lordorsenstütze und die Multikonturlehne nicht gehen das dann entweder ein Schlauch ab ist oder aufgescheuert den den der Schlauch der in die Rückenlehne geht ist unten ziemlich dicht an eine Metallstrebe vom Sitz wo sich der Schlauch gerne dran aufscheuert wenn Ihr den Stecker von der PSE abzieht und Ihn wieder drauf steckt und die Zündung einschaltet was passiert dann? Pumpt die die Pumpe den mehrmals hinter einander ? Wen ja kann gut eine Undichtigkeit vorliegen und da würde Ich als erste an den Sitzen nach schauen also Verkleidung an der Seite ab machen und nach schauen ob de Schlauche richtig drauf sind auf dem Vertstellrad und ob der Schlauch ok ist und nicht aufgescheuert.
    Geändert von W140 420 (19. May 2013 um 17:37 Uhr)
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  4. #4
    Senior Member Avatar von SternenSammler
    Registriert seit
    Apr 2012
    Beiträge
    651

    Standard

    Hi Sven!

    Genauso isset, hatte die Pumpe schon zum Vorschein gebracht und die Schläuche überprüft. Einen habe ich abgemacht und wieder dran gedrückt, Zündung an es hat gepumpt.

    Werde die Verkleidung gleich mal abnehmen. Kannst du mir vielleicht verraten wie ich sie abbekomme ?
    Schöne Grüße

    Stefan

    *einmal bitte Platz machen - Danke!*
    *S600L*


    97´V140 S600L AMG
    89´V126 560SEL
    94´A124 E320 Cabrio Sportline
    92´W124 300E
    99´W210 E320 Avantgarde

  5. #5
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.834

    Standard

    Hallo ganz einfach Sitzfläche so weit nach vorne fahren wie es geht und dann hast du hinten unter der Rückenlehne an der Verkleidung eine Schraube die raus drehen dann kannst du das abnehmen
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  6. #6
    Senior Member Avatar von SternenSammler
    Registriert seit
    Apr 2012
    Beiträge
    651

    Standard

    Die eine Schraube habe ich gelöst. Aber kann nix abnehmen.Klicke auf die Grafik für eine größere Ansicht

Name:	IMAG1218.jpg
Hits:	15
Größe:	1,31 MB
ID:	14690Klicke auf die Grafik für eine größere Ansicht

Name:	IMAG1219.jpg
Hits:	10
Größe:	1,39 MB
ID:	14691
    Schöne Grüße

    Stefan

    *einmal bitte Platz machen - Danke!*
    *S600L*


    97´V140 S600L AMG
    89´V126 560SEL
    94´A124 E320 Cabrio Sportline
    92´W124 300E
    99´W210 E320 Avantgarde

  7. #7
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.834

    Standard

    Achso stimmt ja du musst noch den Rundendeckel am Gurt rausmachen und die 17er Schraube raus drehen dann kannst du den abnehmen
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  8. #8
    Senior Member Avatar von SternenSammler
    Registriert seit
    Apr 2012
    Beiträge
    651

    Standard

    Alles klar !
    Schöne Grüße

    Stefan

    *einmal bitte Platz machen - Danke!*
    *S600L*


    97´V140 S600L AMG
    89´V126 560SEL
    94´A124 E320 Cabrio Sportline
    92´W124 300E
    99´W210 E320 Avantgarde

  9. #9
    Senior Member Avatar von SternenSammler
    Registriert seit
    Apr 2012
    Beiträge
    651

    Standard

    sieht soweit alles i.o. aus. Klicke auf die Grafik für eine größere Ansicht

Name:	IMAG1222.jpg
Hits:	16
Größe:	1,43 MB
ID:	14694Klicke auf die Grafik für eine größere Ansicht

Name:	IMAG1223.jpg
Hits:	14
Größe:	1,43 MB
ID:	14695
    Schöne Grüße

    Stefan

    *einmal bitte Platz machen - Danke!*
    *S600L*


    97´V140 S600L AMG
    89´V126 560SEL
    94´A124 E320 Cabrio Sportline
    92´W124 300E
    99´W210 E320 Avantgarde

  10. #10
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.834

    Standard

    Jetzt machst du den Reset der Pumpe und dann holst du jemanden dazu der die Zündung an macht wehrend du am Sitz mit einem Ohr an den Schlauchen lang gehst wenn ein Schlauch defekt ist hörst du das
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

+ Antworten

Ähnliche Themen

  1. Antworten: 0
    Letzter Beitrag: 25. July 2012, 18:18
  2. W140 Peilstäbe Hinten beide
    Von Bulldogge im Forum Verkaufe....
    Antworten: 3
    Letzter Beitrag: 29. June 2011, 14:30
  3. Antworten: 3
    Letzter Beitrag: 24. September 2010, 08:16
  4. Beide Rechten Seitenscheiben Gesucht !
    Von softy1 im Forum Hauptforum
    Antworten: 1
    Letzter Beitrag: 1. December 2005, 12:12
  5. Sitze Im W140
    Von snowfix im Forum Hauptforum
    Antworten: 21
    Letzter Beitrag: 27. February 2005, 05:01

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein