+ Antworten
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 36

Thema: Motor drehte nur bis 2000/min und nahm dann das Gas völlig weg

  1. #11
    Senior Member Avatar von CarstenKausB
    Registriert seit
    Nov 2012
    Ort
    Berlin
    Beiträge
    134

    Standard

    mit dem Fehlerspeicher auslesen muß ich leider warten, da der Werkstattmensch meines Vertrauens noch 3 Wochen im Urlaub ist. :-(

    Zum zischen/Unterdruck. Ich kenne so etwas auch. Da war der Tankverschluss beim G hin und es hat sich massiv Unterdruck im Tank gebildet. Dies hat sich dann so geäußert, daß ich auf der Autobahn liegen geblieben bin. Der Motor bekam keinen Sprit mehr, die Tankanzeige zeigte aber noch halb voll. Der Tankverschluß ließ sich nur mit massiver Kraft vom Stutzen nehmen. Danach hing die Tanknadel kurz vor Reserve und der Motor bekam wieder Sprit.

    Noch eine Frage. Haben nur Fahrzeuge mit ASR das Notlaufprogramm? Der Verbrauch erscheint mir eh etwas zu hoch. (Landstrasse 16l, Stadt 18l, Autobahn Tempomat 120km/h 11l. Alles bei entspannter fahrweise.)

    Viele Grüße,

    Carsten
    300 SE, Bj.92 - 231PS / 300 GD, Bj.88 - 88PS / Yamaha XJ650 Cafe Racer, Bj.82 - 73PS / Mountainbike - 1ES

  2. #12
    Senior Member Avatar von CarstenKausB
    Registriert seit
    Nov 2012
    Ort
    Berlin
    Beiträge
    134

    Standard

    Nachtrag: Tempomat 120km/h mit 11l ist natürlich ok, nur den Landstrassen und Stadtverbrauch emfpinde ich für zu hoch...
    300 SE, Bj.92 - 231PS / 300 GD, Bj.88 - 88PS / Yamaha XJ650 Cafe Racer, Bj.82 - 73PS / Mountainbike - 1ES

  3. #13
    Senior Member
    Registriert seit
    Jan 2006
    Ort
    mainz
    Beiträge
    176

    Standard

    Mein Tank zischt schon seit ich das Fahrzeug habe ( 11 Jahre ), wenn er leer ist, also so um die 12-20 Liter, zischt es beim öffen gewaltig.


    War aber noch nie ein Problem.

    Kannst natürlich einfach mal mit offenem Tankdeckel fahren und schauen was passiert, denke aber nicht das es das ist.

    Klingt nach was elektronischem, Siehe meinen Vorrednern, da er das Gas einfach komplett wegnimmt bzw. Zündung vielleicht sogar komplett wegnimmt?
    Hast du wenn du weiterhin auf dem Gas stehst Fehlzündungen oder sowas? puffpeng ? ^^
    Geändert von jjung78 (7. March 2013 um 12:48 Uhr)

  4. #14
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.775

    Standard

    Zitat Zitat von CarstenKausB Beitrag anzeigen
    mit dem Fehlerspeicher auslesen muß ich leider warten, da der Werkstattmensch meines Vertrauens noch 3 Wochen im Urlaub ist. :-(

    Zum zischen/Unterdruck. Ich kenne so etwas auch. Da war der Tankverschluss beim G hin und es hat sich massiv Unterdruck im Tank gebildet. Dies hat sich dann so geäußert, daß ich auf der Autobahn liegen geblieben bin. Der Motor bekam keinen Sprit mehr, die Tankanzeige zeigte aber noch halb voll. Der Tankverschluß ließ sich nur mit massiver Kraft vom Stutzen nehmen. Danach hing die Tanknadel kurz vor Reserve und der Motor bekam wieder Sprit.

    Noch eine Frage. Haben nur Fahrzeuge mit ASR das Notlaufprogramm? Der Verbrauch erscheint mir eh etwas zu hoch. (Landstrasse 16l, Stadt 18l, Autobahn Tempomat 120km/h 11l. Alles bei entspannter fahrweise.)

    Viele Grüße,

    Carsten
    Hallo bist du sicher das er den W140 wirglich ausgelesen bekommt?Den mit den meisten Testern geht es nicht Ich wahr damals mit meinem 96er bei etlichen Werkstätten und Boschdiensten und keiner konnte den Auslesen dan habe Ich mir selbst einen Tester gekauft.


    Ich würde schnell zu MB fahren und einen Kurztest machen lassen.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  5. #15
    Senior Member Avatar von CarstenKausB
    Registriert seit
    Nov 2012
    Ort
    Berlin
    Beiträge
    134

    Standard

    Hi,

    Tank würde ich auch ausschließen. Zündung weg klingt für mich auch passend.
    Fehlzündungen gab es keine.
    Bei 2000/min brach er ab und fiel auf die Leerlaufdrehzahl. Blieb man auf dem Gas stehen, nahm er bei erreichen der leerlaufdrehzahl sofort wieder Gas an,.. bis 2000/min.

    In diesem Bereich lief er absolut sauber und rund und nahm das Gas auch normal an.
    Als der Fehler weg war, drehte er auch sauber bis 5.000.
    300 SE, Bj.92 - 231PS / 300 GD, Bj.88 - 88PS / Yamaha XJ650 Cafe Racer, Bj.82 - 73PS / Mountainbike - 1ES

  6. #16
    Senior Member Avatar von CarstenKausB
    Registriert seit
    Nov 2012
    Ort
    Berlin
    Beiträge
    134

    Standard

    @ Sven,

    ja, das Fahrzeug wurde schon einmal ausgelesen.
    Übrigens, auch heute läuft das Auto (bis jetzt) einwandfrei.

    Die Frage was das sein könnte habe ich auch anderweitig gestellt. Da wurde gesagt, daß das Auto durch das Jahr Standzeit bevor ich ihn gekauft habe, ggf. eine nun beginnend zickende Benzinpumpe haben könnte, bzw. sich Dreck im Tank gebildet haben könnte, der sich jetzt gelöst hat.

    Passt aber nicht unbedingt zur wiederkehrenden "Abregeln" bei 2000/min?!

    Jruß,

    Carsten
    300 SE, Bj.92 - 231PS / 300 GD, Bj.88 - 88PS / Yamaha XJ650 Cafe Racer, Bj.82 - 73PS / Mountainbike - 1ES

  7. #17
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.775

    Standard

    Zitat Zitat von CarstenKausB Beitrag anzeigen
    @ Sven,

    ja, das Fahrzeug wurde schon einmal ausgelesen.
    Übrigens, auch heute läuft das Auto (bis jetzt) einwandfrei.

    Die Frage was das sein könnte habe ich auch anderweitig gestellt. Da wurde gesagt, daß das Auto durch das Jahr Standzeit bevor ich ihn gekauft habe, ggf. eine nun beginnend zickende Benzinpumpe haben könnte, bzw. sich Dreck im Tank gebildet haben könnte, der sich jetzt gelöst hat.

    Passt aber nicht unbedingt zur wiederkehrenden "Abregeln" bei 2000/min?!

    Jruß,

    Carsten
    Hallo Ich würde auf Drosselklappe tippen und da entweder Poti oder Poröse Kabel guck dir mall den Motorkabelbaum an ob die Blanke stellen findest wen ja weißt du was los ist.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  8. #18
    Senior Member Avatar von CarstenKausB
    Registriert seit
    Nov 2012
    Ort
    Berlin
    Beiträge
    134

    Standard

    ja, das habe ich mir als 1. Punkt auf die Checkliste geschrieben.

    Mir fällt gerade beim recherchieren im Netz auf, daß ggf. ein zweites Symptom relevant sein könnte. Seit ich den Wagen habe, springt er im warmen Zustand schlecht an. Kalt 1a, kurz ausgeschaltet und 'ne Minute später wieder starten auch 1a. Steht er eine Weile, z.B. 3h, dann darf schonmal ein paar Sekunden georgelt werden. Am Dienstag ist er mir sogar 2x direkt wieder ausgegangen. Beim dritten mal lief er dann. Wenn er an ist, läuft er absolut sauber und stabil. Vermutlich könnte ich die berühmte Münze hochkant auf den Motor stellen.

    Viele Grüße,

    Carsten
    300 SE, Bj.92 - 231PS / 300 GD, Bj.88 - 88PS / Yamaha XJ650 Cafe Racer, Bj.82 - 73PS / Mountainbike - 1ES

  9. #19
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.438

    Standard

    Zitat Zitat von jjung78 Beitrag anzeigen
    Mein Tank zischt schon seit ich das Fahrzeug habe ( 11 Jahre ), wenn er leer ist, also so um die 12-20 Liter, zischt es beim öffen gewaltig.
    Man muss unterschieden zwichen Unterdruck und Überdruck beim "Zischen". Es darf NIE Unterdruck sein, aber ein bißchen Überdruck ist normal, abhängig von wo im Regererierzyklus von Aktivkohlkanister man sich befindet.
    Tank von 140er ist ziemlich empfindlich für Unterdruck. Geht schnell 10-20 liter zusammen...
    Ich habe dieses erlebt, konnte aber mit Pressluft und Vacuumgriffe (zum Fensterscheibentragen) den Tank wiederherstellen...
    Wenn es "zischt" bin ich jetzt immer aufmerksam dass es wirklich ÜBERdruck ist, und kein UNTERdruck.
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  10. #20
    Senior Member Avatar von CarstenKausB
    Registriert seit
    Nov 2012
    Ort
    Berlin
    Beiträge
    134

    Standard

    ..mir ist gerade noch etwas durch den Kopf gegangen. Ich schätze mal, daß gegen ein Überdrehen des Motors ein Drehzahlbegrenzer eingebaut ist.
    Wie funktioniert der?

    Das KI hat nämlich einen kleinen Schuss. Die Uhr läuft nur sporadisch, die Aussentemperaturanzeige hat immer immer gaaanz leicht geleuchtet (hat man nur nachts gesehen, wenn alles duster war. Nun ist die Beleuchtung der Aussentemperaturanzeige vor ein paar Tagen ganz ausgefallen, so daß die Temperatur nur bei Licht zu erkennen ist..

    Ausserdem, als ich den Wagen vor ein paar Monaten gekauft habe, war beim Tacho (also nur der Geschwindigkeitsanzeige), die rechte Seite nur durch einen leichten Schlag aufs Amaturenbrett zum leuchten zu überreden. Nach ein paar Wochen war das nicht mehr nötig und sie leuchtet noch immer einwandfrei. Einige Lämpchen in der Mittelkonsole sind auch durch..

    Könnte es sein, daß der Drehzahlmesser zwar richtig anzeigt, aber durch einen Fehler das Signal zum abregeln gegeben hat?
    Wie regelt der Begrenzer? Nimmt der nur kurz die Zündung weg, hält aber die noch mögliche Drehzahl oder bricht diese erst einmal zusammen?

    Viele Grüße,

    Carsten
    300 SE, Bj.92 - 231PS / 300 GD, Bj.88 - 88PS / Yamaha XJ650 Cafe Racer, Bj.82 - 73PS / Mountainbike - 1ES

+ Antworten

Ähnliche Themen

  1. Dann Stelle Ich Mich Auch Mal Vor !
    Von Sethos im Forum Mitglieder stellen sich vor....
    Antworten: 7
    Letzter Beitrag: 5. July 2009, 19:30
  2. Ei I5 ? HÄ Und Warum Dann Immer Mit Asr ?
    Von satansbraten im Forum Elektrik
    Antworten: 12
    Letzter Beitrag: 4. July 2009, 17:31
  3. Ja Dann: Hallo Erstmal ...
    Von wetterklaus im Forum Mitglieder stellen sich vor....
    Antworten: 0
    Letzter Beitrag: 9. September 2008, 22:06
  4. Na Dann Erzähl Ich Halt Was
    Von LPG 300SE im Forum Mitglieder stellen sich vor....
    Antworten: 10
    Letzter Beitrag: 29. August 2006, 21:30
  5. Völlig Off-topic
    Von Cobold im Forum W 140 Net - Die Plauderstube
    Antworten: 5
    Letzter Beitrag: 7. December 2004, 11:56

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein