+ Antworten
Ergebnis 1 bis 10 von 11

Thema: Hilfe Hilfe Hilfe! Bitte! Bin mit meinem Geduld am Ende angelangt, weiß nicht weiter!

Hybrid-Darstellung

  1. #1
    Senior Member
    Registriert seit
    Jan 2011
    Beiträge
    174

    Standard Hilfe Hilfe Hilfe! Bitte! Bin mit meinem Geduld am Ende angelangt, weiß nicht weiter!

    Hallo zusammen. Ich bitte euch alle einzeln um die Hilfe, Ich bin jetzt am Ende alle Kräften mit meinem Wagen und diese beschiessene (entsch für ausdrückweiße) unendliche Problem / Fehler suche. Ich war insgesammt in zwei boschdiensten und einem Werkstatt (kein MB vertagswerksstatt), alle drei kammen mir zimmlich solide vor. Und ich stehe immer noch da wo ich früher stand was mein problem betrifft!!! Nur mit wesentlich weniger geld in der tasche. und ich weiß wirklich nicht mehr weiter.

    ich versuche alles so gut wie möglich zu beschreiben von anfang an.
    Es leuchtete die ASR lampe, und der motor faht ja nicht richtig EFP ausser betrieb, geht halt nur mechanisch.
    was wichtig ist!!; wenn ich auto morgens starte ist alles OK und ich kann wirklich problemlos um die welt fahren so lange ich motor nicht abstelle!!!
    also, wenn motor kalt ist immer alles in ordnung bis er warm wird und ich ihn halt mal abstelle in warmen zustand. so bald wieder anlasse, was immer geht, dann kommt die lampe ASR.
    Ernert habe ich schon;
    Kabelbaum (motorsteuerung)
    Kabel / Kupplung von drosselklappe auch.
    Die drosselklappe habe heute getestet / ausgemmesen / funktioniert wie es laut plan seien sollte.
    Bremslichtschalter und Leerlaufschalter auch schon neu drin.
    Es war schon andere E gas steuergerät drin (boschdienst diagnose)

    Heute hab ich nochmals mit carsoft diagnose fehler ausgelesen.
    Einmal wo auto in ordnug war und normal lief (ohne das ASR leuchtete).

    Und einmal mit leuchtende ASR lampe ( ich war schockiert, hab alles ausgelesen was nur ging)
    Und ich muß sagen, so viele fehler auf einmal habe ich noch nie gesehen.
    ich hänge dann noch die zwei PDF an.

    Im leerlauf schwankt der drehzahl von 700 bis 1300 umdrehungen.
    da schalten sie sich zwei bänke abwechselnt kurz aus (an gasanlage software live daten gesehen)

    In großen und ganzen sieht für mich nach eine absolute chaos!!!
    fehler bei nah überall. muss wohl irgendwo irgendwas zu finden sei.
    ich bin kein absolute kfz profi aber ich kenne mich mehr wie ein laie wesentlich mehr...
    aber jetzt bin ich in eine sackgasse gelandet.
    BITTE HILFT MIR LEUTE / ICH WEIß NICHT MEHR WEITER
    große dank im vorraus.
    konstantin

  2. #2
    Senior Member
    Registriert seit
    Jan 2011
    Beiträge
    174

    Standard Da sind jetzt die Bilder von carsoft diagnose. Hoffe das mann es lesen kann

    Ich hoffe ihr konnt es lesen.
    Grüß
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken 6.jpg‎   4.jpg‎   5.jpg‎   3.jpg‎   1.jpg‎  

    2.jpg‎  

  3. #3
    Senior Member
    Registriert seit
    Jan 2009
    Beiträge
    303

    Standard

    Hallo,

    hilfreich wäre es, wenn Du uns zuerst verraten würdest, um was für ein Fahrzeug es sich dabei handelt. Typ? Baujahr ? Gasanlage verbaut ?

    Gruss,
    Hajo

  4. #4
    Senior Member
    Registriert seit
    Jan 2011
    Beiträge
    174

    Standard

    Moin moin.
    Ja du hast recht, hab ganz vergessen.
    Es ist S500 Bj. 94, limo, motor 119.970.
    Die Gasanlage ist auch drin KME Diego G3.
    mfg Konstantin

  5. #5
    Senior Member
    Registriert seit
    May 2011
    Beiträge
    214

    Standard

    Hallo,

    bau die Gasanlage wieder aus. Ich habe noch niemanden getroffen, der mit einer Gasanlage in diesem Automodell glücklich geworden ist.

    Mit freundlichen Grüßen
    Intra

  6. #6
    Senior Member
    Registriert seit
    Oct 2003
    Ort
    Schleswig-Holstein
    Beiträge
    317

    Standard

    Hallo,

    ... aber ich kenne jemanden, der mit genau diesem Automodell und Gasanlage glücklich ist.
    ... aber die Ursache wird dadurch nicht geklärt.

    Die Anhäufung der Fehlermeldungen deutet auf Spannungs-/Strom-Probleme hin,
    bringe aber keinen Zusammenhang zwischen 'kalt' und 'warm' zustande.
    Vielleicht ist die Verkabelung der Gasanlage dennoch zu untersuchen.

    Gruß Blacky
    vormals: 220 S/57, 230/66, 280 S/71, 280 SE/73, 280 SE/74,
    S 350 TD EZ: 1996, 248.000km (Auto ist leider 8/2003 nach Unfall verstorben)

    heute: S 211.216 (E 270 CDI)

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 5. November 2012, 17:30
  2. Antworten: 0
    Letzter Beitrag: 13. July 2012, 14:31
  3. Antworten: 11
    Letzter Beitrag: 14. September 2011, 20:39
  4. Zündaussetzer Nehmen Kein Ende Verzweiflung Hilfe
    Von general 500 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 17
    Letzter Beitrag: 17. June 2009, 14:04
  5. Hilfe Ich Weiss Nicht Mehr Weiter!
    Von freezzy im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 9
    Letzter Beitrag: 3. July 2007, 20:44

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein