+ Antworten
Seite 3 von 5 ErsteErste 12345 LetzteLetzte
Ergebnis 21 bis 30 von 44

Thema: Schnelle Hilfe erbeten! ASR Lampe leuchtet und Motor nimmt KEIN Gas an

  1. #21
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.725

    Standard

    Zitat Zitat von w140member Beitrag anzeigen
    Hallo Sven,

    vielen Dank für die schnelle Antwort. Ich werde in dieser Reihenfolge vorgehen.

    Nein die Kabel wurden meines Wissens nicht geprüft, verbunden mit dem Hinweis, dass dies bei meinem Fahrzeug nicht anzunehmen sei. (Ich gebe nur wieder, was mir gesagt wurde!!)

    Schöne Grüße!
    Hallo geh blos wo anders hin die haben ja null Ahnung von den Autos bei meinem 96 zb waren die Kabel in der Droßelklappe völlig zerbröselt so viel dazu Ich würde mir das ja mall anschauen nur ist es für dich wahrscheinlich wieder zu weit.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  2. #22
    Senior Member
    Registriert seit
    Jan 2011
    Beiträge
    174

    Standard

    Servus. Ich habe gerade das gleiche problem!
    Allerdings auslesen garnichts gebracht, kein fehler obwohl ASR leuchtete.
    Habe bj 5.94 liegt wohl daran.
    Mfg konstantin

  3. #23
    Senior Member
    Registriert seit
    Jan 2011
    Beiträge
    174

    Standard

    meine ASR kontrolllampe leuchtet jetzt andauern und auto lauft im notprogramm.vermutlich ist es die geliebte drosselklappe oder sonst noch was anderes, wie meine erfahrung nachschon viele falsche neue reparaturteile ausgetauscht worden dank falsche diagnossen.was ich brauche, sind die werten bzw. vorgehensweise wie mann drosselklappe testen bzw. messen kann.ich möchte nicht unbedingt 800 euro aus dem fenster rausschmeißen -)),wenn das mich nicht weiter bringt um auto wieder gescheit zum laufen zu bringen-)).wenn ich 100% sicher wäre hätte ich sie schon verbaut.hoffe das mir da jemand von euch weiter helfen könnte, wäre euch sehr sehr dankbar!!!!!!!ich habe zugang bei nah zu jeden kfg-equipment in einem werksstatt.nun muss ich es selber machen -).bedanke mich im vorraus herzlich.mfg konstantinPS. oder vielleicht jemand schon was anderes hatte als übeltäter defektes teil.würde mich freuen für jedes antwort.

  4. #24
    Senior Member Avatar von Klemme
    Registriert seit
    Feb 2010
    Ort
    Deutschland,Görlitz
    Beiträge
    418

    Standard

    Zitat Zitat von W140 420 Beitrag anzeigen
    Hallo geh blos wo anders hin die haben ja null Ahnung von den Autos bei meinem 96 zb waren die Kabel in der Droßelklappe völlig zerbröselt so viel dazu Ich würde mir das ja mall anschauen nur ist es für dich wahrscheinlich wieder zu weit.
    Hallo Sven,ist generell ein guter Tipp von dir wo anders hin zu gehen aber wo??? Ich glaube, die Werkstätten hier in Deutschland sind an einer Hand abzuzählen,welche sich richtig gut! mit dem W140 auskennen und auch mal bissl ehrgeizig einen Fehler finden wollen ohne sofort mit einem Teile-Ringtasch zu beginnen ! Hier bei uns z.B. brauche ich nicht zum Freundlichen gehen,außer ich will ein neues Auto kaufen.Gruß Andreas

  5. #25
    Member
    Registriert seit
    Aug 2010
    Beiträge
    78

    Standard

    Hallo zusammen!

    Als Zwischenbericht wollte ich kurz vermelden, dass sich die ASR-Lampe samt Symptom nicht mehr gezeigt hat, der Wagen also völlig fehlerfrei fährt.
    Dennoch sitze ich natürlich auf einem "Pulverfass", weil ich nicht weiß, ob und wann dieser Fehler das nächste Mal sich zeigt.

    Daher meine Nachfrage: wenn Ihr von Leerlaufkontakt/Leerlaufschalter, sowie von Gassteller(kabel) redet,
    a. was ist der Leerlaufkontakt/Leerlaufschalter, und wo sitzt der konkret? (Am Gaspedal, oder am Gaszug am Motor (soweit nicht bereits elektrisch geregelt?)?)
    und
    b. was ist der/das Gassteller/(-kabel), und wo sitzt dies?

    Vielen Dank im voraus für Eure Rückmeldung.

    Einen schönen Tag und stets gute Fahrt wünschend,
    Daniel

  6. #26
    Senior Member
    Registriert seit
    Jan 2011
    Beiträge
    174

    Standard

    Hallo. Hab mit leerlaufkontakt ausprobiert. War das gleiche also nicht der kontakt.
    Jetzt ist drosselklappe draußen, wenn du der kabel mit eigenen augen siehst. Dann würdest du keine andere fragen stellen.
    Grüß konstantin
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Scheiße.jpg‎  

  7. #27
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.725

    Standard

    Hallo ja da braucht mann sich nicht wundern wenn der nicht läuft.

    Zum glück sind die Kabel bei mir noch heil und ja Ich habe sie aufgeschnitten und kontroliert Laufleistung 93,000km

    Aber auch Ich werde im Winter 2013\2014 mich um die Kabel kümmern und sie erneuern.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  8. #28
    Member
    Registriert seit
    Aug 2010
    Beiträge
    78

    Standard

    Hallo Konstantin und hallo Sven,

    Ihr seid, anders als ich, offenbar in der Lage die Reparaturen selbst durchzuführen.

    Da ich also eine Werkstatt für all meine Reparaturen aufsuchen muss, liegt mir daran dies so kostenschonend als möglich anzugehen.

    Wenn sich nach der Reparatur von Bremslichtschalter, Leerlaufkontakt oder Gassteller(kabel) das Problem noch immer zeigt, müsste ich dann wohl schließlich die Kabel wechseln lassen, wovor ich aus kostengründen aktuell zurückschrecke.

    Daher wiederhole ich nochmals meine oben gestellten Fragen:

    "Daher meine Nachfrage: wenn Ihr von Leerlaufkontakt/Leerlaufschalter, sowie von Gassteller(kabel) redet,
    a. was ist der Leerlaufkontakt/Leerlaufschalter, und wo sitzt der konkret? (Am Gaspedal, oder am Gaszug am Motor (soweit nicht bereits elektrisch geregelt?)?)
    und
    b. was ist der/das Gassteller/(-kabel), und wo sitzt dies?"


    Nochmals vielen Dank im voraus für Eure Rückmeldung.

    Einen schönen Tag und stets gute Fahrt wünschend,
    Daniel

  9. #29
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.415

    Standard

    a) Ein Schalter am Gaspedalgestänge über den Gaspedal im Fahrerfußraum.

    b) Den elektrischen Gassteller unter dem Luftmengenmesser (Unter den Luftfilterkasten) am Motor. Kabel sind am Gassteller gelötet, und läuft zum Kontaktstück am rechten vorderen Kotflügel in der Nähe von Kühlwassertank, und das komplette Tei kostet so um 1200€ wenn du ASR hast.
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  10. #30
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.725

    Standard

    Hallo Gassteller = Droßelklappe
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

+ Antworten

Ähnliche Themen

  1. ESP defekt Lampe leuchtet
    Von W140 420 im Forum Elektrik
    Antworten: 65
    Letzter Beitrag: 26. March 2012, 22:02
  2. Motor nimmt kein Gas
    Von giuseppev8 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 1
    Letzter Beitrag: 13. July 2011, 23:53
  3. Antworten: 2
    Letzter Beitrag: 16. June 2011, 23:18
  4. Abs lampe leuchtet
    Von CL500Carlsson im Forum Elektrik
    Antworten: 10
    Letzter Beitrag: 25. February 2010, 02:11
  5. Nimmt Kein Gas An (ruckelt) !
    Von boss33 im Forum Hauptforum
    Antworten: 1
    Letzter Beitrag: 13. September 2006, 18:28

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein