+ Antworten
Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 34 von 34

Thema: Schaltproblem W140, BJ.92

  1. #31
    Senior Member Avatar von knool
    Registriert seit
    Jul 2010
    Beiträge
    1.251

    Standard

    aber so ein Problem taucht ja nicht von heute auf morgen auf
    sondern kommt schleichend!

    ich hatte das so verstanden, das es bei dir von den einen auf den andern Tag kam...

    ja raus, weiß ich nicht, das Schaltschiebergehäuse sitzt unten drunter
    dafür muss das Getriebe nicht unbedingt raus... ich kenne mich aber damit nicht genau genug aus
    um eine fundierte Aussage zu treffen...
    mfg

    Peter


  2. #32
    Senior Member
    Registriert seit
    Jan 2006
    Ort
    mainz
    Beiträge
    176

    Standard

    Ich habe das Problem eigentlich immer mal wieder, aber nicht permanent. Das ist ja das schlimme!

    Mal fahre ich 100km alles okay, mal wieder nicht!

    *grummel*

    Naja, ich schaue mal drunter heute

  3. #33
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.783

    Standard

    Hallo gibt den zu einem Getriebe Spezi beim Schaltschiebergehäuse würde Ich nicht bei gehen da ist auf peinlichste sauberkeit zu achten Getriebe ÖL wechsel mache Ich selber aber da gehe Ich auch nicht bei so teuer kann das auch nicht werden vieleicht 500€ wenn sie eine Spülung machen und das Schaltschiebergehäuse ausbauen und über prüfen.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  4. #34
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.443

    Standard

    Zitat Zitat von jjung78 Beitrag anzeigen
    Sprich: Getriebe raus.
    Hört sich im Grunde Logisch an.
    Aber Die ganze Getriebe muss nicht unbedingt raus. Ölwanne ab, Filter ab, und Ventilgehäuse runter....
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

+ Antworten

Ähnliche Themen

  1. Automatik Schaltproblem 4. Und 5.gang
    Von Armani25 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 5
    Letzter Beitrag: 5. December 2007, 11:00
  2. Automatik Schaltproblem 4. Und 5.gang
    Von Armani25 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 26. November 2007, 12:29
  3. Automatik Schaltproblem 4. Und 5.gang
    Von Armani25 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 26. November 2007, 12:26

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein