+ Antworten
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 34

Thema: Schaltproblem W140, BJ.92

  1. #1
    Senior Member
    Registriert seit
    Jan 2006
    Ort
    mainz
    Beiträge
    176

    Standard Schaltproblem W140, BJ.92

    Hallöchen,

    die Tage macht mein Autochen mal wieder zicken und zwar folgende:


    Im Fahrbetrieb auf "d", ganz normales Schalten. Irgendwann, ohne vorwarnung, schaltet mein Fahrzeug dann einen Gang runter und das auf gerader Strecke. (Keine Last angehängt, kein Bergauf oder änliches)
    Das müßte dann der dritte Gang sein, habe 4 Gang Automatik.

    Dieser bleibt dann auch in dieser Stufe eingelegt und ich kann das Fahrzeug dann bis zum roten Bereich fahren ohne das einen Gang höher geschaltet wird. Ein Manuelles schaltet in den unteren Gängen, 1,2,3- funktioniert einwandfrei. Wenn ich dann wieder an der Ampel stehe udn neu aus den utneren Gängen anfahre ist wieder alles okay und er schaltet normal bis in den 4. Bis dann irgendwann das Theater wieder anfängt.

    Hat jemand von Euch eine Idee was da der Grund sein könnte?

    Gemacht für in der letzten Zeit der Öldruckgeber sowie Getriebespülung incl. Filter etc.pp. Ölstand Getriebe auch okay!

    Vielen DAnk schonmal vorab

  2. #2
    Senior Member Avatar von knool
    Registriert seit
    Jul 2010
    Beiträge
    1.251

    Standard

    Moin

    von welcher Geschwindigkeit ist hier denn die Rede?
    mfg

    Peter


  3. #3
    Senior Member
    Registriert seit
    Jan 2006
    Ort
    mainz
    Beiträge
    176

    Standard re

    Hey,

    also so bei ca. 100/120 KM/H

    Viele Grüße

  4. #4
    Senior Member Avatar von knool
    Registriert seit
    Jul 2010
    Beiträge
    1.251

    Standard

    Hast du den Fehlerspeicher mal auslesen lassen?
    und hat das Fahrzeug ASR ?
    mfg

    Peter


  5. #5
    Senior Member
    Registriert seit
    Jan 2006
    Ort
    mainz
    Beiträge
    176

    Standard

    Hallo,

    Fehlerspeicher noch nicht ausgelesen bisher. Sollte ich mal amchen.-)

    Fahrzeug hat kein ASR.


    Viele Grüße

  6. #6
    Senior Member
    Registriert seit
    Jan 2006
    Ort
    mainz
    Beiträge
    176

    Standard

    Juhu, ich packe den Thread nochmal aus, da ich bisher noch keine Lösung gefunden habe, für dieses Problem.

    Fehlerspeicher zeigt nichts an, Ölstand scheint auch in Ordnung zu sein.

    Wie bekommt den das Autmoatikgetriebe den Impuls zu schalten? Weiß das jemand? Eventuell liegt ja hier ein Problem vor

  7. #7
    Senior Member Avatar von knool
    Registriert seit
    Jul 2010
    Beiträge
    1.251

    Standard

    dann fang doch mal von vorne an

    Motor an und gucken ob der Getriebeölstand stimmt. Du hast ja noch nen 92er der hat auch noch nen Peilstab!
    sind äußere Undichtigkeiten zu erkennen?

    gibt es i-welche merkwürdigen Geräusche?
    mfg

    Peter


  8. #8
    Senior Member
    Registriert seit
    Jan 2006
    Ort
    mainz
    Beiträge
    176

    Standard

    Ja, das ist der 92er mit Peilstab.

    Getriebeöl bei laufendem Motor geprüft, steht auf Minimum. hmmm

    Wie hoch ist den die Einfüllmenge an Getriebeöl zwischen minimum und maximum? Dann fülle ich nachher erstmal nach und teste ausgiebig

    Viele Grüße

  9. #9
    Senior Member Avatar von knool
    Registriert seit
    Jul 2010
    Beiträge
    1.251

    Standard

    ca. ein halber Liter

    machs einfach in 100 ml Schritten

    aber das kann durchaus due Ursache sein !!!
    mfg

    Peter


  10. #10
    Senior Member
    Registriert seit
    Jan 2006
    Ort
    mainz
    Beiträge
    176

    Standard

    Okidoki, vielen Dank für deine Hilfe, melde mich dann, wenn ich nachgefüllt und Testfahrt gemacht habe

+ Antworten

Ähnliche Themen

  1. Automatik Schaltproblem 4. Und 5.gang
    Von Armani25 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 5
    Letzter Beitrag: 5. December 2007, 11:00
  2. Automatik Schaltproblem 4. Und 5.gang
    Von Armani25 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 26. November 2007, 12:29
  3. Automatik Schaltproblem 4. Und 5.gang
    Von Armani25 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 26. November 2007, 12:26

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein