+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13

Thema: Werkstatt gesucht

  1. #1
    Junior Member
    Registriert seit
    Feb 2012
    Ort
    Remscheid
    Beiträge
    6

    Standard Werkstatt gesucht

    Hallo Experten,

    ich besitze seit ca. 4 Monaten einen W140. Eigentlich ein top gepflegtes Fahrzeug. Es hatte nur 120.000 km gelaufen als ich es übernommen hatte. Der Wagen hatte zuvor die meiste Zeit nur in der Garage gestanden. Dieses Herumstehen hat dem Wagen aber auch nicht sehr gut getan. Im Laufe des 4 monatigen Dauerbetriebes fallen mir immer mehr "Kleinigkeiten" auf. Die gehen nur leider richtig ins Geld.

    Letzte Woche war der Sicherheitsgurt auf der Fahrerseite kaputt - er rollte sich nicht mehr aus. Die Mercedes Werkstatt hat für den Austausch mal eben 400€ genommen. Davor klappte die heizbare Heckscheibe nicht Analyse und Reparatur 200€. Jetzt ist die Pumpe für den Softclose defekt und müsste ausgetauscht werden. Bei Mercedes direkt allein mehr als 1000€ für das Ersatzteil - ohne Einbau. Achja, seit gestern ist noch einer meiner Sender für den DB Immobilizer defekt. Ihr seht, das geht ganz schön ins Geld, wenn man so wie ich auch kein Schrauber ist.

    Die KFZ-Werkstatt meines Vertrauens ist mit dem W140 leider vollkommen überfordert, sobald es weiter geht als Öl-Wechsel. Schaltpläne u. ä. liegen dort nicht vor. Ich liebe den W140 und möchte ihn mal richtig durchchecken lassen. Allerdings kann und will ich keine Mercedespreise zahlen. Kennt jemand einen Spezialisten, im Raume Köln, Düsseldorf, Wuppertal, Solingen der sich den Wagen anschauen kann und auch bereit ist mal ein gebrauchtes Teil einzubauen?

    Viel Grüße
    higgy

  2. #2
    Senior Member
    Registriert seit
    Jan 2012
    Beiträge
    168

    Standard

    Hi,

    ich komme zwar nicht aus deiner Gegend, aber ich denke, jeder kann in etwa mitfühlen, was du gerade denkst. Standuhren sind halt immer für Überraschungen gut. Ich habe aber einen Tip bzgl. Softclose...

    Meine tat es von einen Tag auf den anderen nicht mehr.... Wenn du wirklich sicher bist, dass es die Pumpe ist, wirst du an MB gar nicht vorbeikommen, denn die Dinger, welche in der Bucht vertickt werden... ich weiss nicht... die steteh ja auch nicht ums sonst drin denke ich... aber probier doch mal folgendes (so war es bei mir: Im Kofferraum in der RECHTEN seitenwand findest du eine Kleine Klappe, dahinter sind Flachstecksicherungen, in der Klappe steht eine abbildung drin, wo drauf steht, welche Sicherung welche Arbeit übernimmt. Zieh die für die Softclose einfach raus, und steck Sie wieder rein.... Müsste im Idealfall wieder funktionieren. So war es bei mir. I.ü. hatte ich die gleichen Probs am Montag mit den EFh. Rein ins auto, scheibe runter. Raus aussem Auto, Scheibe hoch, einkaufen. Rein ins Auto... Tot. Sicherung raus und rein und alles tutti. Ich werd die jetzt alle mal tauschen, scheinen noch die ersten zu sein.

    Ich hoffe mal, dass es bei dir wieder funktioniert, generell ist aber so eine Pumpe auch verschleissteil, die nolen volens irgendwann mall fällig ist. Die Cracks hier nehmen die auseinander, ist aber auch nix für mich.. ich hoffe immer, es sind die Sicherungen :-)

    Viel Glück bei einer Werkstattsuche, an die Dicken traut sich (fast niemand mehr) aber es gibt sie noch, die Hellauf begeisterten... wenn man vorfährt.

    Gruss
    Sascha
    *es grüsst: der Sascha*

    W 123 200 D
    W 123 200 D
    W 124 E 200 Coupe
    W 201 190 D
    W 126 300 SE
    W 114 280 E / 8
    W 140 S 320
    Daihatsu Cuore - das Senfglas

    *Gottlieb(t) Daimler*

    *Wenn die Sonne tief steht, werfen selbst Zwerge lange Schatten!*

    *ohne Ziel ist auch der Weg egal*

    *Wenn ich einmal sterbe, begrabt mich mit dem Gesicht nach unten, damit mir alle, die mich nicht mögen, nochmal am Arsch lecken können*

  3. #3
    Senior Member
    Registriert seit
    Aug 2007
    Beiträge
    338

    Standard

    Hallo Higgy,
    zu Softclose :die Wahrscheinlichkeit eines größeren Schadens an der Pumpe ist wohl relativ .
    In fast jedem Schadensfall ein leicht zu behebender Fehler nach etwas Suche u.Glück,jedenfalls gemäß hier im Forum hinterlegter Schadensfälle.
    Ich habe das auch schon hinter mir ohne Neukauf.
    Hier in Berlin gibt es mehere gute Werkstätten und technik-Freaks.
    Bei so einem älteren Fahrzeug ist leider Selberschrauben angesagt ,wenigstens für die leichteren Fälle.
    MfG
    Michael

  4. #4
    Senior Member
    Registriert seit
    Feb 2011
    Ort
    Wolfsburg
    Beiträge
    357

    Standard

    Hi,

    hast Post

    Gruß Tobias

  5. #5
    Junior Member
    Registriert seit
    Feb 2012
    Ort
    Remscheid
    Beiträge
    6

    Standard

    Hallo Sascha,

    jetzt muss ich mich erstmal bei allen entschuldigen, die so schnell geantwortet haben. Vor ein paar Wochen hatte ich meinen Mailclient auf Thunderbird umgestellt. Der SPAM-Filter dort ist aktuell sehr restriktiv eingestellt. Das hab ich noch nicht ganz inm Griff. Leider sind alle alle Antworten dort gelandet. Über die Ostertage habe ich mir mal die Spams vorgenommen und Eure Antworten gefunden.

    Deinen Tipp mit der Sicherung kannte ich schon, das war das erste was ich gemacht hatte. Gut funktioniert hat das auch, da mit dem Heruasnehmen der Sicherung der Fehlerspeicher der Pumpe gelöscht wird. Nur leider ... ich kann die Sicherung jetzt immer öfter ziehen. Also scheint das Zurücksezten des Fehlerspeichers in meinem Fall leider keien Lösung zu sein. Wäre ja such zu schön um wahr zu sein - mal neu preiswerte Lösung :-)

    Tortzdem vielen Dank.

    Viele Grüße
    Bernd.....

  6. #6
    Junior Member
    Registriert seit
    Feb 2012
    Ort
    Remscheid
    Beiträge
    6

    Standard

    Hallo Michael,

    vielen Dank für den Tipp, ich werde mich mal im Forum umschauen. Vielleicht gibt es ja eine Lösung für mich. Ich wollte jetzt nicht vor jedem Starten mal eben Sicherung 9 ziehen ;-)

    Viele GRüße
    Bernd.....

  7. #7
    Junior Member
    Registriert seit
    Feb 2012
    Ort
    Remscheid
    Beiträge
    6

    Standard

    Hi Tobias,

    Danke für die Info .. ich habe jetzt ne Ausnahem im SPAM-Filter defineirt. Somit müsste ich jetzt auch alle Post direkt bekommen.

    Viele Grüße
    Bernd.....

  8. #8
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.274

    Standard

    Zitat Zitat von Higgy Beitrag anzeigen
    Deinen Tipp mit der Sicherung kannte ich schon, das war das erste was ich gemacht hatte. Gut funktioniert hat das auch, da mit dem Heruasnehmen der Sicherung der Fehlerspeicher der Pumpe gelöscht wird. Nur leider ... ich kann die Sicherung jetzt immer öfter ziehen. Also scheint das Zurücksezten des Fehlerspeichers in meinem Fall leider keien Lösung zu sein. Wäre ja such zu schön um wahr zu sein - mal neu preiswerte Lösung :-)
    Nächste Schritt ist dann wohl den Druckschalter zurückzusetzen, sonst brennt der Pumpmotor bald....
    Glaaublich brauchst du nicht so hoches Druck, und wenn man die Laufzeitern des Motors herunterbringen kann, ist viel Lebensdauer gewonnen.
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  9. #9
    Junior Member
    Registriert seit
    Feb 2012
    Ort
    Remscheid
    Beiträge
    6

    Standard

    Hi Marie,

    vielen Dank für Deinen Tipp. Kannst Du mir sagen wie ich den Druckschalter zurücksetze?

    Viele Grüße
    Bernd.....

    PS: Schöner Wagen :-)

  10. #10
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.274

    Standard

    Zitat Zitat von Higgy Beitrag anzeigen
    Hi Marie,

    vielen Dank für Deinen Tipp. Kannst Du mir sagen wie ich den Druckschalter zurücksetze?

    Viele Grüße
    Bernd.....

    PS: Schöner Wagen :-)
    Danke!

    Leider sind die Anweisungen auf Englisch, aber:

    http://www.restoreyourmercedes.com/D...S%20class.html

    http://www.benzworld.org/forums/w140...p-diy-job.html
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

+ Antworten

Ähnliche Themen

  1. Werkstatt-Verdampfer
    Von driver im Forum W 140 Net - Die Plauderstube
    Antworten: 13
    Letzter Beitrag: 2. April 2012, 21:13
  2. Werkstatt Berlin
    Von snaut im Forum Hauptforum
    Antworten: 7
    Letzter Beitrag: 7. March 2011, 23:24
  3. Werkstatt in Köln gesucht...
    Von W140Neuling im Forum Hauptforum
    Antworten: 0
    Letzter Beitrag: 21. September 2010, 10:02
  4. Werkstatt Cd
    Von Kristian im Forum Hauptforum
    Antworten: 4
    Letzter Beitrag: 18. March 2008, 10:48
  5. Rundumcheckliste Für Werkstatt ?
    Von Sternfahrer im Forum Hauptforum
    Antworten: 7
    Letzter Beitrag: 12. May 2005, 10:44

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein