+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Getriebe ruckt zw 2+3.Gang. Unterdrucksteuerung?

  1. #1
    Senior Member Avatar von Marius S350TD
    Registriert seit
    Mar 2008
    Ort
    Barcelona
    Beiträge
    216

    Cool Getriebe ruckt zw 2+3.Gang. Unterdrucksteuerung?

    Hallo. Weiss jemand wie das alte 4.Ganggetriebe funktioniert?
    Ich habe erneut, ein Getrieberucken stärker zwischen 2+3 und weniger zwischen 3+4. 2007 hatte ich das auch und zwar schlimmer und sogar zw 1+2 und 2+3, regelrecht bumsend. Es wurde v Werkstatt etwas an der Unterdruckdose gemacht, das Getriebe sei unterdruckgesteuert.
    Deswegen habe ich diesmal selber mal geguckt und gleich einen losen U-schlauch gefunden, hinterm Ventilator + neben Servoölgefäß, auf so einer Dreierschlauchhalterung. Habe den Gummi wieder drübergezogen, aber der Gummi sieht sehr alt aus. Aber das Problem war damit nicht behoben.
    Foto:
    http://www.w140forum.de/showthread.p...ll=1#post43022

    Dann wollte ich den Getriebeölstand prüfen (laufender kalter oder warmer Motor?), aber kriege dieses 4-eckige Nippel nicht ab. Wie geht das bitte?

    Nachtrag
    Ich scheue einen Werkstattbesuch, denn hier in E kennt sich keiner mit W140 aus. Die Werkstatt v 2007 ist pleite. Die nächste, die OM603+606 und ATM-Getriebe kennt ist 60km Landweg weg und repariert das auch nicht, während ich da eben einen Kaffee trinke.
    Es muss einfach nur an der Getriebesteuerung liegen, wenn schlimmer, wird das Auto beigesetzt. Ich habe in 4 Jahren immer mit Hertz über 4000€ in Reparaturen reingesteckt und muss sehen, dass der Verkaufswert bei 3000€ liegt. Ein Getriebeöffnen kommt nicht mehr in Frage.
    Geändert von Marius S350TD (29. January 2012 um 11:52 Uhr)
    Hinkendes S-350TD-Paket
    Traktor
    Grüße aus dem Süden

  2. #2
    Senior Member Avatar von Daimler-126
    Registriert seit
    Apr 2010
    Ort
    Deutschland
    Beiträge
    502

    Standard

    hallo marius. ich verstehe was du meinst, aber so ist es eben. man muss leider manchmal weite wege in kauf nehmen,. du kannst ja auch nicht jeden an so ein auto lassen. wenn da einer bei dir ist der nur 60km von dir wohnt würd ich es in kauf nehmen. bin teilweise über 100km gefahren. hab meinen 400er gerade mal 2000km gefahren und schon über 10 000 euro investiert-meist bewusst. denn die w140 welche zum verkauf angeboten werden müssen alle überholt werden. gerade jetzt lass ich vorsorglich steuerkette,kettenspanner,gleitschienen machen, da ich keinen bock mehr auf motorschäden wie bei den 126ern habe.
    verteilerkappen,läufer kommen neu. achso der motorkabelbaum kommt auch vorsorglich nagelneu rein.

    was ich dir sagen möchte, es sind schöne und seltene autos, behalt ihn doch und nimm diese kurze strecke in kauf. gruss daniel.
    Viele Grüße, Daimler-126.




    W140 400 SEL, 6.92, 210 kW/ 286 PS, 218.000 KM, Vollausstattung.

  3. #3
    Senior Member Avatar von Kampfstern
    Registriert seit
    Jan 2010
    Beiträge
    191

    Standard

    Hallo Marius,

    habe bei meinem 119er ein ähnliches Probelm. Allerdings "jault" der Achtender zwischen dem 1. und 2. Gang (rutscht durch). Bei mir liegt es aber wahrscheinlich an den Lamellen oder Fangband (vielleicht auch beides?) Wird dieses Jahr in Angriff genommen.......

    Ob es nun Druckgesteuert ist, weiß ich auch nicht...................

    Cheers,

    Tom
    Geändert von Kampfstern (29. January 2012 um 20:12 Uhr)
    S500 erste Serie (500se) Bj. 1991

    Je ruhiger ein V8 schnurrt, desto besser faucht er auch.... und wenn Du rechts drückst, dann wird die Landschaft schneller....240KW!!!

    P.s. wer Rächtschraibfehller findät, der daaf sie auch behaltten...

    W140 500se 1991 / 300.000 TKM
    R170 SLK 230 Kompressor 1997 / 110.000 TKM
    VW Polo 86c 1991 / 220.000 TKM
    Toyota Carina II 1991 / 180.000 TKM
    Yamaha XV750se 1981 original
    Yamaha XV750se 1981 Café Racer

    In Arbeit: Zwölfender.........

  4. #4
    Senior Member
    Registriert seit
    Oct 2007
    Ort
    Karlsruhe
    Beiträge
    717

    Standard

    Deutet eher auf natürlichen Verschleiß hin. Ich empfehle dir zumindest eine Automatikölspülung

    http://www.automatikoelwechselsystem.de/home.html
    Grüße aus der Baustellenhaupt- und Fächerstadt

    Peter 500SEC

    jetzt:
    V12 - "Nullausstatter", EZ:3:93, leasingsilber, leistungsreduziert, 394PS, ICOM JTG

  5. #5
    Senior Member Avatar von Marius S350TD
    Registriert seit
    Mar 2008
    Ort
    Barcelona
    Beiträge
    216

    Standard

    Das getriebeöl wurde ja 2007 gewechselt und dessen filter. Der damalige bums war der hammer. Dabei bremste das auto sogar ganz kurz ab.
    Laut der wst lag es aber nicht am getriebeöl, sondern irgendwie zusammen mit dem turbo und dem ganzen unterdruckgedönse.
    Natürlich probiere ich es gern mit getriebeölwechsel oder spülung. Bis die spülungsmethode hier in E ankommt, bin ich eh in rente und das auto recyclt. Der ölwechsel kostete glaube ich auch nicht die welt...
    Hinkendes S-350TD-Paket
    Traktor
    Grüße aus dem Süden

  6. #6
    Senior Member Avatar von Marius S350TD
    Registriert seit
    Mar 2008
    Ort
    Barcelona
    Beiträge
    216

    Standard Unterdruckgeraffel

    Also ich bin jetzt nochmal in der kaelte an die u.druckschläuche/röhrchen gegangen. Am abwzeigteil "branch-off-fitting" 6010780445 ist mir beim nachdrücken gleichmal so ein röhrchen weggebrochen, konnte es aber erneut nachsetzen. Auf jeden fall geht hier eins über die u-dose überm beifahrerscheinwerfer, macht bogen, dann am luftfilter vorbei, um dann vor dem steuergerät nach unten (also richtung getriebe) zu verschwinden.
    O gott, kennt sich einer mit diesem u-misst aus?
    Weiss jemand wie ich diesen sch...meßstab ("nur mb-personal") v getriebeöl abkriege? Das groteske ist, dass ich den selber mal 2007 abkriegte, aber jetzt nicht mehr weiss wie. MFG Marius
    Geändert von Marius S350TD (2. February 2012 um 19:29 Uhr)
    Hinkendes S-350TD-Paket
    Traktor
    Grüße aus dem Süden

  7. #7
    Senior Member Avatar von Marius S350TD
    Registriert seit
    Mar 2008
    Ort
    Barcelona
    Beiträge
    216

    Standard

    Das Getriebebumsen ist repariert! Es war tatsächlich ein luftdruckschlauch und zwar an der einspritzpumpe. Es geht wieder. reparaturkosten 132€ + mwst.
    Hinkendes S-350TD-Paket
    Traktor
    Grüße aus dem Süden

+ Antworten

Ähnliche Themen

  1. Getriebe ruckt im Stand an der Ampel
    Von sgs im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 8. October 2010, 10:02
  2. Getriebe Ruckt Noch Immer Sehr Heftig
    Von werner.dorf im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 13
    Letzter Beitrag: 4. January 2010, 16:48
  3. 4 Gang Automatik Ruckt
    Von aureus im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 71
    Letzter Beitrag: 5. July 2008, 01:42
  4. Ölwechsel 5-gang-getriebe
    Von schnappi im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 2
    Letzter Beitrag: 1. June 2007, 14:29
  5. Fragen Zu 4 Gang Getriebe
    Von mkllfotten im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 5
    Letzter Beitrag: 10. April 2007, 13:13

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein