+ Antworten
Ergebnis 1 bis 10 von 10

Thema: w140 Reisetauglichkeit prüfen/machen

  1. #1
    Junior Member
    Registriert seit
    Mar 2010
    Beiträge
    19

    Standard w140 Reisetauglichkeit prüfen/machen

    Hallo, liebe w140 Freunde...

    habe meinen 400 sel aus dem winterschlaf geholt, weil ich gerne mit ihm und anhang in den urlaub fahren wollte...weil er unrund lief und noch paar sachen aus dem letzten jahr anstanden, wurden erstmal

    verteilerfinger
    verteilerkappe
    Motorkabelbaum
    Zundkerzenkabel

    und vom letzten jahr noch

    tank und entlüftungsventil
    radkastenverkleidungen und kleinkram erneuert

    ....bei einer groben durchsicht in der werkstatt stellte sich noch heraus , dass die hardy(?)scheibe an der aufnahme beim differenzial wohl nurnoch wenig belag hat(?)
    und diverse gummiteile/Lager an der aufhängung...zwar nicht gebrochen aber nichtmehr so gut aussehen (Federn ok), dazu wohl auch offene gelenke der stabis und irgendein teil dessen namen ich vergessen habe ...es greift wie ein t stück auf der beifahrerseite unten zu den stangen der lenkung ...habe den namen vergessen, dieses hat spiel....und die stossdämpfer schutzkappe oben ist auf beiden seiten eingerissen....poltern tut der panzer grundsätzlich nicht,nur manchmal bei sehr engen langsamen kurvenfahrten einmal kurz...und er zieht leicht nach rechts....was davon muss unbedingt erneuert kontrolliert werden ? wollen diese woche schon los...(ca 6000km fahrt). :-) habe schon jetzt lampenfieber und ne 2te batterie gekauft, damit die warnblinkanlage auch lange laufen kann ;-)

    danke für alle antworten (epc zugang vorhanden)
    falls jemand nen guten schrauber in hh kennt...der sowas noch auf die schnelle.....

    grüsse
    monty

  2. #2
    Senior Member Avatar von blumi
    Registriert seit
    Mar 2011
    Beiträge
    755

    Standard

    Hoi Monty,
    also knapper kann ein Zeitplan wohl nicht sein.
    Welcher Belag an der Hardyscheibe???
    Die ist aus Gummi mit Metalbuchsen und Gewebe drin im Gummi.
    Das T-Stück ist wohl der Lenkzwischenhebel,(A1404600719) der hat wohl spiel, waelches sich durch wechsel der Buchsen (A1404600819)abstellen lässt.
    das wären die Punkte die Du eher gleich mal angehen solltest.
    6000 km ist schon ein Stück aber auch nicht die welt für den Rest.
    Bremsen und Lenkung müssen i.O. sein, der Rest sollte zwar i.O. sein, aber das kann man noch schieben.
    Pack auch Öl mit ein, auf 6000 km kann der Verbrauch durchaus über einem liter liegen, muss nicht aber kann, siehe Betriebsanleitung.
    Das hier ist nur ne Ferndiagnose ohne den Wagen gesehen zu haben.
    Also lass da nen gescheiten Schrauber nochmal drunter schauen.
    Aber eine halbe Woche bis zur Abfahrt ist echt knapp.
    Gute Fahrt.
    Gruss blumi
    der jetzt hier selterner mal reinschaut

    Inge 300SE 3.2

    Verkaufe aktuell:
    -ein digitales US KI für den S 500

  3. #3
    Junior Member
    Registriert seit
    Mar 2010
    Beiträge
    19

    Standard

    Danke für die rasche antwort....also bremsscheiben (MB) + Beläge habe ich letztes Jahr für den Tüv schon gemacht.....lenkgetriebe war nach weichmacherzeugs zugabe dicht....fängt jetzt nach 7 monaten stehen aber wieder leicht an (sehr wenig) bisl verschmiert auszusehen.....kommt von dem Hebel auch der zug nach rechts ? was mach ich mit den offenen stabis ? die knacken noch nicht...bremsleitungen sehen gut aus ich vermute aber noch die bremsflüssigkeit weil die bremse echt schwammig ist (also viel druck aufs pedal....weiss ja net obs so normal ist....weil bei einer vollbremsung steht der dicke schnell...) ich versuche sonst morgen früh mal fotos zu machen und die stellen einzukreisen....wenns mir keine werkstatt macht muss ich selber ran ....am golf 2 habe ich schonmal die gesamte rechte aufhängung aufn hof getauscht....und beim xm auch viel am fahrwerk erneuert....leider sind die meisten werkstätten schlechter als gute hobbyschrauber die ihr schätzchen kennen....grüsse !

  4. #4
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.098

    Standard

    lenkgetriebe war nach weichmacherzeugs zugabe dicht

    Was für ein Zeug war das?Wo bekommt mand das?
    Meins leckt wie die Meißten auch aber oben nicht unten.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  5. #5
    Senior Member Avatar von blumi
    Registriert seit
    Mar 2011
    Beiträge
    755

    Standard

    Hoi Monty,
    also Bilder wären hilfreich.
    Bei Verwendung einer Handykamera bringt das vorherige reinigen der Linse deutlichen Qualitätszuwachs.
    Gruss blumi
    der jetzt hier selterner mal reinschaut

    Inge 300SE 3.2

    Verkaufe aktuell:
    -ein digitales US KI für den S 500

  6. #6
    Senior Member
    Registriert seit
    May 2011
    Beiträge
    214

    Standard

    Zitat Zitat von W140 420 Beitrag anzeigen
    lenkgetriebe war nach weichmacherzeugs zugabe dicht

    Was für ein Zeug war das?Wo bekommt mand das?
    Meins leckt wie die Meißten auch aber oben nicht unten.
    Hallo,
    von Wynns gibt es einen Lenkgetriebeölzusatz für Servolenkungen. Dieser enthält einen Weichmacher, läßt die Simmerringe leicht quellen. Somit werden diese dann dichter. Setzt jedoch voraus, dass die Dichtringe nicht beschädigt, z.B. eingerissen sind sondern nur aufgrund des Alters verhärtet und leicht geschrumpft sind.

    Mit freundlichen Grüßen
    Intra

  7. #7
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    598

    Standard

    Hallo Intra,
    hast du diesen Zusatz selbst einmal erfolgreich verwendet?
    Grüße
    Peter

  8. #8
    Senior Member
    Registriert seit
    May 2011
    Beiträge
    214

    Standard

    Hallo Peter,

    ja, habe ich. Ist dein Lenkgetriebe undicht? Dann versuche es einmal. Eine Garantie kann ich dir aber nicht geben. So wie man hört, manchmal klappt es , manchmal eben nicht. Bei mir hat es funktioniert.

    Mit freundlichen Güßen
    Intra

  9. #9
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    598

    Standard

    Hallo Intra,
    das Lenkgetriebe am W 140 ist gottseidank dicht.Am W 126 ist das Lenkgetriebe am unteren Dichtring feucht.
    Bist du Morgen in Herten beim Mopar Treffen?
    Ich werde auf jeden Fall am Abend beim Beschleunigungsrennen am Flugplatz Marl Loemühle dabeisein.
    Sonntag ist wieder Olditreffen auf Zollverein.
    Grüße
    Peter

  10. #10
    Senior Member
    Registriert seit
    May 2011
    Beiträge
    214

    Standard

    Hallo Peter,

    zu diesen Modellen habe ich keinen Draht.
    Viel Spaß . Bin z. Zt. an der Küste. Schöneres Wetter wäre schön.

    Mit freundlichen Grüßen
    Intra

+ Antworten

Ähnliche Themen

  1. Stoßfänger und die Beplankungen in Schwarz lackieren lassen oder machen?
    Von W140 420 im Forum W 140 Net - Die Plauderstube
    Antworten: 23
    Letzter Beitrag: 2. August 2011, 20:03
  2. Soft Close Pumpe Servoschliessung Prüfen
    Von andy-cape im Forum Elektrik
    Antworten: 0
    Letzter Beitrag: 12. May 2010, 23:59
  3. Leichter Machen - Abspecken
    Von satansbraten im Forum Hauptforum
    Antworten: 7
    Letzter Beitrag: 14. June 2009, 21:14
  4. Agr Ventil Blind Machen
    Von general 500 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 6
    Letzter Beitrag: 16. May 2009, 22:57
  5. Verdampfer Im Eingebautem Zustand Prüfen?
    Von Enne im Forum Hauptforum
    Antworten: 1
    Letzter Beitrag: 28. January 2006, 20:21

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein