+ Antworten
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 22

Thema: Unrunder Leerlauf und Aussetzer

  1. #1
    Member Avatar von Schnabelschal
    Registriert seit
    Mar 2009
    Ort
    Thüringen
    Beiträge
    37

    Standard Unrunder Leerlauf und Aussetzer

    Hallo Leute,

    mein Baby macht mal wieder Ärger. Nach dem Besuch der Waschanlage habe ich einen extrem schlechten Leerlauf und teilweise massive Aussetzer.

    Kabelbaum wurde vor zwei Monaten erneuert. Beide Luftmassenmesser sind neu.

    Kann es wirklich sein, dass während des Waschens Feuchtigkeit in die Zündverteiler kommt?

    Oder gibt es noch andere Ursachen, welche mit Wasser in Verbindung stehen könnten?

    Gruß

    Klaus
    S320 Limo, S600 Coupé

  2. #2
    Senior Member
    Registriert seit
    Nov 2007
    Ort
    24782 Büdelsdorf
    Beiträge
    504

    Standard Hallo Schnabelschal!

    Moinsen!

    Zitat Zitat von Schnabelschal Beitrag anzeigen
    Kann es wirklich sein, dass während des Waschens Feuchtigkeit in die Zündverteiler kommt?
    Oder gibt es noch andere Ursachen, welche mit Wasser in Verbindung stehen könnten?
    Gruß
    Klaus
    Wenn die "Zündverteiler" (Verteiler) nicht gerissen sind bzw. die Dichtung o.k. ist, kann natürlich keine Feuchtigkeit reinkommen. Logisch, oder?
    Ansonsten kann man natürlich immer mal die Zündleitungen überprüfen oder die Zündkerzenstecker checken. Auch die Zündkerzen würde ich mal überprüfen.
    Der Sicherungendeckel ist korrekt eingerastet? Die darüber befestigte Gummidichtung ist vorhanden/richtig fixiert?

    Grüße

    Henri
    Ach ! (Zitat Loriot)

  3. #3
    Member Avatar von Schnabelschal
    Registriert seit
    Mar 2009
    Ort
    Thüringen
    Beiträge
    37

    Angry Fühle mich verarscht

    Hallo Henri,

    danke für die Tipps.

    Ich komme gerade vom Freundlichen und fühle mich, gelinde gesagt, verarscht. Da meint doch der Elektriker zu mir, der Kabelbaum müsse erneuert werden, da dieser völlig porös sei. Mein Hinweis darauf, dass dies doch gerade erst geschehen sei, konterte er mit der Antwort, dass nur der Kabelbaum zu den Einspritzdüsen gemacht worden sei. Er zeigte mir auch den Hauptkabelbaum, welchen er nun zu erneuern gedenkt. Kein Wunder, dass die Karre Probleme macht. Ich war tatsächlich davon ausgegangen, dass seinerzeit alle Kabel erneuert wurden. So kann man sich täuschen. Der Preis für diesen zweiten Kabelbaum bezifferte er mit 2100,- Euro plus Einbau. Kann das sein? Ist der Preis realistisch, oder versucht man da gerade, mir das Fell über die Ohren zu ziehen? Für den ersten Kabelbaum inkl. Einbau waren schon um die 1000,- Euronen fällig geworden.

    Gruß

    Klaus
    S320 Limo, S600 Coupé

  4. #4
    Senior Member Avatar von andy-cape
    Registriert seit
    May 2008
    Ort
    Kapstadt
    Beiträge
    887

    Standard

    Hallo,
    Es gibt eine auch bei Mercedes anerkannte Problemstelle des Kabelbaums. Insbesondere nach Autowaesche kommt es zu Zündaussetzern.
    Ich hatte mir diese stelle sogleich mit Schrumpfschlauch umwickelt (längs aufgetrennt und dann mit Kabelbinder fixiert).
    so bleibt die stelle trocken.
    Die Kabel haben so leichte querrisse in der Isolierung. es ist die Stelle von der Modulbox, entlang des Kotflügels bis runter zum scheinwerfer.
    Die Kabel klettern da über eine hohe Stelle und liegen ganz dicht an der Motorhaube.

    Ich würde also versuchen dort die Isolierung zu reparieren.

    In diesem Strang sind die primar Leitungen zu den Zündspulen, die Kabel zum klima Doppellüfter und was noch so alles.

    Gruss
    Andy
    Der Vater der legendären W140 DVD
    S500 (lang), BJ 06/95, 4 Gang Auto 722.370, Motor M119.970 Apr 11: 210 000 KM

  5. #5
    Member Avatar von Schnabelschal
    Registriert seit
    Mar 2009
    Ort
    Thüringen
    Beiträge
    37

    Standard Nützt ja alles nix...

    Ich habe den Tausch des Kabelbaums jetzt in Auftrag gegeben. Festpreis inkl. Einbau 2500,- Euro :-(

    Ich hoffe nur, dass die Probleme jetzt aufhören....
    S320 Limo, S600 Coupé

  6. #6
    Member Avatar von Schnabelschal
    Registriert seit
    Mar 2009
    Ort
    Thüringen
    Beiträge
    37

    Standard

    Hallo,

    kurzer Zwischenbericht: Ich war gestern bei DB und habe mir mal den Stand der Dinge angesehen. Gut, dass wir einen Festpreis vereinbart hatten. Die haben das halbe Auto zerlegt. Beifahrersitz, Dämmung, Mittelkonsole usw. alles draußen. Motorraum sieht auch ganz wüst aus :-O Hoffentlich bekommen die das wieder zusammengebaut. Der Preis ist bei diesem Arbeitsaufwand schon gerechtfertigt, würde ich mal sagen. Alleine für den Ausbau des alten Kabelbaumes haben die einen Tag gebraucht.

    Gruß

    Klaus
    S320 Limo, S600 Coupé

  7. #7
    Senior Member
    Registriert seit
    Aug 2005
    Ort
    beers
    Beiträge
    331

    Standard

    moin

    Komisch warum wird im Innenraum gearbeitet ?

    Ich habe an meinem den Motorkabelbaum selbst gewechselt ok war nur ein 6 Zyl.
    aber nix davon spielt sich innen ab .
    Die Adern waren porös wegen der Hitze klar im restlichen Wagen ist der Kabelbaum nicht
    neu aber ihn deshalb auszutauschen ???
    Wenn man so denkt müsst man ja alle Kabelbäume wechseln ??

    Mag ja sein das bei Dir nur ein Teil gewechselt wurde
    aber das sie jetzt "zusätzlich" innen was auswechseln sieht mehr danach aus das Sie Geld "dazuverdienen" wollen ... find ich .

    Hoffe für das Geld bekommst Du deine S-Klasse ohne Fehler zurück .

    gruss Meinhard
    ... EX S 300 2.8
    ... EX Volvo 480 Collection ganz anders ...
    ... EX A Klasse A190
    ... B200

  8. #8
    Member Avatar von Schnabelschal
    Registriert seit
    Mar 2009
    Ort
    Thüringen
    Beiträge
    37

    Standard

    Hallo Meinhard,

    ich habe mir die Sache selber angesehen. Es ist tatsächlich so, dass der Kabelbaum etliche Stränge hat, welche nach innen führen. Das alles ist ein Stück und ein Riesending. Definitiv sind auch alle Kabel, welche sich im Motorraum befanden, porös. Teilweise zentimeterweise sogar völlig blank. Scheiß Ökowahn! Wie konnte man nur die Weichmacher weglassen? Ja - dass mein Baby danach wieder anständig läuft, hoffe ich natürlich auch ;-)

    Gruß

    Klaus
    S320 Limo, S600 Coupé

  9. #9
    Member Avatar von Schnabelschal
    Registriert seit
    Mar 2009
    Ort
    Thüringen
    Beiträge
    37

    Standard Zwischenstand

    DB ist immer noch mit meinem Auto beschäftigt. Einen Tag hatten sie eingeplant. Jetzt ist es schon der fünfte.... gut, dass ich einen Festpreis habe...
    S320 Limo, S600 Coupé

  10. #10
    Member Avatar von Schnabelschal
    Registriert seit
    Mar 2009
    Ort
    Thüringen
    Beiträge
    37

    Standard

    So, ich habe heute mein Auto aus der Werkstatt geholt. Bislang läuft er einwandfrei. Ich hoffe nun, dass er es auch eine Weile lang weiter so tun wird.
    S320 Limo, S600 Coupé

+ Antworten

Ähnliche Themen

  1. Unrunder Leerlauf Beim S600
    Von hjpdeg im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 9
    Letzter Beitrag: 14. September 2010, 22:11
  2. Aussetzer V12
    Von Conny im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 8
    Letzter Beitrag: 7. September 2010, 18:10
  3. Aussetzer An Der Ampel?
    Von Pirellitaya500SEL im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 5
    Letzter Beitrag: 28. November 2008, 23:38
  4. Aussetzer
    Von wochinger im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 1. November 2008, 02:03
  5. Zündungsprobleme, Unrunder Lauf, Motor Aus Beim Ga
    Von RicciDi2008 im Forum Elektrik
    Antworten: 11
    Letzter Beitrag: 21. March 2008, 00:40

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein