+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19

Thema: Fensterheber

  1. #1
    Jani
    Guest

    Standard

    Hallo zusammen,

    seit einigen Wochen ist es nicht möglich meine Scheibe auf der Fahrereseite mit einem Druck auf die Fensterhebertaste zu schließen. Auf der Hälfte des Weges nach oben bleibt die Scheibe stehen. Erst auf weiteres antippen des Fensterhebers (manchmal auch mehrmals) läuft die Scheibe ganz hoch. Es scheint so, daß die Scheibe einen großen Wiederstand zu überwinden hat und die Sicherheitsfunktion schaltet sich ein. Am Anfang dachte ich es könnte auch an der schwachen Batterie liegen. Dies war aber auch nach dem Auswechseln der Batterie gleich geblieben.
    Hat jemand das Problem schon gehabt? Besitze einen CL 500 Bj. 09/1996.

    Grüsse

    Jani

  2. #2
    Senior Member Avatar von Jürgen
    Registriert seit
    Oct 2003
    Ort
    bei Heilbronn
    Beiträge
    651

    Standard

    Du mußt nach einem Batteriewechsel die Scheiben bzw. die Fensterheber neu normieren.

    Zündung an, alle Scheiben nacheinander einzeln ganz runter und wieder hochfahren lassen. !!!Schalter dabei gedrückt halten !! bis zum vollständigen öffnen und dann noch ca. 2 sekunden länger gedrückt halten dann schließen mit gedrücktem Schalter und wenn geschlossen dann wiederrum den Schalter erst 1-2 Sekunden später loslassen. Dies machst Du mit allen 4 Scheiben... Dann müßte es wieder funktionieren.

    Siehe auch Dein Handbuch....

    Wenn nicht dann lasse es wissen und ich werde mal "etwas tiefer" in meine Lektüre schauen...
    Grüße vom Jürgen dem Haribo


    W 140 S 300 TD EZ: 12/1996
    Km: 171000

    W 230 SL 350 EZ: 07/2007
    Km: 15700

    W221 S400 Hybrid EZ: 11.2010
    Km: 17500

  3. #3
    Jörg H.
    Guest

    Standard

    Hallo !

    Weiß nicht, ob mit Haribo' s Trick alles schon behoben ist ?

    Falls nicht kann ich folgendes beisteuern:

    Ein Fensterheber (hinten links) ging nicht oder nur s c h e i n b a r sehr schwer. Mußte den Schalter immer mehrmals drücken zum herauffahren der Scheibe (herunter ging meinsten in einem Zug - bei Druck über den Druckpunkt).
    Nach einer gewissen Fahrzeit (mit offener Scheibe) dann machmal wieder einwandfrei.

    Scheibe schwergängig ? Temperatur (war im heißen Sommer) hat Blockade ausgelöst ? DC meinte sofort: Motor des Fensterheber kaputt !! Das kostet. Hier habe ich sofort entgegnet, daß das nicht sein kann. Ein kaputter Motor bewegt - hin und wieder - die Scheibe nicht völlig einwandfrei. Außer vielleicht bei einem Wackelkontakt.
    Man ging auf Suche (wie gesagt alle anderen 3 Fensterheber funktionierten super). Siehe da: Es gibt eine Steuergerät für die Fensterheber. Dieses war kaputt (Platine an einer Stelle o. ä.). Reparatur vielleicht möglich ??? aber zu aufwendig und damit zu teuer. Nach dem Austausch des Steuergerätes alles wieder i. O. Ach so ! Auf Unterspannung wurde auch getippt.

    Gruß
    Jörg H. u. Blau Bär (S 500 L; EZ 95 Mod. Jahr 96) -
    Ich weiß: Der Esel nennt sich immer zuerst aber wenn ich es schaffe, daß Blau Bär alleine intelligent posten kann gehe ich gern an Stelle zwei.

  4. #4
    Senior Member
    Registriert seit
    Oct 2003
    Ort
    Earth
    Beiträge
    126

    Standard

    Hallo,

    bei mir war vor ein paar Wochen hinten rechts die Scheibe nicht mehr zu bewegen.
    Der E-Motor machte zwar noch einen Mucks aber keine Reaktion.

    Interessanterweise konnte ich die Scheibe per Hand ganz nach unten drücken und wieder hochziehen.

    Bei MB wurde dann die Seilzugeinheit (oder wie dass heisst) in der Tür gegen eine neue ausgetauscht. Preis inkl. allem: ~160 EUR und 4h in der Werkstatt.

    Hab mir den alten Seilzug mal angesehen und da war ein kleines Plastikstück abgebrochen und der Seilzug hat sich in die Führungsrollen reingefressen.


    Geht wieder alles
    André
    S 600 L - EZ 03/94, Blauschwarz, 160.000 Km,

    Warme Grüße aus der Algarve !

  5. #5
    Jani
    Guest

    Standard

    Hallo zusammen,

    vielen Dank für die Tipps. Überraschender Weise funktionieren die
    Fensterheber seit ich das Problem gepostet habe einwandfrei. Kann
    vielleicht am nassen Wetter liegen. Werde weiterhin das Thema verfolgen.

    Grüsse

    Jani

  6. #6
    Member
    Registriert seit
    Feb 2005
    Ort
    Romanshorn am Bodensee
    Beiträge
    30

    Standard

    @Jörg H. und Blaubär

    Ich habe hinten links eine ganz ähnliche Symptomatik, weiss jetzt aber nicht ob ich wie in anderen Threads hier beschrieben, den Fensterheber ohne Motor (A140 730 11 46) ersetzen soll oder ob es vielleicht an dem von Dir beschriebenen Steuergerät für die FH liegt.

    Kannst Du mir die Teilenummer dieses Steuergerätes mal posten? Weisst Du noch wieviel Du etwa dafür bezahlen musstest?

    Liebe Grüsse vom Bodensee
    Daniel
    500SE, EZ 07/91, dunkelblau metallic, Velours blau, 304'500 km

  7. #7
    Jörg H.
    Guest

    Standard

    Hallo Daniel !

    Habe gerade einmal die Rechnung herausgesucht:

    War ein Komplettpreis inkl. Montage = EUR 301,72 ohne Mwst.
    Leider keine Teilenummer dabei.

    Zur Sympthomatik: Manchmal ging der FH sogar vollständig !
    Dann ging er manchmal immer nur ein ganz kleines Stückchen bei jedem Drücken. Oder er ging gar nicht. Aber nun HL !

    DC tippte auf den Motor und ich wäre fast ausgerastet lc-126.gif (Blutdruck [W] 140 zu 240 &#33. Da er zeitweilig ging konnte es der Motor schlecht sein.
    Das Steuergerät hierfür war es.

    Sorry mehr kann ich leider zur Zeit nicht helfen

    Viele Grüße
    Jörg H. und Blau Bär

  8. #8
    Member
    Registriert seit
    Feb 2005
    Ort
    Romanshorn am Bodensee
    Beiträge
    30

    Standard

    Hallo Jörg & Blaubär

    Vielen Dank für Deine ausführliche Auskunft. So wie Du die Symptome beschreibst könnte es wirklich genau auf mein linkes hinteres Fenster passen.

    Bei mir geht das Fenster zwar bis etwa zur Hälfte runter, aber nicht mehr hoch. D.h. immer nur ein kleines Stück wenn ich den Schalter immer wieder erneut drücke.

    Das hintere rechte Fenster geht normal bis unten und fährt dann etwa 3/4 normal hoch, bleibt dann stehen und fährt wieder ein kleines Stück nach unten. Bei nochmaligem Betätigen des Schalters fährt es dann ganz hoch. Auch hier ist es wohl kaum der Motor, sondern wie schon in anderen Threads beschrieben, die Mechanik für rund 70.- Euro sein.

    Ich war heute bei DC und der Meister meinte es liege nicht am Motor, sondern vermutlich ein gerissenes Seil. Ich hoffe jetzt einfach mal, dass es so ist und ich am Ende nicht auch rund 300.- Euro für die Steuereinheit abdrücken muss.

    Lieben Gruss vom Bodensee
    Daniel
    500SE, EZ 07/91, dunkelblau metallic, Velours blau, 304'500 km

  9. #9
    Member
    Registriert seit
    Jan 2005
    Ort
    Sollenau (A)
    Beiträge
    54

    Standard

    Hi,

    das Phänomen kenne ich von meinen hinteren Fensterhebern auch. Werden sehr selten benutzt.

    Ich habe von meinem Schwager einen kleines Fläschchen mit Schmierstoff für das Schiebedach bekommen, damit den Filz beim Fenster eingelassen, ein paar Mal rauf und runter, das war's.

    Jetzt laufen die wieder wie neu.

    Bei Bedarf kann ich die Nummer des Mittels von Mercedes Benz posten.

    Liebe Grüße,
    Chris
    Manche Menschen greifen ihr Leben lang nach den Sternen,
    andere haben ihn schon.



    300SE S280, EZ 05/1995, 162.000 km, azurithblau metallic, Sonderausstattung: Wegfall der Typenkennzeichnung, abnehmbare Anhängerkupplung.

  10. #10
    Senior Member
    Registriert seit
    Oct 2003
    Ort
    Mainz
    Beiträge
    842

    Standard

    Hallo,

    ich habe heute nachmittag auch Ärger mit dem Fensterheber gehabt.

    Ich habe das rechte hintere Fenster zur Hälfte heruntergefahren (bestimmt seit einem Jahr das erste Mal). Dabei gab es schon merkwürdige Geräusche. Nun ließ sich das Fenster nicht mehr hochfahren. Beim Drücken auf den Fensterheberschalter hörte ich wie der Motor sich bewegte und dann gleich wieder ausging (wahrscheinlich durch die Strombegrenzung, die den Einklemmschutz realisiert). Das Fenster ließ sich erst wieder hochfahren, nach dem es zuvor ganz heruntergefahren wurde. Es fuhr dann mit merkwürdigen (schleifenden) Geräuschen ganz hoch. Auf Grund der Geräusche denke ich, daß weder der Motor noch das Steuergerät defekt ist.

    Meine Frage an Euch: Ist die Fensterheber Mechanik defekt, oder muß irgendein Teil geschmiert werden?

    Mit fragenden Grüßen

    Helmut
    S 350 TD EZ: 05/94 202000km Nilpferdgrau (auch Onyxgraumetallic genannt) Stoff schwarz, Klimaautomatik, Akivkohlefilter, Stahlschiebedach, el Sitze ohne Memory, Tür- und Kofferraumdeckel Zuziehhilfe, Radio Exquisit mit 6-fach CD-Wechsler und Fernbedienung, Nokia 6090 D-Netz Autotelefon mit Antenne im Stoßfänger

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein