+ Antworten
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23

Thema: Pneumatik PSE Schlauch

  1. #1
    Member
    Registriert seit
    Jan 2009
    Ort
    Schoenefeld
    Beiträge
    55

    Standard Pneumatik PSE Schlauch

    Hallo,

    habe leichte Probleme mit dem Kofferraumdeckel ( Softclose ). Der Griff funktioniert einwandfrei, die Schließöse zieht dann irgendwann nicht mehr ein, Deckel steht ab. Nach Betätigen der entspr. Sicherung geht erstmal wieder alles. Deshalb denke ich der Fehler hierzu liegt an der Schließöse, Griff funktioniert ja weiterhin.
    Mir ist dabei aufgefallen, das es auf der Fahrerseite im Kofferaum manchmal zischt. Nach Beseitigung der Verkleidung habe ich die Stelle gefunden. Ein dunkelroter Schlauch endet in Höhe des Rücklichts. Der Anschluss ist mit einem Adapter versehen, innen ein feines Gitter und sonst durchlässig. (Kein Ventil )

    Frage: Ist das mit dem Schlauch so richtig ? Sehe keine Verwendung dafür aber Luft entweicht dort. Gehört da eine Kappe drauf ? Ich habe mal ein Bild davon gemacht. Links davon ist der Stecker vom rechtem Rücklicht.


    Matthias
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken pse schlauch1.jpg‎  
    S 320 Silber Bj 4/97 nicht schnell aber bequem, mittlerweile Paladium Silber Metallic

  2. #2
    Senior Member Avatar von andy-cape
    Registriert seit
    May 2008
    Ort
    Kapstadt
    Beiträge
    887

    Standard

    Hallo,
    das muss der Ansaugschlauch fuer die Softclose pumpe sein, die auch deinen Deckel reinzieht. Rot ist immer softclose und gelb,grau, transparent ist von PSE. also nicht verwechseln.
    Gruss
    Andy
    Der Vater der legendären W140 DVD
    S500 (lang), BJ 06/95, 4 Gang Auto 722.370, Motor M119.970 Apr 11: 210 000 KM

  3. #3
    Senior Member
    Registriert seit
    Sep 2008
    Ort
    Sachsen
    Beiträge
    274

    Standard

    Hallo,

    das ist der Schlauch, der an der Pumpe für die Servoschließung, am Anschluß "SK" angeschlossen ist. SK steht für Saugleitung Kaltluft. (Wie Andy schon richtig gesagt hat). Wenn der Deckel nicht mehr richtig geschlossen wird und absteht, ist dies ein Zeichen für ein Problem mit der Pumpe für die Servoschließung. Nur selten ist das Schloß das Problem. Das wird auch bei Dir so sein, denn wenn Du die Sicherung ziehst, geht es ja erstmal wieder. Der Griff hat damit nichts zu tun, denn er wird von der PSE gesteuert. Das ist eine 2. Pumpe, die sich unter der Rückbank befindet. Die Pumpe für die Schleißung befindet sich wie bekannt im Kofferraum links neben dem Tank, hinter der Auskleidung. Es gibt wohl die Möglichkeit, an dieser Pumpe Kontakte nachzustellen, aber ob dies von dauerhaftem Erfolg ist, weiß ich nicht. Wenn diese Pumpe in die Jahre kommt, wird sie müde und geht schließlich irgendwann kaputt. Das geht meistens schleichend und nicht schlagartig. Es wurden verschiedene Pumpen verbaut, die eine ist im Ersatzfall etwas teuerer, die andere etwas günstiger. Die Pumpe zu tauschen ist der beste Weg. Man hat dann wieder viele Jahre Ruhe und freut sich.

    Gruß
    Jörg

  4. #4
    Senior Member Avatar von AlexanderZwo
    Registriert seit
    Feb 2006
    Ort
    52385 Nideggen
    Beiträge
    1.245

    Standard

    Hallo Matthias,

    dass dieser Schlauch offen endet, ist richtig so. Hier wird Druck abgelassen, nachdem die Kofortschließung die Türen oder die Kofferraumklappe zugezogen hat.

    Schlösser, wo Fehler auftreten, werden von der Komfortschließung deaktiviert. Ein Fehler ist z.B., wenn es nicht gelingt, das Schloss binnen einer vorgegebenen Zeit zu schließen.

    Es muss einen weiteren Schlauch im Kofferraumdeckel selbst geben, unten zur Schließnase, die ja eingezogen wird. Vielleicht findest Du dort eine leichte Undichtigkeit...

    Freundliche Grüße
    Hubert

    P.S.: Wie ich schon an anderer Stelle geschrieben habe, gibt es einen Zusammenhang zwischen dieser Schließnase und dem Griff. Grundsätzlich dachte ich auch, was Jörg sagt, dass der Griff von der PSE eingezogen wird, die Nase aber von der Komfortschließung.

    Als ich aber neulich den Griff abhatte, um die Heckklappe zu lackieren, funktionierte die Komfortschließung nicht mehr, weil der Schlauch an Griff offen lag. Erst als ich ihn zugestopft habe, zog der Deckel wieder an.

    Mein Fazit: Bei der Ausstattung Komfortschließung wird der Griff nicht von der PSE betätigt... oder?
    300 SE, EZ 10/91, 112 tkm, Originalzustand, 4-Gang-Automatik, blau/schwarz, Leder schwarz, Sitzheizung, Klimaautomatik, ASD, Servoschließung, Schiebedach, Parameterlenkung, Becker Grand Prix, Mittelarmlehne mit Box, Wurzelholz, Colorverglasung, DWA o.I., 18 Zoll zweiteilige AMGs mit Michelin Pilot in 255/45-18 Y, Winterräder in 225/55-16 mit 8-Loch-Felgen, Feuerlöscher, abnehmbare AHK, komplette Dokumentation

    ...und natürlich der SLK von meiner Frau

  5. #5
    Senior Member
    Registriert seit
    Sep 2008
    Ort
    Sachsen
    Beiträge
    274

    Standard

    Hallo,

    es gibt 2 verschiedene Versionen des Schloßes am Heckdeckel. Bei der früherern Version ist ein Mikroschalter verbaut, später gibt es stattdessen eine zusätzliche Leitung vom Schloß zur PSE. Diese Leitung ist über ein T-Stück mit der Leitung zum Griff verbunden. Es gibt also nur eine Leitung, die zur PSE geht. Wenn die Leitung am Griff offen liegt, funktioniert die Schließung logischerweiße auch nicht mehr. Die Leitung von der PSE zum Schloß ist aber nur für den Impuls zuständig. Die eigentliche Schließung erfolgt über die Pumpe für die Servoschließung. Es kommt also auf das Baujahr an. Baujahre ab 96 (vielleicht auch früher) haben keinen Mikroschalter mehr am Heckdeckelschloß.

    Eine Undichtigkeit im Schlauch kann es bei Matthias aber eigentlich nicht sein, denn wenn er die Sicherung zieht, geht es ja erstmal wieder.

    Einen bevorstehenden Ausfall der Pumpe kann man auch daran erkennen, dass zunächst alles funktioniert, aber wenn man den Deckel oder eine Tür ein paar Mal hinter einander versucht zu schließen, dann die Probleme auftreten. Hat man die Pumpe freiliegen, merkt man auch, wie heiß diese dabei wird.

    Gruß
    Jörg

  6. #6
    Member
    Registriert seit
    Jan 2009
    Ort
    Schoenefeld
    Beiträge
    55

    Standard

    Hallo zusammen,

    erstmal vielen Dank für die Hinweise und das Erkennen des wahren Problems. Ich konnte mir nicht vorstellen, dass Daimler eine so lange Leitung bis auf die Gegenseite im Kofferraum legt, nur um da Luft abzulassen..
    Im Kofferraumdeckel habe ich dieses T- Stück. Ich gehe davon aus, dass ich jetzt den E-Motor im Kofferraum suchen muss und da mal für Ersatz sorgen. Gibt es da auch Hinweis zum Motor ? Bei der PSE ist das ja ganz gut beschrieben.

    Gruss

    Matthias
    S 320 Silber Bj 4/97 nicht schnell aber bequem, mittlerweile Paladium Silber Metallic

  7. #7
    Senior Member
    Registriert seit
    Sep 2008
    Ort
    Sachsen
    Beiträge
    274

    Standard

    Hallo Matthias,

    da wird nicht nur Luft abgelassen, sondern vorallem auch angesaugt und deswegen ist der Schlauch genau an der Stelle. Den Motor musst Du nicht lange suchen. Wenn Du in den Kofferraum schaust, siehst Du hinten die Auskleidung vor dem Tank. Die muss entweder raus oder links leicht nach vorn gezogen werden. Vorher die linke Auskleidung am Kotflügel herausnehmen. Du siehst dann links neben dem Tank eine Schaumstoffbox. Die Pumpe steckt darin. Eigentlich musst Du nur den Leitungen folgen, dann kommst Du automatisch zur Pumpe.

    Ich hatte das gleiche Problem. Immer wieder mal wurde der Kofferraumdeckel nicht zugezogen. Mir ist dann aufgefallen, dass es nicht passiert, wenn die Pumpe lange Ruhe hatte. Ich habe dann eine neue Pumpe eingebaut und alles war und ist okay.

    Gruß
    Jörg

  8. #8
    Senior Member Avatar von AlexanderZwo
    Registriert seit
    Feb 2006
    Ort
    52385 Nideggen
    Beiträge
    1.245

    Standard

    Hallo Jörg,

    vielen Dank! Jetzt weiß ich endlich, wie das zusammenhängen könnte. Nur habe ich definitiv eine frühere Version (Bj. 91), aber sicher auch dieses beschriebene T-Stück, denn Griff und Schlossnase hängen klar zusammen.

    Zum Problem von Matthias: Wenn irgendwo auf dem Weg Druck verloren ginge, könnte das eben ein Grund sein, warum die Pumpe zu lange läuft und dann das Schloss bis zum Sicherung ziehen stillgelegt wird.

    Das ist natürlich alles Spekulation von weitem, aber wenn der Fehler nur am Heckdeckel auftritt, ist die Wahrscheinlichkeit zumindest vermindert, dass ein zentrales Teil der Pumpe beschädigt ist. Allerdings hat die Pumpe auch Teile, die nur zu bestimmten Drucksystemen gehören (elektromagnetische Ventile z.B.), die natürlich schadhaft (in erster Linie undicht schließend) sein können.

    Freundliche Grüße
    Hubert
    300 SE, EZ 10/91, 112 tkm, Originalzustand, 4-Gang-Automatik, blau/schwarz, Leder schwarz, Sitzheizung, Klimaautomatik, ASD, Servoschließung, Schiebedach, Parameterlenkung, Becker Grand Prix, Mittelarmlehne mit Box, Wurzelholz, Colorverglasung, DWA o.I., 18 Zoll zweiteilige AMGs mit Michelin Pilot in 255/45-18 Y, Winterräder in 225/55-16 mit 8-Loch-Felgen, Feuerlöscher, abnehmbare AHK, komplette Dokumentation

    ...und natürlich der SLK von meiner Frau

  9. #9
    Senior Member
    Registriert seit
    Sep 2008
    Ort
    Sachsen
    Beiträge
    274

    Standard

    Hallo Hubert,

    ich weiß nicht ab wann die Änderung verbaut wurde. Bei meinem W140 mit Bj. 96 ist jedenfalls kein Mikroschalter mehr verbaut. Es gibt dazu auch ein WIS-Dokument. Die Nummer lautet: si80.40-p-0001a
    Wenn Du keine Möglichkeit hast, selbst ins WIS zu schauen, sende ich es Dir gern per Mail.

    Es könnte trotzdem eine ermüdete Pumpe sein. Bei mir war es zu Beginn auch nur der Heckdeckel, der Probleme machte. Offensichtlich wird hier mehr Kraft gebraucht, als bei den Türen.


    Gruß
    Jörg

  10. #10
    Senior Member
    Registriert seit
    Apr 2010
    Beiträge
    295

    Standard

    hallo zusammen, mich würde mal generell interessiern woran erkenne ich das ein wagen mit zuziehhilfe ausgestattet ist und diese womoglich nicht funktioniert?? zb.beim kauf eines w140. schließen die türen dann ganz normal? bei meinem coupe habe ich keine zuziehhilfe soweit mir bekannt. grüsse olli

+ Antworten

Ähnliche Themen

  1. Softclose Schlauch liegt offen herum...Bilder..
    Von greenpiece im Forum Hauptforum
    Antworten: 2
    Letzter Beitrag: 6. April 2010, 20:33
  2. Antworten: 18
    Letzter Beitrag: 8. November 2008, 19:33
  3. Wie Miniloch In Schlauch Finden?
    Von mmvk im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 3
    Letzter Beitrag: 28. April 2007, 12:09
  4. Auf Der Suche Nach Einem Schlauch
    Von siphox im Forum Hauptforum
    Antworten: 0
    Letzter Beitrag: 7. March 2006, 15:31
  5. Pneumatik-steuereinheit (pse)
    Von cno im Forum Elektrik
    Antworten: 3
    Letzter Beitrag: 4. May 2004, 19:08

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein