+ Antworten
Ergebnis 1 bis 2 von 2

Thema: Kopfstützen Im Fond

  1. #1
    Senior Member Avatar von goldnacht
    Registriert seit
    Dec 2008
    Beiträge
    547

    Standard

    Hallo,
    bei meinem Panzer liegt von Zeit zu Zeit folgendes Problem vor:
    Wenn ich vom Fahrersitz aus die Kopfstützen aufstellen möchte, fährt die rechte (Beifahrerseite) brav nach oben, die Linke rührt sich oftmals nicht. Nach ein bis mehrmals auf und abklappen, geht diese dann aber brav mit. Woran könnte der Fehler hier liegen?

    Gruß

    Matthias
    I've seen things, you people wouldn't believe. Attack ships on fire off the shoulder of Orion. I watched C-Beams glitter in the dark near the Tannhauser Gate. All those moments will be lost in time like tears in the rain[/COLOR]

  2. #2
    Senior Member Avatar von goldnacht
    Registriert seit
    Dec 2008
    Beiträge
    547

    Standard

    Hi,

    habe heute mal den fehlerhaften Motor ausgebaut, und zerlegt. Motor funktionierte, Getriebe war auch ok (Sind nur 2 Zahnräder und 2 Schnecken, keine Verriegelung oder ähnliches). Der Motor hatte in der position in der er stand Anlaufschwierigkeiten (Eventuell aufgrund des Alters?. Habe ihn ein wenig laufen lassen, dann alles wieder zusammengesetzt und alles funktionierte wieder wie es soll. Hoffentlich jetzt erstmal wieder eine Weile.

    Gruß

    Matthias
    I've seen things, you people wouldn't believe. Attack ships on fire off the shoulder of Orion. I watched C-Beams glitter in the dark near the Tannhauser Gate. All those moments will be lost in time like tears in the rain[/COLOR]

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein