+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Tempomat und Drehzahl

  1. #1
    Junior Member
    Registriert seit
    Apr 2021
    Ort
    Saarland
    Beiträge
    13

    Standard Tempomat und Drehzahl

    Guten Tag,

    ich habe an meinem S280 Bj.1993, Viergangautomatic, 146tkm, folgende Fehler:

    Bei Starten des Fahrzeuges funktioniert alles ohne Probleme. Tempomat funktioniert. Ich kann stundenlang fahren, egal bei welcher Temperatur, und alles funktioniert tadellos.

    Wenn ich den Wagen dann abstelle und nach einiger Zeit wieder starte, funktioniert der Tempomat nicht mehr und die Drehzahl geht im Leerlauf, bei eingelegtem Gang und angeschalteter Klimaanlage, auf 500 U/min runter. Wenn ich dann auch noch den Lenker bewege, geht der Motor meistens aus.

    Schalte ich die Klimaanlage im Stehen aus, geht die Drehzahl wieder auf 7-800 U/min rauf. Das Ganze ist dann auch noch verstärkt, wenn der Lüfter anschaltet.

    Kurz gesagt: beim zweiten Starten scheinen die Verbraucher (Klima, Servo und Lüfter) soviel Leistung abzuverlangen, dass der Motor im Leerlauf auf 500 U/Min runtergeht.


    Vielen Dank schon einmal,

    Tom

  2. #2
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.827

    Standard

    Hallo Tom

    Ich würde da auf Drosselklappe oder E-Gas Steuergerät tippen oder die Verkabelung.

    Scheinbar funktioniert die Leerlauf Anhebung wenn Verbraucher eingeschaltet werden ja nicht.

    Ist die Drosselklappe schon erneuert wurden oder der Leitungssatz ?
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  3. #3
    Junior Member
    Registriert seit
    Apr 2021
    Ort
    Saarland
    Beiträge
    13

    Standard

    Hallo,

    vielen Dank für die Antwort. Den Tip mit der Drosselklappe werde ich weitergeben, ich werde berichten.

    Ob Drosselklappe oder Leitungssatz schon erneuert wurden, kann ich leider nicht sagen. Ist denn bei dem Baujahr (1993) der Kabelbaum auch so anfällig und beigt zum Zerlegen?

    Tom

  4. #4
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.827

    Standard

    Die Kabel können auf jeden fall zerbröselt sein.

    Es gibt wohl Teilenummern bei der DK die kaum betroffen sind.

    Einfach ausbauen auf schrauben rein gucken alles andere bringt einen nicht weiter.

    Die restlichen Leitungen natürlich auch alle prüfen.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  5. #5
    Junior Member
    Registriert seit
    Apr 2021
    Ort
    Saarland
    Beiträge
    13

    Standard

    Vielen Dank für die Antwort, wo kann ich denn noch die Leitungen und die DK beziehen, wenn die hinüber sind?
    S 280 Baujahr 1993 in Malachitgrün mit schwarzen Ledersitzen, Schiebedach und weing Kilometer. Der Wagen ist zu 100 % Original. -Saarland-

  6. #6
    Senior Member
    Registriert seit
    Sep 2013
    Ort
    Hansestadt Lübeck
    Beiträge
    306

    Standard

    Bei der Firma Kurth Classics in Köln.

    https://kurth-classics-autoparts.de/de/

    Telefon: +49 (0) 176 3444 73 79

    Gruß Gerd



  7. #7
    Junior Member
    Registriert seit
    Apr 2021
    Ort
    Saarland
    Beiträge
    13

    Standard

    Vielen Dank für die Antworten, ich werde berichten, sobald ich was weiß.


    Tom
    S 280 Baujahr 1993 in Malachitgrün mit schwarzen Ledersitzen, Schiebedach und weing Kilometer. Der Wagen ist zu 100 % Original. -Saarland-

  8. #8
    Junior Member
    Registriert seit
    Apr 2021
    Ort
    Saarland
    Beiträge
    13

    Standard

    Jetzt muss ich aber doch noch mal fragen, ob die Drosselklappe auch der Auslöser für den nicht funktionierenden Tempomat sein kann?

    Es ist echt komisch, wenn ich den Wagen im kalten Zustand starte, kann ich so lange fahren wie ich will, egal wie die Temperaturen sind, funktioniert der Tempomat (und auch die Lerrlaufdrehzahl ist top). Erst wenn ich den Wagen abstelle und wieder nach einiger Zeit starte, ist der Tempomat ohne Funktion. Auch das Problem mit der Leerlaufdrehzahl tritt dann auf, vorher nicht.

    Mir kommt es so vor, als wenn durch die Hitze (Strahlungswärme), die beim Abstellen des warmen Fahrzeuges/Motors entsteht, irgendwas so erhitzt wird, dass es dadurch nicht mehr funktioniert. Nach einer längeren Abstellzeit, sodass der Motor ausreichend abkühlen kann, funktioniert alles wieder wunderbar.

    Was das wohl ist.....

    Tom
    S 280 Baujahr 1993 in Malachitgrün mit schwarzen Ledersitzen, Schiebedach und weing Kilometer. Der Wagen ist zu 100 % Original. -Saarland-

  9. #9
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.827

    Standard

    Selbstverständlich kann das auch die DK sein es ist ja das ausführende Bauteil für die Drehzahlregelung so wohl Leerlauf als auch halten des Gas bei Tempomat.

    Mann könnt die DK auch einfach mall mit Eispray kalt machen wen der Fehler auftritt wen der Fehler dabei verschwindet ist es ein Thermisches Problem in der DK.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  10. #10
    Junior Member
    Registriert seit
    Apr 2021
    Ort
    Saarland
    Beiträge
    13

    Standard

    Ok, vielen Dank.

    Ich werde dem nachgehen und dann hier berichten.
    S 280 Baujahr 1993 in Malachitgrün mit schwarzen Ledersitzen, Schiebedach und weing Kilometer. Der Wagen ist zu 100 % Original. -Saarland-

+ Antworten

Ähnliche Themen

  1. Drehzahl spinnt/schnurrt minimal im Leerlauf!
    Von Crolex im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 3
    Letzter Beitrag: 3. April 2013, 00:17
  2. tempomat
    Von tim123 im Forum Elektrik
    Antworten: 4
    Letzter Beitrag: 14. May 2011, 10:20
  3. Tempomat
    Von kaptan61 im Forum Elektrik
    Antworten: 2
    Letzter Beitrag: 27. January 2010, 13:57
  4. Springende Drehzahl 500er
    Von Nebukarstneza im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 9
    Letzter Beitrag: 12. December 2008, 16:58
  5. Drehzahl Bleibt Hängen
    Von Armani25 im Forum Hauptforum
    Antworten: 2
    Letzter Beitrag: 21. January 2008, 23:11

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein