+ Antworten
Ergebnis 1 bis 6 von 6

Thema: Aussetzer An Der Ampel?

  1. #1
    Junior Member
    Registriert seit
    Nov 2008
    Ort
    29336 Nienhagen/celle
    Beiträge
    24

    Standard

    Hallo Sternenfreunde.
    erstmal vorstellen wie es sich gehört...
    Standort:Celle/Hannover
    W140 500Sel bj 4/1992

    habe probleme mit meinem 140er 500sel bj 92.
    seit neuestem ruckt er sporalisch an der Ampel/Stand.
    kappen und finger , kerzen sind 1500km alt. kennt jemand das problem?

    wäre dankbar für ideen.
    mfg dennis pirellitay500sel

  2. #2
    Senior Member Avatar von michael.t.b
    Registriert seit
    Sep 2004
    Ort
    73547 Lorch
    Beiträge
    1.120

    Standard

    Bei mir waren es die Zündspulen.
    Der Fehler kann relativ schnell in der DC-Werkstatt ausgelesen werden.

    Gruß
    Michael
    20.12.94, company vehicle (293), leather black or anthracite (261), metallic blue-black, 221 left front seat, electrically adjustable, 222 right front seat, electrically adjustable, 282 ski bag (inboard loading facility), 303 front folding armrest with tray, 306 activated charcoal filter (odor filter), 406 single seat with orthopaedic front seat backrest, left and right, 412 electric sliding roof with tilting device, 540 roller blind, electric, for rear window, 551 anti-theft warning system, 600 headlamp wiper/washer, 652 8-hole light alloy rims, 682 fire extinguisher, 731 wood trim, burred walnut root, 873 seat heater for left and right front seats. Und seit 2005 LPG-betrieben.

  3. #3
    Junior Member
    Registriert seit
    Nov 2008
    Ort
    29336 Nienhagen/celle
    Beiträge
    24

    Standard

    Originally posted by michael.t.b@18 November 21:42:28 2008
    Bei mir waren es die Zündspulen.
    Der Fehler kann relativ schnell in der DC-Werkstatt ausgelesen werden.

    Gruß
    Michael
    hallo michael,
    ausgelesen habe ich ihn schon, mit unserem bosch-tester, meinst du der bei dc kann mehr auslesen? wenn ja werde ich es auf jeden fall probieren.
    danke dennis

  4. #4
    Senior Member Avatar von michael.t.b
    Registriert seit
    Sep 2004
    Ort
    73547 Lorch
    Beiträge
    1.120

    Standard

    Hallo Dennis,

    ich war zuerst bei einer Bosch-Service-Niederlassung. Die haben mir gesagt, daß alles O.K ist, und wollten 60 € haben. Das Geld haben Sie nicht bekommen :P

    Danach bin ich zu DC, Befund waren 2 defekte Zündspulen. Beide getauscht, und danach lief der Motor auch im Stand einwandfrei rund.

    Gruß

    Michael
    20.12.94, company vehicle (293), leather black or anthracite (261), metallic blue-black, 221 left front seat, electrically adjustable, 222 right front seat, electrically adjustable, 282 ski bag (inboard loading facility), 303 front folding armrest with tray, 306 activated charcoal filter (odor filter), 406 single seat with orthopaedic front seat backrest, left and right, 412 electric sliding roof with tilting device, 540 roller blind, electric, for rear window, 551 anti-theft warning system, 600 headlamp wiper/washer, 652 8-hole light alloy rims, 682 fire extinguisher, 731 wood trim, burred walnut root, 873 seat heater for left and right front seats. Und seit 2005 LPG-betrieben.

  5. #5
    Junior Member
    Registriert seit
    Nov 2008
    Ort
    29336 Nienhagen/celle
    Beiträge
    24

    Standard

    Originally posted by michael.t.b@24 November 0:06:28 2008
    Hallo Dennis,

    ich war zuerst bei einer Bosch-Service-Niederlassung. Die haben mir gesagt, daß alles O.K ist, und wollten 60 € haben. Das Geld haben Sie nicht bekommen :P

    Danach bin ich zu DC, Befund waren 2 defekte Zündspulen. Beide getauscht, und danach lief der Motor auch im Stand einwandfrei rund.

    Gruß

    Michael
    Hallo michael,
    danke für die tipps, aber zündspulen sind ok. haben das problem nun gefunden , da es immer schlimmer wurde.....
    habe im dunkeln mal unter die haube gesehen... sah aus wie bei ner carera-bahn.
    nen paar kabek sind wohl defekt.
    gleich nen neuen satz bestellt. hoffe dann ist alles io..
    gruss dennis pray.gif

  6. #6
    Junior Member
    Registriert seit
    Nov 2008
    Ort
    29336 Nienhagen/celle
    Beiträge
    24

    Standard

    Originally posted by Pirellitaya500SEL@18 November 17:46:05 2008
    Hallo Sternenfreunde.
    erstmal vorstellen wie es sich gehört...
    Standort:Celle/Hannover
    W140 500Sel bj 4/1992

    habe probleme mit meinem 140er 500sel bj 92.
    seit neuestem ruckt er sporalisch an der Ampel/Stand.
    kappen und finger , kerzen sind 1500km alt. kennt jemand das problem?

    wäre dankbar für ideen.
    mfg dennis pirellitay500sel
    [B]Hallo Sternenfreunde
    Problem ist weg, was so ein neuer Zündkabelsatz doch so ausmacht.
    Ach ja wollte noch sagen wer mal 2 std zuviel hat der macht einfach mal neue zündkabel beim 500er rein.... ttzzz

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein