+ Antworten
Ergebnis 1 bis 5 von 5

Thema: GeblÄse / LÜfter Für Innenraum

  1. #1
    Senior Member
    Registriert seit
    Sep 2006
    Ort
    BERLIN
    Beiträge
    171

    Standard

    Hallo Freunde,

    Mittlerweile hat die "Altersschwäche" auch den Gebläselüftermotor von meinem dicken Benz ereilt und er funktioniert nicht mehr.

    Grundsätzlich ist das Teil (Nr. 140.830.05.08) noch so weit in Ordnung, daß man durch das einsetzen neuer Kohlen, Grundreinigung, etc. den Motor wieder zum Laufen bekommen könnte.

    Ich habe hier im Forum schon in verschiedenen Beiträgen wissenswertes dazu nachgelesen, jedoch keinen Beitrag gefunden, wo mal eine komplette Instandsetzung des Motors erläutert worden ist.

    Hat zwischenzeitlich vielleicht jemand einen guten Tip zu dieser Problematik, oder auch eine Quelle für einen günstigen Ersatzmotor oder auch für die passenden Kohlen? Da bin ich gerade am recherchieren wo es die geben könnte. Die Abmessungen der Kohlen wären ca. 8 mm x 10 mm.

    Den Kauf eines Neuteiles möchte ich möglichst vermeiden, bei den aufgerufenen Preisen kann einem Lust auf den Dicken zumindest mal wieder temporär vergehen.

    Viele Grüsse und eine schöne, sonnige Woche aus Berlin! beidedaumenhoch.gif

    Sven-Dirk
    <span style='font-size:8pt;line-height:100%'>600 SE, V-Max 285 km/h entdrosselt, brilliantsilbermetallic, Leder schwarz, Xenon, Glasschiebedach</span>

    500 SL, blauschwarzmetallic, Leder schwarz, Xenon, usw.
    BMW 740 D, M-Sportfahrwerk, M-Paket, schwarzmetallic, digital TV, Xenon, usw.

  2. #2
    Senior Member
    Registriert seit
    Nov 2007
    Ort
    24782 Büdelsdorf
    Beiträge
    504

    Standard

    Hallo SVENDIRKBERLIN&#33;

    Ich gehe mal von einem Linkslenker mit Klimaanlage aus. Da liegen die Preise so zwischen 190 und 620 EURO für einen Gebläsemotor. Ihre benötigte Teil-/Herstellernummer können Sie ja sicherich selbst abgleichen.......

    z.B. hier

    http://www.kfzteile24-shop.de/index.php?NA...t&Ebene2=100349

    Grüße


    Henri
    Ach ! (Zitat Loriot)

  3. #3
    Senior Member
    Registriert seit
    Aug 2004
    Beiträge
    206

    Standard

    Hallo Sven,

    schau Dir meinen Beitrag auf Seite 2 des folgenden Link an, das sollte Dir helfen.
    http://community.forenshop.net/forums/inde...=gebl%E4semotor

    Gruß


    Torsten
    500SE Bj.92 435.000km
    schwarz/schwarz, also 08/15 in den Augen vieler.
    Ausstattung:241,242,246,284,291,303,306,406,412,44 1,471,
    540,551,581,592,600,652,731,752,810,872,873,880,88 2,883,
    H&R Federn 30 mm tiefer, AMG Styling I mit 255/45/18 und Distanzscheiben 16mm. 6 fach CD Wechsler, Wurzelnuss/Leder- Lenkrad, Seitenrollos und mehr Wurzelnuss als normal.

  4. #4
    Senior Member
    Registriert seit
    Sep 2006
    Ort
    BERLIN
    Beiträge
    171

    Standard

    Hallo Ihr Beiden&#33;

    Vielen Dank für die wertvollen Tips&#33; Habe bereits erfolgreich den Ventilator von der Antriebswelle des E-Motors herunter bekommen. Das waren meine grössten Bedenken, das dieses Kunststoffteil dabei zerbricht.

    Wenn die ganze Aktion gelaufen ist, werden ich meinen Erfahrungs- bzw. Arbeitsbericht hier einstellen.

    Insofern nochmals vielen Dank und viele Grüsse aus Berlin&#33; beidedaumenhoch.gif

    Sven-Dirk
    <span style='font-size:8pt;line-height:100%'>600 SE, V-Max 285 km/h entdrosselt, brilliantsilbermetallic, Leder schwarz, Xenon, Glasschiebedach</span>

    500 SL, blauschwarzmetallic, Leder schwarz, Xenon, usw.
    BMW 740 D, M-Sportfahrwerk, M-Paket, schwarzmetallic, digital TV, Xenon, usw.

  5. #5
    Senior Member
    Registriert seit
    Sep 2006
    Ort
    BERLIN
    Beiträge
    171

    Standard

    Hallo,

    und besten Dank noch mal Euch Beiden für den genialen Tip&#33;&#33;

    Den Motor lag schon nach einem Bestelltag bei Bosch zur Abholung bereit (139,-- €), kein Verhältnis zu den 720,-- € bei Benz und den 566,-- € im Zubehör, zumal es eben auch nur am Motor bzw. den in demselbigen abgenutzten "Kohlen" gelegen hat. Den Kunststofflüfter konnte ich ebenfalls vorsichtig vom alten Motor trennen und auf die Welle des neuen montieren. Wer in diesem Zusammenhang noch Fragen haben sollte bitte nur zu&#33;

    Wie in dem Beitrag schon erwähnt, war auch mein Motor bezüglich der Kabelanschlüssel nicht richtig gepolt. Weiß jemand in welchem Zusammenhang das stehen könnte? Das war aber bei der ganzen "Aktion" der geringste Aufwand. Die Lüftung funktioniert wieder hervorragend, bei heute 31° wieder mal sehr wichtig.

    Viele Grüsse und sonnige Tage aus Berlin&#33; beidedaumenhoch.gif

    Sven-Dirk
    <span style='font-size:8pt;line-height:100%'>600 SE, V-Max 285 km/h entdrosselt, brilliantsilbermetallic, Leder schwarz, Xenon, Glasschiebedach</span>

    500 SL, blauschwarzmetallic, Leder schwarz, Xenon, usw.
    BMW 740 D, M-Sportfahrwerk, M-Paket, schwarzmetallic, digital TV, Xenon, usw.

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein