+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Gas Umbau - Werkstätten Vgl.

  1. #1
    Member
    Registriert seit
    Dec 2006
    Ort
    Stuttgart
    Beiträge
    95

    Standard

    Hallo zusammen,
    ich habe vor im kommenden Frühjahr meinem Dicken eine Gasanlage zu spendieren.
    Ich habe per Benchmark (10 Werkstätten) mich auf dem Markt mal etwas umgeschaut:
    Folgende Punkte sind mir dabei aufgefallen:

    Preise: 2450 - 3249 Euro
    Verbaute Anlagen: VSI 6x, KME 3x, JTG 1x
    Einbauzeit: 2-3 Tage
    Wartezeit: ca. 3-4 Wochen

    Wenige bieten leider von Haus aus eine flush lube schmierung mit an, sollte man aber mit einbauen lassen, weil die Verbrennungstemp. bei Gas sehr viel höher ist als beim normalen Sprit. Es gibt nur 2 Importeure in Dtschl. für die Prins VSI Anlagen. Ich gehe davon aus, dass die Preise fest sind, also können hier nur die Lohnnebenkosten und das Serviceangebot ausschlaggebend für die Preisunterschiede sein. Worauf ihr auf jeden Fall achten solltet ist das Serviceangebot:

    - die Werkstatt sollte entsprechende Referenzumbauten vorweisen können und natürlich zertifiziert sein (Adapter in der Stoßstange sollte euch zu denken geben!!&#33
    - GSP/GAS Prüfung
    - TÜV Vorführung/Abnahme
    - Abgasgutachten vom Hersteller
    - Garantie auf den Umbau (auf Teile sind eh 2 Jahre&#33
    - Einweisung in Anlage bzw. Einweisungsfahrt
    - 1000 oder 2000km Check inkl. Feintuning (Verhalten im Lastbetrieb und Verbrauch hängen z.B. davon ab)
    - Kundenservice nach Inspektionsheft
    - kostenloser Leihwagen oder Hol- und Bringservice.
    - Zusatzmotorgarantie (Fa. Intec) wäre nicht schlecht
    - Flush Lube Einbau
    - Erstbetankung
    - Reifenpannenset (bei Einbau in Reserveradmulde)

    Letztendlich sind die Servicepunkte verhandlungssache - als Einkäufer habe ich da wohl einen kleinen Vorteil Aber fragen kostet nichts.

    Ich werde noch weiter suchen und mich informieren. Gerade die Technik ist sehr interessant. Z.B. bietet nur eine Werkstatt eine JTG System an. Hat Vorteile kostet aber auch. Diese Werkstatt ist spezialisiert und absolut auskunftsfähig.
    Andere Werkstätten sind an meiner Frage gescheitert, was im Schubbetrieb passiert oder ob das System OBD fähig ist. Übrigens findet ihr auf der Homepage von Prins VSI sehr interessante Infos zu Systemen, Teile und Funktionsweise.

    Was sind denn eure Erfahrungen bisher mit den ganzen Werkstätten?
    Service, Fachkenntnis. Wurden Kabelbinder verbaut oder ordentlich montiert? Schublöcher? unruhiger Leerlauf?
    Würde mich freuen über pn's, dann können wir ja mal fachsimpeln.

    Gruß
    Chris

    Nachtrag: Über die Flush Lube Schmierung streiten sich ja hier die Geister. Ich habe noch ein paar Kontakte zu meinen alten Kollegen bei Bosch in der Vorausentwicklung . Ich werde mir mal einen wissenschaftlichen Rat holen - da ich selber der Meinung bin das bringst - und dann hier posten.
    Gruß aus Stuttgart
    Chris

    '98 CL500
    '01 Civic EJ6 Coupé

  2. #2
    Senior Member
    Registriert seit
    Jun 2004
    Ort
    Neustadt / Weinstr.
    Beiträge
    376

    Standard

    Hallo Chris,

    lange habe ich mich in diesem Forum nicht mehr gemeldet. Ich habe meien S-Klasse leider verkauft. Nun fahre ich eine C-Klasse Kombi. Aber ich habe mir vorletzte Woche den Gasumbau gegönnt.
    Die Fachwerkstatt, die dies umsetzte erfüllt viele Deiner gemachten Angaben. Sie hat schon einige Autos umgebaut. Mein Benz war aber, da sie sonst Fords umbauen, warten und verkaufen, der erste seiner Art.

    Ich habe eine Anlage der Firma Frontgas im Auto und bin bislang zufreiden. Nächste Woche wird die erste Inspektion durchgeführt. Ich bin dann ca. 800 km gefahren. Wir machen den Check jetzt schon, da meine Zündkerzen etwas älter sind und durch den Gasbetrieb mehr beansprucht werden und deshalb ausgetauscht werden sollten.

    Also der Service während des Umbaus war klasse. Ich habe ein Ersatzauto erhalten, kostenfrei und man hat mich über jeden Handgriff informiert. Eine Testfahrt haben wir nicht gemacht, ich bekam aber eine gute Einweisung. Auch das Pannenset war zu meiner Überraschung im Kofferraum.

    Auch habe ich ein zusätzlichen Ölbehälter im Motorraum, der wohl für die Ventilschmierung zuständig ist.

    Bitte entschuldige meine fachlich bestimmt nicht korrekte Ausdrucksweise. Ich bin kein Kfz-Mechaniker.
    Ich werde meine Erfahrungen weiter kundtun und Dich und die anderen, wenn niemand was dagegen hat, dass ich als kleiner C-Klasse-Fahrer mich hier äußere, an meinen Erfahrungen teilhaben lassen.

    Schöne Grüße aus der kalten Pfalz

    Euer Gunnar
    Grüße von Gunnar
    aus der sonnigen Pfalz

    derzeit C 200 T Kompressor, Bj. 2002, 143.000 km, Navi (APS 30), Parktronic, Anhängerkupplung, Sitzheizung; und Gasantrieb (LPG).

    ehemals 600SEL, Bj. 92, 225.000 km Ausstattung: z.B. Bose-Sound, Einzelsitze hinten mit kardanischen Leseleuchten, leider kein Kühlschrank, dafür Fax, Navi (VDODayton), 10-fach CD-Wechsler, etc. pp.

    Für kleine Treffen auch mal zwischendurch erreichbar: 0171 3037657

  3. #3
    Member
    Registriert seit
    Dec 2006
    Ort
    Stuttgart
    Beiträge
    95

    Standard

    Hi Gunnar,

    bei welcher Firma warst du denn?

    Klar kannst du posten!
    Hast du flush lube einbauen lassen?

    Grüße
    Gruß aus Stuttgart
    Chris

    '98 CL500
    '01 Civic EJ6 Coupé

  4. #4
    Senior Member
    Registriert seit
    Jul 2004
    Ort
    Bremen
    Beiträge
    215

    Standard

    hallo!
    fashlube ist meines erachtens nach bei unseren fahrzeugen nicht notwendig.
    alle motoren der W140 baureihe sind mit gehärteten ventilsitzen ausgestattet und bereiten bei LPG-betrieb keine probleme.

    notwendig ist es nur bei fahrzeugen mit weichen ventilsitzen bzw. bei graugussköpfen wo der ventilsitz dierekt im material des zylinderkopfes eingearbeitet ist.
    aber auch hierbei zweifel ich die wirkung von flashlube an!
    weiche ventilsitze die nicht für bleifrei und/oder flüssigas-betrieb geeignet sind arbeiten sich mit der zeit ein und verschleissen sehr stark.

    es gibt von prins eine sogenannte schwarze liste wo fahrzeuge aufgelistet sind die bei LPG-betrieb probleme mit den ventilen und/oder sitzringen bereiten.

    http://www.autogastanken24.de/documents/Bl...rins_081107.pdf

    auf dieser liste gibt es nur 3 mercedes-benz fahrzeuge wo schon mal schäden aufgetreten sind: A-klasse ab 2005, B-klasse ab 2005 und Vaneo 2004-2005.

    da zeigt sich mal wider das die "alten" daimler immer noch die besten sind was qualität und haltbarkeit angeht!!


    gruß
    tom
    Bisher: Ford Escort RS 2000, Bj. 10/1977, Ford Taunus 2.3 Ghia, Bj. 08/1979, Ford Granada Turnier 2.8i Ghia, Bj. 06/1982, Opel Diplomat 5.4, Bj. 09/1971, Mercedes W116 280SE, Bj. 03/1977, Mercedes W126 300SE, Bj. 11/1985
    ,Mercedes W140 S320, Bj. 05/92, 165.000 km, 4 Gang-Automatik, Leder schwarz, ESSD, Tempomat, Klimaautomatik, Alarmanlage, WFS, ZV mit IR-FB, 18" AMG Felgen mit 255er Reifen, blauschwarz metallic.
    Jetzt: W140 CL 420, einer von 2496 Stück :-), Bj. 12/96, 197.000 km, silber, Leder grau, 19" Lorinser mit Fahrwerk, PDC, E-Sitze mit Memory, ASR, BAS, Regensensor, ESSD, Klimaaut., Tempomat, El-Heckrollo, Servoschleissung, WFS mit Alarm, Prins LPG Gasanlage mit 70l Radmuldentank.

  5. #5
    Junior Member Avatar von det
    Registriert seit
    Jan 2007
    Ort
    Lankau bei Ratzeburg
    Beiträge
    17

    Standard

    Ich möchte hier einen günstigen Umbauer erwähnen, der in Grevesmühlen in MV umbaut:
    www.tp-autogas.de.
    Er hat meinen S500 Coupé, W140, vor einem Jahr umgebaut, super günstig, kompetent und schnell. Bin seitdem 40000km gefahren (bis Februar 2008) und kann alles nur loben. Verbrauch 15 L LPG / 100km.
    W140 Coupé S500 in silber, BJ 96. Der Wagen wurde bis 2006 in Italien gefahren (kein Rost aber damals Reparaturstau). Gutes Auto, fahre es täglich. Antrieb: Autogas LPG und Benzin.

  6. #6
    Senior Member
    Registriert seit
    Jun 2004
    Ort
    Neustadt / Weinstr.
    Beiträge
    376

    Standard

    Hallo Chris,

    ich fahre nun schon ca 1.000 km mit Gas und bin zufrieden. Wenn Flash lube ein zusätzlicher Ölbehälter ist, bzw. die zusätzliche Schmierung der Ventile, dann habe ich das.
    Ich war bei der Firma Jotzo, eigentlich ein Fordhändler, in 67454 Haßloch. Die sind - wie ich schon geschrieben habe - sehr stark im Bereich Service und meine Mühle fährt soweit sehr gut.
    Ich habe nur ein kleines Problem: Morgens, wenn es - wie derzeit - noch etwas frisch ist (0 - -3° C)und ich im Gasbetrieb an eine Ampel heranfahre, dabei auskupple und bremse, geht der Motor ab und zu aus. Gleiches gilt bei Parkmanövern. Es passiert aber nur, wenn es kalt oder/und feucht ist. Mein Umbau hat mit allem (also inkl. TÜV-Stempel und erster Befüllung) 2.700 € brutto gekostet.

    Hallo det, was heißt bei Dir sehr günstig? Unter 2.000 €?

    Gerne tausche ich mich mit Euch weiter aus.

    Liebe Grüße aus der Pfalz.

    Euer Gunnar
    Grüße von Gunnar
    aus der sonnigen Pfalz

    derzeit C 200 T Kompressor, Bj. 2002, 143.000 km, Navi (APS 30), Parktronic, Anhängerkupplung, Sitzheizung; und Gasantrieb (LPG).

    ehemals 600SEL, Bj. 92, 225.000 km Ausstattung: z.B. Bose-Sound, Einzelsitze hinten mit kardanischen Leseleuchten, leider kein Kühlschrank, dafür Fax, Navi (VDODayton), 10-fach CD-Wechsler, etc. pp.

    Für kleine Treffen auch mal zwischendurch erreichbar: 0171 3037657

  7. #7
    Junior Member Avatar von det
    Registriert seit
    Jan 2007
    Ort
    Lankau bei Ratzeburg
    Beiträge
    17

    Standard

    Hallo Gunnar,
    bei mir hat es € 2400,- gekostet, komplett. In Hamburg wollten sie an die 3500 haben, ein kleiner Unterschied (und doch entscheidend...).
    Unter 2000 kann ich für einen W124 bieten: € 1400,- für ein Venturisystem im E200T W124 BJ. 1995. Mit Reserveradtank stehend und Füllstutzen in der Tankmulde. Das ist gut.
    Viele Grüße aus Norddeutschland
    W140 Coupé S500 in silber, BJ 96. Der Wagen wurde bis 2006 in Italien gefahren (kein Rost aber damals Reparaturstau). Gutes Auto, fahre es täglich. Antrieb: Autogas LPG und Benzin.

  8. #8
    Senior Member
    Registriert seit
    Nov 2003
    Ort
    58339 Breckerfeld
    Beiträge
    340

    Standard

    Es passiert aber nur, wenn es kalt oder/und feucht ist.
    Genau dies habe ich bei meinem Fahrzeug auch festgestellt, allerdings nur bei wirklich nassem Wetter, Kälte macht hier nichts aus.

    Als ich die Werkstatt darauf ansprach, daß der Motor (selten) ausgeht (auch nur im Stand oder bei geringster Geschwindigkeit) meinte der Meister, man könne den Gasdruck ein wenig erhöhen. Allerdings hatte ich zu dem Zeitpunkt noch nicht eingrenzen können, daß dieser Fehler nur auftritt, wenn es stark regnet, bei Nieselwetter z.B. tritt dies nicht oder noch seltener auf.

    Da ich mit dem Wagen täglich die selbe Strecke fahre, weiß ich schon genau, wann eine solche Situation auftritt. Nach ca. 20 km Landstraßen-Fahrt komme ich dann auf eine Strecke, auf der wenige Kilometer stop and go angesagt sind. Dort passiert es dann, wenn ich im Stand nicht auf "N" schalte. Danach geht es zügig weiter und kurz darauf auf die Autobahn, wo ich dann noch mal ca. 20 Kilometer fahre, aber danach ist nichts mehr von diesem Fehler zu merken. Auch abends, wenn ich wieder zurückfahre, tritt der Fehler nicht auf. Da setzt allerdings der Gasbetrieb erst auf der Autobahn ein und selbst Stops danach sind wieder völlig problemlos.
    Hummer H2, EZ 12/05 / DB 500 SE EZ: 8/1992 mit LPG Sequent 56 / vorher u.a. W 116 280 SE, W 123 280 TE, W 126 280 SE / mein erster Benz war ein 200 D/8 Automatik (irgendwann kam man mal an), mein erstes Auto ein 2 CV mit nachgezählten 12 PS Bj. 1957

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein