+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Leichtes Poltern Bei Lastwechsel Nach Links?

  1. #1
    Senior Member
    Registriert seit
    Apr 2004
    Beiträge
    1.043

    Standard

    Hallo,

    seit meiner letzten Notbremsung habe ich bei einem Lastwechsel von rechts nach links ein leichtes Poltern im rechten Vorderbereich.
    Wenn man flott in eine Linkskurve fährt macht es deutlich "Klonk" und ich werde wahnsinnig, weil ich es nicht finde.
    Die Traggelenke sind super okay, die Stoßdämpfer und Federn sind neu. Bremsen sind ebenfalls neu. Die Stabis vorne quietschen beim einfedern, aber dieses "KLONK" ist absolut neu.

    HILFE

    Was ist das schon wieder?

    Gruß
    Tom

  2. #2
    Senior Member Avatar von Grassette
    Registriert seit
    Nov 2006
    Ort
    Berlin
    Beiträge
    416

    Standard

    Hallo Tom!

    Dieses "Klonk" habe ich auch. Dieses tritt bei mir vor allem bei Lastwechseln auf und wird leiser, wenn es naß ist. Das Geräusch kommt, nachdem ich wochenlang danach gesucht und alles kontrolliert habe, vom Lenkungsdämpfer. Ich kam noch nicht dazu, das Problem zu beheben, aber vermutlich hat sich der Dämpfer an der Anlenkung gelockert. Schraube doch einmal das rechte Vorderrad ab und schlage VORSICHTIG mit einem Gummi- oder Kunststoffhammer auf den Dämpfer oder die Anlenkung.

    Ansonsten kann das Problem natürlich auch andere Ursachen haben, z.B. Federbruch (direkt nach Austritt aus der unteren Führung), Bremssattel oder Spurstangenköpfe.

    Viel Erfolg bei der Fehlersuche (wenn Du den Fehler gefunden hast, geht es Dir schon viel besser...), und sag Bescheid, wenn Du etwas herausgefunden hast!

    Gruß
    Fabian
    Fahrzeug:
    Mercedes-Benz 300 SE 3.2, Baujahr 12/1991, 242.000 km, 1. Hand

    Anstehende Reparaturen:
    Stern auf der Motorhaube
    Steuerkette inkl. Kettenspanner
    Motorkabelbaum (provisorisch behoben)
    Stoßdämpfer-Lagergummis
    Streben Hinterachse komplett
    Wärmetauscher
    Auspuffhalterung (kleine Schweißarbeit)
    Bedienteil Heizungsautomatik
    vordere Türfangbänder
    rechter Außenspiegel
    Kondensator Kombiinstrument
    Umklappfunktion Kopfstützen
    Kosmetik (4 kleine Dellen, Stoßfänger, Außenspiegel)

  3. #3
    Senior Member Avatar von simso
    Registriert seit
    Sep 2005
    Ort
    Würzburg
    Beiträge
    698

    Standard

    Hallo,

    ein ähnliches Poltern hatte ich bei meinem W140 auch gehabt.
    Versuche mal folgendes: Du fährst ca 10 km/h schaltest auf N (oder kuppelst aus, ich glaube Du hast einen Schalter) und lässt den Wagen rollen. Alle Fenster schliessen und sehr "zackig" auf das Bremspedal treten( nicht sehr fest, kurz antippen...), zwischendurch wieder rollen lassen usw....Natürlich auf den nachfolgenden Verkeht achten
    Ist dann immer ein leichts Klopfen zu hören?
    So war es bei meinem Wagen der Fall, es war ein oberer Querlenker der minimalstes Spiel hatte. Ich habe dann beide getauscht (re+li) und das Problem war beseitigt
    Vielleicht konnte ich Dir helfen
    MfG
    Gabriel
    CL500 Baujahr 1994, BRC Gasanlage. Blauschwarz metallic Leder Schwarz. Sehr gute Ausstattung. Es ist mein zweiter W140

  4. #4
    Senior Member
    Registriert seit
    Sep 2004
    Ort
    Erfinderstadt des Automobils (nein, nicht Detroit ihr Freaks.. Mannheim!)
    Beiträge
    313

    Standard

    Hallo Tom,

    hast Du dein "Klonk" jetzt schon in den Griff gekriegt?

    Wenn nicht, wie sieht es mit ´Koppelstangen´ vom Stabi zum Radträger aus?
    Das wars mal bei mir, bei meinem Nachbarn ebenso.
    Die Dinger heißen bei DC nur schlicht ´Stange´, kosteten vor 3 Jahren um die 20,- Euro netto und sind fahrwerkstechnisch gesehen auch ein Verschleißteil.
    Im eingebauten Zustand lassen sie sich schwer testen, weil sie durch den Stabi immer unter mechanischer Spannung stehen. Ein geringes Relativspiel in den Gelenken ist so kaum festzustellen, macht aber schon deutliche Geräusche im Fahrbetrieb.

    Falls das in die Frage kommt ist es gleich behoben.
    Austauschzeit ca. 1/2 Stunde inkl. aufbocken, Rad ab, Rad drauf.


    Gruß Uwe / Papamobil


    PS: Weiß hier jemand ob sich die Traggelenke OHNE Presse oder spezielle Abzieher/Drücker wechseln lassen? Müsste ich dringend mal machen..
    Papamobil= S 320 / 8.93, blauschwarz, ~454.000 KM, Erst-Motor (Stand 05. 09.), 5-Gang Automat, ESSD, Klima, Leder, Wurzelnuss, 4x Sitzheizung, Standheizung, Fondklima, el. Heckrollo, eSitze, Multikontur, 3fach Memory m. Spiegel + Lenksäule, 2x Armlehne mit Fach, Servoschließung, IR, Alarm, WFS, WischWasch, Niveau, Parameterlenkung, Heckdeckelzusatzsicherung, Becker-Mexico 2000 mit Wechsler + Bose Soundsystem, Motorola D1, 18" Zoll Lorinser mit 255er bzw. 235er WR auf 6Loch, abnehmb. AHK. , nachgerüstetes EGS-System = EURO II. Verbrauch: 11,5 bis 16 ltr., Zustand: 3- 4 also rollende Restauration. Aber wird wieder. Hoffentlich..

    + PM 2 = S320 W220 /05.01, brillantsilbermetallic, ~170 TKM (Stand 01.09), Verbrauch 9 ~ 11 ltr.
    + S320 W220 /09.99, dunkelblaumetallic, ~ 180 TKM
    + 280E W114 /05.73, bauerngrün, Restaurierungsobjekt

  5. #5
    Senior Member Avatar von AlexanderZwo
    Registriert seit
    Feb 2006
    Ort
    52385 Nideggen
    Beiträge
    1.251

    Standard

    Hallo Uwe,

    ich habe die Traggelenke gerade in einer Subaru/Kia-Werkstatt eines Freundes gewechselt bekommen, zusammen mit den unteren Querlenkern.

    Das ging ohne Spezialwerkzeug von Mercedes. Ob anderes spezielles Werkzeug erforderlich war, kann ich Dir nicht sagen.

    Viele Grüße
    Hubert
    300 SE, EZ 10/91, 150 tkm, Originalzustand, H-Kennzeichen, 4-Gang-Automatik, blau/schwarz, Leder schwarz, Sitzheizung, Klimaautomatik, ASD, Servoschließung, Schiebedach, Parameterlenkung, Becker Grand Prix, Mittelarmlehne mit Box, Wurzelholz, Colorverglasung, DWA o.I., 18 Zoll zweiteilige AMGs mit Michelin Pilot in 255/45-18 Y, Winterräder in 225/55-16 mit 8-Loch-Felgen, Feuerlöscher, abnehmbare AHK, komplette Dokumentation

    ...und natürlich der SLK von meiner Frau

  6. #6
    Senior Member
    Registriert seit
    Apr 2004
    Beiträge
    1.043

    Standard

    Hallo,

    vielen, lieben Dank für die guten Tipps. Wir suchen immer noch nach dem "Klonk", das Auto muss wohl doch in die Mercedes Werkstatt. Da ich es nicht finde, müssen es eben andere für mich finden :-), da muss wohl ein "Spezi" ran.

    Sobald es was neues gibt, werde ich berichten!

    Gruß
    Tom

  7. #7
    Senior Member
    Registriert seit
    Sep 2004
    Ort
    Erfinderstadt des Automobils (nein, nicht Detroit ihr Freaks.. Mannheim!)
    Beiträge
    313

    Standard

    Hallo Hubert,

    danke für die Antwort.

    Wie war denn der fin. und der zeitliche Aufwand?

    Allein wegen den Traggelenken wollte ich ihn eigentlich nicht mehr zum Schrauber stellen, zumal ich die beiden Teile schon länger hier liegen habe. Aber die letzte Durchsicht meiner (echten) Bastelbude hat die toDo-Liste im Bereich Vorderachse doch erheblich "bereichert". Von der HA ganz zu schweigen, sämtliche Gummis und Buchsen sind durch. Aber bei der Laufleistung und vor allem dem Alter (Stichwort Versprödung) darf er das.. unsure.gif

    Andererseits will ich bis zur fälligen Vollrestauration nächstes Jahr nur noch das technisch Nötige machen, alles andere wäre Geldverbrennung.

    Und wie beim E 32 mal eben mit dem Brenner warm machen und dem Bello rausklopfen schwächt halt doch immer die Struktur. Will ich mir bei den Achslasten auch nicht mehr antun..


    Grüsse, Uwe
    Papamobil= S 320 / 8.93, blauschwarz, ~454.000 KM, Erst-Motor (Stand 05. 09.), 5-Gang Automat, ESSD, Klima, Leder, Wurzelnuss, 4x Sitzheizung, Standheizung, Fondklima, el. Heckrollo, eSitze, Multikontur, 3fach Memory m. Spiegel + Lenksäule, 2x Armlehne mit Fach, Servoschließung, IR, Alarm, WFS, WischWasch, Niveau, Parameterlenkung, Heckdeckelzusatzsicherung, Becker-Mexico 2000 mit Wechsler + Bose Soundsystem, Motorola D1, 18" Zoll Lorinser mit 255er bzw. 235er WR auf 6Loch, abnehmb. AHK. , nachgerüstetes EGS-System = EURO II. Verbrauch: 11,5 bis 16 ltr., Zustand: 3- 4 also rollende Restauration. Aber wird wieder. Hoffentlich..

    + PM 2 = S320 W220 /05.01, brillantsilbermetallic, ~170 TKM (Stand 01.09), Verbrauch 9 ~ 11 ltr.
    + S320 W220 /09.99, dunkelblaumetallic, ~ 180 TKM
    + 280E W114 /05.73, bauerngrün, Restaurierungsobjekt

  8. #8
    Senior Member Avatar von AlexanderZwo
    Registriert seit
    Feb 2006
    Ort
    52385 Nideggen
    Beiträge
    1.251

    Standard

    Na, finanziell war's sehr human. Die Fahrwerksteile kamen vom Auktionshaus. Auch die oberen Querlenker wurden ersetzt. Zusätzlich der Mittelteil des Auspuffs.

    Ich hab so um die 400,- € bezahlt. Material habe ich nur etwa 50,- € gezahlt. Alle Querlenker, die Traggelenke und der Auspuff. Hatte halt wirklich Glück bei Ersteigern, aber die Teile auch schon lange da liegen.

    Zeitlich weiß ich nicht. Hatte ihn 2 Wochen dort stehen lassen, weil ich ihn oft nicht brauche. So konnte man arbeiten, wenn Leerlauf war.

    Schwierig rauszubekommen waren die oberen Querlenker, weil die Inbusse kaputtgedreht waren. Wie das kam, ist mir ein Rätsel, denn ich war nie dran.

    Schlüssel wurde aufgeschweisst und dann ging's.

    Hinten muss ich noch ran. Vielleicht nehme ich aber da nur die Lager selbst, weil das Metall noch ganz ok ist. Vorne gibt's ja einen Reparatursatz. Vielleicht hinten auch.

    Vom Fahrgefühl her ist er jetzt schon wirklich bombastisch. 100% wie ein neues Auto und HU war natürlich auch kein Thema.

    Viele Grüße
    Hubert
    300 SE, EZ 10/91, 150 tkm, Originalzustand, H-Kennzeichen, 4-Gang-Automatik, blau/schwarz, Leder schwarz, Sitzheizung, Klimaautomatik, ASD, Servoschließung, Schiebedach, Parameterlenkung, Becker Grand Prix, Mittelarmlehne mit Box, Wurzelholz, Colorverglasung, DWA o.I., 18 Zoll zweiteilige AMGs mit Michelin Pilot in 255/45-18 Y, Winterräder in 225/55-16 mit 8-Loch-Felgen, Feuerlöscher, abnehmbare AHK, komplette Dokumentation

    ...und natürlich der SLK von meiner Frau

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein