+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17

Thema: Brummgeräusche

  1. #1
    Junior Member
    Registriert seit
    Feb 2007
    Beiträge
    11

    Standard

    Hallo mein S420 Bj 97 macht ein eigenartiges gleichmäßiges Brummen vorne
    mitte rechts bei Linkskurven.
    Nein,es war nicht das Radlager,war mein erster Gedanke und habe es auch sofort erneuert.das Brummen ist immer noch da.

    Evtl die Motorlager??? Aber warum dann nur in Linkskurven???Allerdings nicht bei langgezogenen Autobahnkurven.Am besten im Kreisverkehr zu hören.

    Ach so KFZ hat ca.140000 km gelaufen.

    Bin für jeden Rat Dankbar
    MB W140 Bj.1997,S 420,aktuell 150.000 Km.Bisher ein zuverlässiger Begleiter.
    Bisherige Probleme: Defekte Zündspule und ein Steinschlag im Klimakühler.Z.Z. nervt ein Hydrostößel.

  2. #2
    Junior Member
    Registriert seit
    Apr 2005
    Ort
    Mannheim
    Beiträge
    15

    Standard

    Hallo!

    Guck Dir mal diesen Beitrag an:

    W210-Forum


    Das könnte die Erklärung sein.

    Gruß

    Bernd

  3. #3
    Senior Member
    Registriert seit
    Dec 2005
    Beiträge
    259

    Standard

    Hallo.

    Habe z.zt.ähnliches Problem,nur das es vorne rechts in Rechtskurven ein wenig brummt!
    Meine erste Überlegung war,das es irgendwie mit den Winterräder in Verbindung steht,da diese ein wenig größer vom Durchmesser sind!
    Bin davon ausgegangen,das es im Radkasten schleift und dieses brummen verursacht.
    Denn bei langesamen Kurvenfahrten (voll eingeschlagen) ist nichts zu hören!
    Kann es event.auch das Motorlager sein???
    Werde nächste Woche ein neues Fahrwerk einbauen+meine Sommerräder wieder draufziehen lassen...mal sehen,ob es dann weg ist??


    MFG Joshi
    CL 500,Bj.`98,soprano-puple,oriongraues Leder,20"Omega Fat Joes,top gepflegt

  4. #4
    Junior Member
    Registriert seit
    Feb 2007
    Beiträge
    11

    Standard

    Das Thema Motorlager kommt immer wieder,da das rechte Lager auch den meisten Drehmoment abbekommt ist es auf jeden Fall zu beobachten.Habe heute mal versucht bei Fahrstufe D und getretener Bremse dosiert Gas zu geben , der Motor verdreht sich zwar ein gutes Stück allerdings ohne nennenswerte Geräusche.

    Sobald ich mit Gas duch eine linkskurve fahre tritt es auf.Ohne Gas ist auch nichts zu hören.

    Das mit den Motor und Getriebelagern ist schon sehr wahrscheinlich,werde sie wohl wechseln.
    MB W140 Bj.1997,S 420,aktuell 150.000 Km.Bisher ein zuverlässiger Begleiter.
    Bisherige Probleme: Defekte Zündspule und ein Steinschlag im Klimakühler.Z.Z. nervt ein Hydrostößel.

  5. #5
    Senior Member
    Registriert seit
    Dec 2005
    Beiträge
    259

    Standard

    Originally posted by Buddi@2 March 19:59:10 2007

    Das mit den Motor und Getriebelagern ist schon sehr wahrscheinlich,werde sie wohl wechseln.
    Ist dieser Wechsel sehr zeitaufwendig?
    Ein Motorlager bekommt man schon ab 20€...nur die Arbeit???


    mfg joshi
    CL 500,Bj.`98,soprano-puple,oriongraues Leder,20"Omega Fat Joes,top gepflegt

  6. #6
    Junior Member
    Registriert seit
    Feb 2007
    Beiträge
    11

    Standard

    Problem behoben,allerdings waren es nicht die Motorlager.Habe sie ausgetauscht,aber das Brummen war noch da.
    Davon mal abgesehen waren die Lager kein grosser Aufwand( ca.1 Stunde arbeit)
    Allerdings sollte eine Bühne und ein Getriebeheber vorhanden sein.

    Einmal fehlte ein Gummilager am Schaltgestaenge vom Getriebe und zweitens hatte sich ein Teil der Dämmung in Getriebetunnel gelöst und hing auf der HD-Scheibe.Die dadurch enstandenen Vibrationen wurden als Brummen gehört.

    Schon manchmal eigenartig!!!!!!!! !
    MB W140 Bj.1997,S 420,aktuell 150.000 Km.Bisher ein zuverlässiger Begleiter.
    Bisherige Probleme: Defekte Zündspule und ein Steinschlag im Klimakühler.Z.Z. nervt ein Hydrostößel.

  7. #7
    Jörg H.
    Guest

    Standard

    ...ein Teil der Dämmung in Getriebetunnel gelöst und hing auf der HD-Scheibe...
    Das scheint zunehmend ein Thema zu werden.
    Auch der Blaue Bär litt schon unter dem Problem - allerdings ohne aktustischen Befund.

    Viele Grüße
    Jörg H. und Blau Bär

  8. #8
    Senior Member
    Registriert seit
    Dec 2005
    Beiträge
    259

    Standard

    Hallo.

    Habe nach Austauch sämtlicher Querstangen,Traggelenke,Lenkstange etc,.immernoch dieses Brummen (extrem bei Linkskurven&#33.
    Es tritt unabhängig vom Gas geben auf.
    Jetzt werde ich mal das Radlager nochmal neu einstellen lassen.
    Mein Mechaniker schätzt mit großer Wahrscheinlichkeit,das es daran liegt.


    @Buddi
    Wie lange hat das Ersetzen des Gummilagers gedauert?
    Wäre ja sehr merkwüdig,wenn es bei mir genau das selbe wäre?!?


    mfg joshi
    CL 500,Bj.`98,soprano-puple,oriongraues Leder,20"Omega Fat Joes,top gepflegt

  9. #9
    Member
    Registriert seit
    Jan 2005
    Beiträge
    46

    Standard

    Hallo Buddi, bei mir sind innerhalb kurzer Zeit, genau wie von dir
    beschrieben, in der Linkskurve die besagten Dröhngeräusche aufgetreten.
    Kannst du bitte noch einmal detailliert auflisten was alles erneuert wurde
    und wie hoch die Kosten waren. Und natürlich das Wichtigste:
    Wie ist es mit der kathedralen Stille in der Linkskurve ??
    Mein Dicker ist ein S600 mit ca. 150000 km.

    Gruß Heinrich

  10. #10
    Junior Member
    Registriert seit
    Feb 2007
    Beiträge
    11

    Standard

    Hallo Leute,

    war eine weile nicht im Forum, deswegen beantworte ich die Fragen ein wenig spaeter.

    Der Hauptgrund war tatsächlich die herabhängende Dämmplatte aus dem Getriebetunnel.Warum er allerdings nur in Linkskurven brummte ist mir bis
    heute ein Rätsel.Dämmung befestigt Geräusch weg!?!?.

    Die Motorlager haben mich inklusive Montage 220 Euro gekostet,Radlager vorne rechts 35 Euro montage in Eigenregie.Wie gesagt waren dies aber nicht die Ursachen für das Brummen.Die fehlende Gummibuchse am Schaltgestaenge hat
    2 Euro gekostet.

    Die Motorlager haben aber in Sachen Komfort bzw Vibrationsdaempfung einiges bewirkt.Irgend was Gutes muss die Aktion ja nun auch gehabt haben.

    Frage so am Rande?? Leuchten bei Euch ab und zu die ABS/ BAS ESP Kontrollen
    ????? Und gehen je nach Wetterlage von allein wieder aus??????
    MB W140 Bj.1997,S 420,aktuell 150.000 Km.Bisher ein zuverlässiger Begleiter.
    Bisherige Probleme: Defekte Zündspule und ein Steinschlag im Klimakühler.Z.Z. nervt ein Hydrostößel.

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein