+ Antworten
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 15 von 15

Thema: Mittlere Luftdüse Geht Nicht

  1. #11
    Senior Member
    Registriert seit
    Apr 2006
    Ort
    Berlin
    Beiträge
    556

    Standard

    moin

    da zeigt sich doch mal wieder der weg vom anfang ist das ziel
    Grüße aus Berlin

    Oliver



    Wer mehr über mich wissen will geht einfach auf

    www.berlintuning.de

    Mein W140 ist ein schwarzer 400SE Eibach Fahrwerk, Movit 6 Kolben Bremsanlage AMG 18" Klarglass usw
    600SEL Sonderbau von AMG
    220 CE W124

  2. #12
    Senior Member Avatar von michael.t.b
    Registriert seit
    Sep 2004
    Ort
    73547 Lorch
    Beiträge
    1.120

    Standard

    Guter Tip !
    Da hilft es ja bei Gelegenheit schonmal vorsorglich Kablbinder um alle Verschlüsse zu machen, damit es erst garnicht soweit kommt
    20.12.94, company vehicle (293), leather black or anthracite (261), metallic blue-black, 221 left front seat, electrically adjustable, 222 right front seat, electrically adjustable, 282 ski bag (inboard loading facility), 303 front folding armrest with tray, 306 activated charcoal filter (odor filter), 406 single seat with orthopaedic front seat backrest, left and right, 412 electric sliding roof with tilting device, 540 roller blind, electric, for rear window, 551 anti-theft warning system, 600 headlamp wiper/washer, 652 8-hole light alloy rims, 682 fire extinguisher, 731 wood trim, burred walnut root, 873 seat heater for left and right front seats. Und seit 2005 LPG-betrieben.

  3. #13
    Junior Member
    Registriert seit
    Aug 2006
    Ort
    Flensburg
    Beiträge
    15

    Standard

    gute idee
    hier noch bilder zum leichteren finden der teile
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken post-22-1160507079.jpg‎  

  4. #14
    Junior Member Avatar von det
    Registriert seit
    Jan 2007
    Ort
    Lankau bei Ratzeburg
    Beiträge
    17

    Standard

    Ich lese gerade vom Luftplan für den W140 Coupé. Ich habe einen S500C von 1996 und habe das gleiche Lüftungsklappenproblem, nur dass der Pumpenmotor kaputte Kohlen hatte, die ich jetzt reparieren konnte. Weiterhin sind zwei der Luftzapfen auf der ZV-Pumpeneinheit abgebrochen, hier muss ich mich denn wohl einmal mit der Frage der inneren Ventile in den Steckern beschäftigen, vielen Dank für den Tipp!

    Könnte ich eine Kopie des Luftplans bekommen? Mir frieren die Füße ab...
    Vielen Dank, D.Kaack
    DDD-Science@t-online.de
    W140 Coupé S500 in silber, BJ 96. Der Wagen wurde bis 2006 in Italien gefahren (kein Rost aber damals Reparaturstau). Gutes Auto, fahre es täglich. Antrieb: Autogas LPG und Benzin.

  5. #15
    Senior Member
    Registriert seit
    Apr 2006
    Ort
    Berlin
    Beiträge
    556

    Standard

    moin

    bei der ZV einheit ist der schwarze sockel komplett zu entfernen, die gelben stecker werden nicht entfernt.....

    zieh mal die klammer an der seite raus.....
    Grüße aus Berlin

    Oliver



    Wer mehr über mich wissen will geht einfach auf

    www.berlintuning.de

    Mein W140 ist ein schwarzer 400SE Eibach Fahrwerk, Movit 6 Kolben Bremsanlage AMG 18" Klarglass usw
    600SEL Sonderbau von AMG
    220 CE W124

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein