+ Antworten
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 48

Thema: Servoschließung

  1. #11
    Member
    Registriert seit
    Oct 2006
    Ort
    Rittershoffen (Elsass/Frankreich)
    Beiträge
    64

    Standard

    Hallo Hubert,

    also, dann will ich Deiner Lust nicht im Wege stehen:-)

    Ich schicke Dir eine Mail, okay?

    Liebe Grüße
    Liebe Grüße
    Ramona

    Lebe Dein Leben - Du hast nur dies Eine!

    500 SE, Bj 1992

  2. #12
    Member
    Registriert seit
    May 2007
    Ort
    Landsberg
    Beiträge
    55

    Standard

    Hallo servoschließende Panzerfahrer,
    und solche, die es (wieder) werden wollen,

    auf die Gefahr hin, daß ich den 1000sten Servozuziehschnickschnackbeitrag schreibe (vieleichts gibts ja einen Preis dafür, z.B. eine Woche A-Klasse ), habe ich doch noch ein paar Anmerkungen dazu:

    Wie schon in meiner Kaufbeschreibung geschildert, machte die Servoschließung "Mucken". Angeregt durch die Forumsbeiträge und meine Abneigung gegen "geht nicht" habe ich mich auf die Suche gemacht.

    Die Pumpeneinheit steckte nicht mehr in ihrem Schaumstofffach, sondern lag lieblos auf dem Radhaus! Dadurch war der Schlauch LV geknickt, und HD leicht undicht.

    Da die Pumpe schon lose war, habe ich sie auch gleich mal geöffnet. Der Druckschlauch von der Pumpe war innen mit Pumpenabrieb geschwärzt. Deshalb habe ich die Pumpe gleich mal zerlegt, und nach der Anleitung von Hüncar (hiermit vielen Dank&#33 poliert.

    Meine Pumpe ist die Ausführung von Hella. Das Rückschlagventil (weißl.-transp. Gehäuse ist direkt auf die Pumpe aufgeklipst, und mit zwei O-Ringen zum Pumpendeckel abgedichtet. Auch hier war Pumpenabrieb, also müssen die Ringe leicht undicht gewesen sein! Zwei Neue, hauchdünn mit Silikonfett eingesetzt brachten Abhilfe.

    Alles ordendlich wieder eingebaut und siehe da, alles funktioniert wieder.

    Besonders lästig wirkte sich die def. Servoschließung des Heckdeckels aus. Denn dieser steht in der ersten Rast leicht schief, erst nach vollbrachter Servoschließung steht der Deckel gerade zwischen den Kotflügeln! Komentare von neidigen besserwissenden Nachbarn "Da hast Dir nen Unfallkübel gekauft" waren nervig.

    Bei der Inspektion des Koffereums zeigte sich noch ein Schwachpunkt:
    Die linke Feder des Heckdeckels hat sich im hinteren Auge fast ganz duch die Blechlasche gerieben! Reißt das Auge aus, gibts eine Beule in der Seitenwand oder ein Zahnlücke, da muß ich noch nachbessern.

    Wenn Ihr mal die Kofferaumseitenverkleidung herunten habt, kontolliert das mal!

    Vielleicht war der Vorbesitzer ein Heckdeckelfetischist?! Allerdings glaube ich, das der Haken an der Feder zu groß ist, den im geschlossenen Zustand drückt die hintere Blechlasche von oben auf die Feder, was eine zusätzlich starke Kraft auf das Auge bedeutet. (siehe Abriebspur)

    Jetzt servoschließende Grüße

    Alex
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken post-22-1180886181.jpg‎  
    Neuerwerb für Sonntag und zum Spazierenfahren der jetzt 3 Kinder:
    W140 S420, EZL: 07/94, 119.800 KM
    Radio MB Exquisit, Sound-System, Telefon MB, SH-Dach-Glas, AHK, Sitze v. elektr. Memory, elektr. Lenksäule, CD-Wechsler, Serien LM-16-Zoll, Alarm, Sitzheizung vorne, Multikulti vorne, Scheinwerferreinig., Wurzelnuß, Feuerlöscher, Infrarot, Zuziehhilfe, Blauschwarz 199, Leder grau 268, Euro 2,
    zum Geldverdienen: W124 250D EZL: 07/90, 210.000, bornit
    für Kurzstrecken: W201 190E 2.6 EZL: 07/92, 160.000, bornit

  3. #13
    Senior Member Avatar von AlexanderZwo
    Registriert seit
    Feb 2006
    Ort
    52385 Nideggen
    Beiträge
    1.245

    Standard

    Prima Alex, freut mich für Dich und macht mir Mut für Ramonas Pumpe. Werde mir erlauben, Dich erforderlichenfalls während der Reparatur mal "anzupumpen"...

    Viele Grüße
    Hubert
    300 SE, EZ 10/91, 112 tkm, Originalzustand, 4-Gang-Automatik, blau/schwarz, Leder schwarz, Sitzheizung, Klimaautomatik, ASD, Servoschließung, Schiebedach, Parameterlenkung, Becker Grand Prix, Mittelarmlehne mit Box, Wurzelholz, Colorverglasung, DWA o.I., 18 Zoll zweiteilige AMGs mit Michelin Pilot in 255/45-18 Y, Winterräder in 225/55-16 mit 8-Loch-Felgen, Feuerlöscher, abnehmbare AHK, komplette Dokumentation

    ...und natürlich der SLK von meiner Frau

  4. #14
    Senior Member
    Registriert seit
    Sep 2006
    Ort
    BERLIN
    Beiträge
    171

    Standard

    Hallo Hubert,
    Hallo Freunde,

    ich hatte Anfang des Jahres ebenfalls ein Problem mit der Servoschließung bzw. mit der Servopumpe.

    Hubert hatte mir einen Artikel zur Verfügung gestellt, und ich konnte entsprechendeine Justierung der Servopumpe vornehmen. Wen es interessiert, der kann hier einmal nachschauen (bis zum Ende durchblättern):


    http://community.forenshop.net/forums/inde...wtopic=3475&hl=

    Durch die Justierung der Einstellschraube hat sich das Problem mit der Servoschließung glücklicherweise erledigt. Insofern besten Dank nochmals.

    Wem es jetzt ebenfalls nur um die Justierung der Einstellschraube geht, dem empfehle ich mittlerweile das Gehäuse an entsprechender Stelle mit einem 8er Bohrer vorsichtig anzubohren und dann mit einem kleinen Schlitzschraubenzieher die Justierung vorzunehmen. Man spart sich hierbei die Demontage der Unterdruckschläuche, wo u. U. die Austrittsöffnungen beim Entfernen der Schläuche abbrechen können.

    Viele Grüße aus Berlin beidedaumenhoch.gif image011.gif

    Sven-Dirk
    <span style='font-size:8pt;line-height:100%'>600 SE, V-Max 285 km/h entdrosselt, brilliantsilbermetallic, Leder schwarz, Xenon, Glasschiebedach</span>

    500 SL, blauschwarzmetallic, Leder schwarz, Xenon, usw.
    BMW 740 D, M-Sportfahrwerk, M-Paket, schwarzmetallic, digital TV, Xenon, usw.

  5. #15
    Senior Member Avatar von AlexanderZwo
    Registriert seit
    Feb 2006
    Ort
    52385 Nideggen
    Beiträge
    1.245

    Standard

    Hallo zusammen,

    wie schon anderenorts kurz erwähnt, habe ich Ramonas Pumpe zerlegt und festgestellt, dass der E-Motor festsitzt. Es bröseln Kohlestückchen heraus, ich kann ihn nicht drehen und leider kann ich ihn auch nicht öffnen.



    Mittlerweile habe ich den Motor komplett rausoperiert, aber wirklich weiter bringt mich das auch nicht. Ein Email an Hella blieb bisher unbeantwortet. Bei Conrad sehe ich ein solches Kaliber von Motor nicht. Leider müssen die Länge, Dicke und Achsenstärke genau stimmen, damit nachher alles wieder passt.

    Ich bin mir ziemlich sicher, dass mit einem neuen Motor die Pumpe wieder ok wäre. Kann uns jemand helfen, irgendwo einen passenden Motor zu finden? Hat vielleicht jemand eine alte Servoschließungspumpe, wo die Elektronik spinnt, der Motor aber noch läuft.

    Danke für ein paar Tipps...

    Viele Grüße
    Hubert
    300 SE, EZ 10/91, 112 tkm, Originalzustand, 4-Gang-Automatik, blau/schwarz, Leder schwarz, Sitzheizung, Klimaautomatik, ASD, Servoschließung, Schiebedach, Parameterlenkung, Becker Grand Prix, Mittelarmlehne mit Box, Wurzelholz, Colorverglasung, DWA o.I., 18 Zoll zweiteilige AMGs mit Michelin Pilot in 255/45-18 Y, Winterräder in 225/55-16 mit 8-Loch-Felgen, Feuerlöscher, abnehmbare AHK, komplette Dokumentation

    ...und natürlich der SLK von meiner Frau

  6. #16
    Senior Member
    Registriert seit
    Aug 2005
    Ort
    beers
    Beiträge
    331

    Standard

    Hallo Hubert

    Schreib doch bitte mal paar Daten zu dem Motor
    Abmessungen Gewicht
    gibt es irgendwelche Hinweise am Motor selbst ( eingeschlagene Zahlen ) ?
    Dann wär auch interessant die elektrischen Daten ansatzweise rauszubekommen
    12 V ist klar aber der Strom die Drehzahl ? ist es ein Langsamläufer ist ein Getrieb vorgebaut ?

    gruss Meinhard
    ... EX S 300 2.8
    ... EX Volvo 480 Collection ganz anders ...
    ... EX A Klasse A190
    ... B200

  7. #17
    Senior Member Avatar von AlexanderZwo
    Registriert seit
    Feb 2006
    Ort
    52385 Nideggen
    Beiträge
    1.245

    Standard

    Hallo Meinhard,

    leider steht auf dem Motor gar nichts drauf. Er hat einen Außendurchmesser von 50 mm, der dicke Teil des Gehäuses ist 84 mm lang.

    Die Welle hat einen Durchmesser von 5 mm. Sie ist 112 mm lang. Unten steht die Achse 1 mm heraus, oben sind es 13 mm.

    Der Wellendurchmesser ist relativ wichtig, da dort ein Ring als Mitnehmer für das Pumpenrad aufgeklemmt ist.

    Die Achsenlager haben jeweils einen Außen-Durchmesser von 22 mm und eine Höhe von 7 mm.

    Die vier Schraubgewinde sind 21 mm auseinander.

    Es gibt eine Art eingeschlagenes Markenzeichen, das ich mal versuche zu fotografieren, aber ich erkenne es nicht. Und ein paar Bilder vom Motor kommen dann auch noch.









    Last not least, es gibt wohl kein Getriebe. Der Motor treibt eine Zentrifugalpumpe und läuft schnell.

    Danke für Deine Hilfe&#33;

    Viele Grüße
    Hubert
    300 SE, EZ 10/91, 112 tkm, Originalzustand, 4-Gang-Automatik, blau/schwarz, Leder schwarz, Sitzheizung, Klimaautomatik, ASD, Servoschließung, Schiebedach, Parameterlenkung, Becker Grand Prix, Mittelarmlehne mit Box, Wurzelholz, Colorverglasung, DWA o.I., 18 Zoll zweiteilige AMGs mit Michelin Pilot in 255/45-18 Y, Winterräder in 225/55-16 mit 8-Loch-Felgen, Feuerlöscher, abnehmbare AHK, komplette Dokumentation

    ...und natürlich der SLK von meiner Frau

  8. #18
    Senior Member Avatar von thomasS
    Registriert seit
    Oct 2003
    Beiträge
    1.904

    Standard

    Ich bin mir ziemlich sicher, dass mit einem neuen Motor die Pumpe wieder ok wäre. Kann uns jemand helfen, irgendwo einen passenden Motor zu finden? Hat vielleicht jemand eine alte Servoschließungspumpe, wo die Elektronik spinnt, der Motor aber noch läuft.

    Danke für ein paar Tipps...

    Viele Grüße
    Hubert
    hubert, ohne das ich diese pumpe schon einaml selbst demontiert hätte, würde ich die variante versuchen, die ich damals bei meiner pse angewandt habe. ich habe mir eine zentralverriegelungspumpe aus einem audi 90 (b3) [es gehen auch pumpen aus dem passat, audi 80 (b3+4), die sind alle grundsätzlich baugleich- und billig zu bekommen] besorgt, die motoren/pumpeneinheit kpl. herausgenommen (incl. zentrifugalpumpe) und in die pse wieder hinein operiert. das sollte doch auch hier funktionieren. du solltest nur auf die richtige polung der pumpe achten, sonst gibts probleme .
    Gute Fahrt mit dem guten Stern auf allen Strassen.

    Thomas

    600 SE Lorinser- Classic Data 2+
    12/1991 . blauschwarzmet. 199 . Leder schwarz . Xenon . Navi/DVD . Klima . Niveauregulierung m. ADS . Glasdach . D2-AEG . el. Heckrollo . Seitenrollos . Infrarot-FB . el. Sitze+Lenksäule+Innenspiegel mit Memory . Lorinser- Lenkrad, Fahrwerk, Auspuff, Stoßfänger, Felgen 19´ . Reiserechner .

    W108 . R129 . W126 . W140 . V140 . W220


  9. #19
    Senior Member
    Registriert seit
    Aug 2005
    Ort
    beers
    Beiträge
    331

    Standard

    Hallo Hubert

    Danke für die Bilder und Daten
    Kann leider auch nicht weiterhelfen ich hab so manches Gerät zerlegt und Motoren zum Basteln ausgebaut aber das da nicht mal ne Nr. oder so steht ...
    Hab mal bei Bühler und Mabuchi nachgesehen also in der Grösse gibt es konkret nix sicher gibt es noch andere Hersteller aber der Tipp von Thomas wär ein Versuch wert ... viel Glück &#33;

    Gruss Meinhard

    PS : zu den Kohlen kann man noch erkennen wie die befestigt waren
    im Schacht geführt, per Drahtfeder ,...?
    ... EX S 300 2.8
    ... EX Volvo 480 Collection ganz anders ...
    ... EX A Klasse A190
    ... B200

  10. #20
    Senior Member Avatar von AlexanderZwo
    Registriert seit
    Feb 2006
    Ort
    52385 Nideggen
    Beiträge
    1.245

    Standard

    Danke für Kommentare und Tipps...dann werde ich mal versuchen...auf die Idee den Pumpenteil gleich mit zu tauschen, bin ich mal wieder nicht gekommen finger020.gif

    Viele Grüße
    Hubert
    300 SE, EZ 10/91, 112 tkm, Originalzustand, 4-Gang-Automatik, blau/schwarz, Leder schwarz, Sitzheizung, Klimaautomatik, ASD, Servoschließung, Schiebedach, Parameterlenkung, Becker Grand Prix, Mittelarmlehne mit Box, Wurzelholz, Colorverglasung, DWA o.I., 18 Zoll zweiteilige AMGs mit Michelin Pilot in 255/45-18 Y, Winterräder in 225/55-16 mit 8-Loch-Felgen, Feuerlöscher, abnehmbare AHK, komplette Dokumentation

    ...und natürlich der SLK von meiner Frau

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein