+ Antworten
Ergebnis 1 bis 3 von 3

Thema: Motor Nagelt Im Gasbetrieb

  1. #1
    Senior Member
    Registriert seit
    Jun 2005
    Ort
    Stendal
    Beiträge
    409

    Standard

    Ich hatte das schon mal kurz in meinem Gasumbau-Bericht angeschnitten, hat vieleicht nicht jeder gelesen nono0000.gif .
    Also wenn ich meinen Wagen im Stand warmlaufen lasse läuft er ganz normal leise bis er auf Gas umschaltet dann fängt er an zu nageln. Was habe ich davon zu halten, was kann die Ursache sein, was ist zu befürchten. Während der Fahrt ist mir das noch nicht aufgefallen, was natürlich auch datran liegen kann, dass mann drinnen recht wenig hört . Ich hoffe, die Fachleute unter euch können sich zu einer Antwort durchringen, das ganze macht mir schon ganz schön zu schaffen.
    Besorgte Grüße Marcel
    500SE Bj.92 bornit, Leder schwarz, 2xMemory,IR,SD,el-Heckrollo, Bose und noch ein paar nette Sachen, leider ohne Sitzheizung hinten dann währe er für mich perfekt.

  2. #2
    Senior Member Avatar von michael.t.b
    Registriert seit
    Sep 2004
    Ort
    73547 Lorch
    Beiträge
    1.121

    Standard

    Nagelt wirklich der Motor, oder sind es vielmehr die Gasdüsen. Diese tickern nämlich bei mir auch, ist aber scheibar normal, und bei geschlossener Haube muss man schon ganeu hinhören. Was sagt denn Dein Umbauer dazu ?
    20.12.94, company vehicle (293), leather black or anthracite (261), metallic blue-black, 221 left front seat, electrically adjustable, 222 right front seat, electrically adjustable, 282 ski bag (inboard loading facility), 303 front folding armrest with tray, 306 activated charcoal filter (odor filter), 406 single seat with orthopaedic front seat backrest, left and right, 412 electric sliding roof with tilting device, 540 roller blind, electric, for rear window, 551 anti-theft warning system, 600 headlamp wiper/washer, 652 8-hole light alloy rims, 682 fire extinguisher, 731 wood trim, burred walnut root, 873 seat heater for left and right front seats. Und seit 2005 LPG-betrieben.

  3. #3
    Senior Member
    Registriert seit
    Jun 2005
    Ort
    Stendal
    Beiträge
    409

    Standard

    Stimmt, hast recht, ich habe mal im Gasforum gestöbert. Ist ganz normal, kommt von den Magnetventielen der Gasanlage.
    Gruß Marcel
    500SE Bj.92 bornit, Leder schwarz, 2xMemory,IR,SD,el-Heckrollo, Bose und noch ein paar nette Sachen, leider ohne Sitzheizung hinten dann währe er für mich perfekt.

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein