+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: Heckklappe Springt Auf

  1. #1
    Member
    Registriert seit
    Jan 2004
    Beiträge
    72

    Standard

    wer kann mir weiter helfen. mein auto ein 600 steht in der werkstatt das problem ist, wenn man den rückwertsgang rein macht, fahren die peilstäbe aus, bevor sie ausfahren macht es knack und die eckklappe springt auf, sie ist nicht ganzt auf aber griff schaut raus und sie steht etwas raus. die werkstatt meinte das es die pumpe unterm rücksitz ist und sie soll 700 euro kosten. bin kein mechaniker, aber ich würde das problem im schloß sehen. das ist abgeschramt und iwrd jetzt auch erneuert. kann mir jemand helfen und kann mir jemand sagen on das richtig ist was die mercedes werkstatt sagt. erik
    S 600 SEL EZ: 06/1993
    Km: ?

  2. #2
    Senior Member
    Registriert seit
    Oct 2003
    Ort
    Schwarzwald-Baar-Kreis, Schwäbische Alb
    Beiträge
    252

    Standard

    Hallo Erik!?

    Die Pumpe unterm Rücksitz ist in der Tat nicht nur für die Zentralverriegelung zuständig, sondern versorgt (je nach Baujahr) auch weitere Verbraucher wie eben versenkbarer Heckdeckelgriff, Peilstäbe, Kopfstützen-Absenkung im Fond sowie die orthopädischen Sitze mit Unter- bzw. Überdruck.

    Somit ist ein Zusammenhang zwischen dem Ausfahren der Peilstäbe und dem Heckdeckel-Problem durchaus möglich. Wenn Du den Rückwärtsgang einlegst, läuft die Pumpe an, das Ventil (in der Pumpe) für die Peilstäbe wird geöffnet und evtl. wird fälschlicherweise das Ventil für den Heckdeckel ebenfalls vom Steuergerät (auch in die Pumpe integriert) geöffnet - alles nur Vermutung.

    Ich hatte mal ein Problem mit der Pumpe der Servoschließung, die ist ähnlich aufgebaut (nur einfacher, da weniger Verbraucher) und die habe ich dann auch mal auseinandergebaut - die Bilder kannst Du hier anschauen: <KLICK>.

    Deine Pumpe (nennt sich auch Pneumatische Steuereinheit) verfügt auf jeden Fall über einen Fehlerspeicher, den die Leute in der Mercedes-Werkstatt auslesen können. Wenn Du Glück ist, ist damit der Fehler schnell gefunden&#33; Also, ich würde zuerst den Fehlerspeicher auslesen lassen, bevor angefangen wird, irgendwelche Teile zu erneuern&#33;

    Viel Erfolg&#33;

    Gruß, Hünkar
    CL 500 '97 smaragdschwarzmetallic urple\'>(214tkm)
    <a href="http://mitglied.lycos.de/mb420/index.htm">
    <img border="0" src="http://www.mitglied.lycos.de/mb420/b...age4.jpg"></a>

  3. #3
    Member
    Registriert seit
    Jan 2004
    Beiträge
    72

    Standard

    von einem fehlerspeicher haben sie mir nichts gesagt. sie sagen sie können die pumpe nicht auseinander nehmen. sie wollen gleich eine neue einbauen und nur für die pumpe 700 euro haben. sie springt ja nur auf einer seite auf.
    S 600 SEL EZ: 06/1993
    Km: ?

  4. #4
    Senior Member
    Registriert seit
    Oct 2003
    Ort
    Schwarzwald-Baar-Kreis, Schwäbische Alb
    Beiträge
    252

    Standard

    Hi&#33;

    Die Pumpe auseinanderzunehmen bringt wahrscheinlinch auch wirklich nicht viel, da es ziemlich schwer sein dürfte, ohne jegliche Unterlagen/Schaltpläne den elektronischen Teil zu prüfen (ausser vielleicht auf irgendwelche defekten Lötstellen). Aber dafür gibt es ja auch die Diagnosemöglichkeit&#33; Ich wollte mit dem Hinweis nur zeigen, wie so ein Teil aufgebaut ist, keine Aufforderung ebenfalls die Pumpe auseinanderzunehmen&#33; Ich habe das Ding damals auseinander genommen, weil die Pumpe nicht richtig funktionierte und ich sowieso schon soweit war, eine neue Pumpe zu kaufen.

    Die Pumpe hat aber definitiv einen Fehlerspeicher, in dem sowohl elektrische als auch pneumatische Fehler registriert und abgespeichert werden. Und wenn die Mercedes-Leute ihre Arbeit richtig machen wollen, hätten sie auch zuerst diesen ausgelesen&#33; Die 38-polige Prüfkupplung für das Diagnosegerät bzw. dem Hand-Held-Tester (HHT) befindet sich unter einer Abdeckung in der Modulbox im Motorraum links (siehe Pfeil):



    Ich weiß gar nicht, weshalb sich die Werkstatt-Leute immer so anstellen&#33; War selber mal wegen Parktronic-System-Fehler in einer Mercedes-Werkstatt und wollte den Fehlerspeicher ausgelesen haben (gegen entsprechenden Arbeitsauftrag natürlich), bin abgewimmelt worden, angeblich kein Fehlerspeicher vorhanden.

    Nochmal hin, diesmal mit einem anderen Meister gesprochen: Fehlerspeicher ausgelesen - Sensor links innen und Sensor rechts innen als Fehler abgespeichert. Habe sogar das Prüfprotokoll mitbekommen, auf dem auch alle sonstigen abgespeicherten Fehler ALLER Steuergeräte aufgelistet war&#33;

    Soviel zur Arbeitsmoral mancher Werkstatt-Mitarbeiter&#33;

    Wünsche weiterhin viel Erfolg&#33;

    Gruß, Hünkar
    CL 500 '97 smaragdschwarzmetallic urple\'>(214tkm)
    <a href="http://mitglied.lycos.de/mb420/index.htm">
    <img border="0" src="http://www.mitglied.lycos.de/mb420/b...age4.jpg"></a>

  5. #5
    Member
    Registriert seit
    Jan 2004
    Beiträge
    72

    Standard

    achso, dieses haben sie ausgelesen und es war kein fehler abgespeichert. der speicher war leer. war heute selber da und habe mir das angeschaut. die kofferklappe ist ein wenig verzogen daran soll es jetzt liegen und sie soll am montag gerichtet werden. zum glück habe ich noch keine neue pumpe bestellt. die pumpe ist komplet in ordnung. das wäre reine apzocke gewesen.
    S 600 SEL EZ: 06/1993
    Km: ?

  6. #6
    Senior Member Avatar von thomasS
    Registriert seit
    Oct 2003
    Beiträge
    1.904

    Standard

    @ hünkar:

    feiner beitrag und genau meine meinung &#33;&#33;&#33;&#33;&#33; wenn die pumpe oder irgend etwas anderes im pneumatiksystem eine macke hat, wird das defintiv im fehlerspeicher abgelegt.

    bei meinem stellglied (der heckklappe natürlich :lol: ) war die membran gerissen und das schloß wurde innerhalb der zv nicht mehr verschlossen.

    fehelerspeicher: "erhöter luftbedarf an heckklappenstellglied"

    der w140 ist weitesgehend von db hervorragend bis in das detail durchdacht konstruiert worden.

    @ erik:

    das mit der verzogenen heckklappe (sind leicht eigentlich fast alle) kann imho nicht die ursache sein &#33;&#33;

    die sollten wirklich die pnematiksteuerung durchprüfen, da peilstäbe und stellglied der zv von der selben pumpe versorgt werden .


    sternengruß

    thomas
    Gute Fahrt mit dem guten Stern auf allen Strassen.

    Thomas

    600 SE Lorinser- Classic Data 2+
    12/1991 . blauschwarzmet. 199 . Leder schwarz . Xenon . Navi/DVD . Klima . Niveauregulierung m. ADS . Glasdach . D2-AEG . el. Heckrollo . Seitenrollos . Infrarot-FB . el. Sitze+Lenksäule+Innenspiegel mit Memory . Lorinser- Lenkrad, Fahrwerk, Auspuff, Stoßfänger, Felgen 19´ . Reiserechner .

    W108 . R129 . W126 . W140 . V140 . W220


  7. #7
    Gerd
    Guest

    Standard

    die Pumpe selber kanns nicht sein dann würde einiges mehr nicht funktionieren.
    (s.Forum Elektrik)

    Ich würd mal auf das bisschen Elektronik in der Pneumatikeinheit tippen.
    Das hier nicht nur die Peilstäbe sondern auch die Kofferraumklappe angesteuert werden.


    Gerd

  8. #8
    Member
    Registriert seit
    Jan 2004
    Beiträge
    72

    Standard

    der elektriker in der mercedes werkstatt ist sich zu 99 % sicher das die pumpe daran schuld sei. mein auto ist erstzulassung juni 93 von diesem model eines der ersten die vom band liefen. die pumpe unterm rücksitz ist noch die originale und die werden heut nicht mehr hergestellt. jetzt habe ich erstmal in auftrag gegeben die kofferklappe richitg zu richten, sie ist ein wenig verzogen. so richitg ahnung haben die nicht in der werkstatt trotz eines mercedes kittels an. das problem ist das sich freie werkstätten an einen v12 nicht herrantrauen. der elektriker kann sich nur den fehler in der pumpe vorstellen und der fehlerspeicher war leer. mal sehen was das richten der heckklappe bringt. habe de meister gefragt was wäre wenn ich eine neue pumpe kaufen würde und dann wäre es doch der 1 % das es doch nicht die gewesen wäre. darauf sagte er " dann wissen wir auch nicht weiter. das zum thema mercedes werkstatt...&#33;&#33;&#33; :angry:
    S 600 SEL EZ: 06/1993
    Km: ?

  9. #9
    Gerd
    Guest

    Standard

    ich war auch bei Mercedes wegen der Pneumatikeinheit.
    Der Meister hat wie folgt getestet:

    Rückbank ab, Schaumstoff von der Pumpe runter und Wagen abschließen,

    hören ob dann die Zentralverriegeung (wegen abschließen)
    den Pumpenmotor ansteuert. Hört man dann keine Pumpe laufen ists der Motor.

    So wars auch, Kollektor der Pumpe total verbrannt.


    Gruß Gerd

  10. #10
    Senior Member
    Registriert seit
    Oct 2003
    Ort
    Schwarzwald-Baar-Kreis, Schwäbische Alb
    Beiträge
    252

    Standard

    @Erik

    Nur aus Neugier - hat Dein Wagen eine Heckdeckelfernentriegelung, sprich einen Schalter in der Mittelkonsole, mit dem man den Heckdeckel auf Knopfdruck von innen öffnen kann?

    Ansonsten sehe ich eigentlich keinen Zusammenhang zwischen dem Einlegen des Rückwärtsganges und dem Aufgehen des Heckdeckels, weil dieser ein wenig verzogen ist.
    CL 500 '97 smaragdschwarzmetallic urple\'>(214tkm)
    <a href="http://mitglied.lycos.de/mb420/index.htm">
    <img border="0" src="http://www.mitglied.lycos.de/mb420/b...age4.jpg"></a>

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein