+ Antworten
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 40

Thema: Heckklappengriff Bleibt Drinn

  1. #21
    Big Mick
    Guest

    Standard

    Hallo Jörg!

    Ich würde tippen, dass Du irgendwo ein Undichtigkeit hast. Deswegen auch das Nachpumpen der PSE. Am einfachsten ist es, wenn Du Blau Bär mal bei DC auslesen lässt. Die können den Druckverlust lokalisieren.

  2. #22
    Jörg H.
    Guest

    Standard

    Tja, die Frage ist ob ein seltenes !!! oder ggf. sehr seltenes nachpumpen normal ist. (Kein System ist 100 % -ig dicht)
    Die Frage ist natürlich wie selten es sein darf bzw. gibt es einen Vorgang, der beim Anhalten Luft benötigt (s. o.) ? - Rückwärtsgang einlegen wäre u. U. klar: Peilstäbe ausfahren ==> Luftbedarf (Blau Bär hat keine mehr) -

    Viele Grüße
    Jörg H. und Blau Bär

  3. #23
    Big Mick
    Guest

    Standard

    Hallo Jörg!

    Hmm..das kann nicht auch nicht wirklich beantworten. Bei meinem Dickerchen ist es so, dass das Nachpumpen der PSE immer nur (Dauer ca. 1-2Tage) aufgetreten ist, wenn ich an der PSE rumgefummelt habe. Nach dieser Zeit habe ich dann nie mehr etwas von ihr gehört...

  4. #24
    Senior Member
    Registriert seit
    Oct 2003
    Ort
    Röttenbach in "Middlfrangn"
    Beiträge
    1.485

    Standard

    Wo hat denn das System eigentlich seinen Druckspeicher?? :was??

    Mit Sternengruss

    Jens



    "Der Wissende weiß und erkundigt sich, aber der Unwissende weiß nicht einmal, wonach er sich erkundigen soll."

    "Nur der Unwissende wird böse. Der Weise versteht."

    - Indische Sprichwörter -


    <span style='font-size:8pt;line-height:100%'>Hier geht´s zum
    S-Klasse-Club

    <span style='font-size:8pt;line-height:100%'>Hier geht´s zum W140-Stammtisch Middlfrangn

    </span>
    [IMG][/IMG]
    Hier geht es zur Homepage von Jim Forgione: geballtes Wissen!
    Hier kein geballtes Wissen mehr!
    Aber hier nochmal!

    Deutscher Signaturmeister 2001-2007, Signatur des Jahres Award 2002, 2004, 2005-2008, Ehrenmitglied der Signaturgilde, Träger des goldenen Signaturverdienstkreuzes mit gekreuzten Drosselklappen und Diamanten, First Class Member of "World-wide Hall of Fame of Signatures"

  5. #25
    Senior Member Avatar von thomasS
    Registriert seit
    Oct 2003
    Beiträge
    1.904

    Standard

    moin,

    Tja, die Frage ist ob ein seltenes &#33;&#33;&#33; oder ggf. sehr seltenes nachpumpen normal ist. (Kein System ist 100 % -ig dicht)
    Die Frage ist natürlich wie selten es sein darf bzw. gibt es einen Vorgang, der beim Anhalten Luft benötigt (s. o.) ? - Rückwärtsgang einlegen wäre u. U. klar: Peilstäbe ausfahren ==> Luftbedarf (Blau Bär hat keine mehr) -

    grundsätzlich ist "das system pse" wie folgt aufgebaut:

    an die pse ist eine art luftspeicher angekoppelt (liegt imho im kofferraum rechts, in der nähe der tankklappe). diesen pumpt die pse immer nach arbeiten am system (wo dieses zwangsläufig drucklos gemacht wurde) zuerst wieder voll. genutzt wird dieses reservoir insbesondere (wenn vorhanden )für die multikontursitze, die einen ernormen luftbedarf haben.

    die pse pumpt auch bei vollen luftspeicher und während der fahrt wenn zb. der innenschalter der zv betätigt wird (pse muss durch wechsel der drehrichtung des pumpenmotors unterdruck erzeugen, um die türverriegelungen zu schließen) oder der rw- gang bei den modellen mit peilstäben eingelegt wird (druck) bzw. die peilstäbe beim verlassen des rw- ganges wieder einfahren sollen (unterdruck).

    ständiges nachpumpen während der fahrt deuten aber tatsächlich auf ein leck im system hin. ein grosser "kandidat" dafür ist das rendelrad für die verstellung der scheinwerfer. falls dort zischgeräusche auftreten ist das mit sicherheit die ursache.

    auch verschleissen gern die gummimembranen der einzelnen stellglieder (ZV) in den türen oder am kofferraumschloss.

    dc kann durch diagnose des leck eigentlich ziemlich zuverlässig ermitteln ( ein erfahrener kraftfahrzeugschlosser vorausgesetzt ).

    im fehlerprotokoll steht dann: " erhöter luftbedarf an ............... "
    Gute Fahrt mit dem guten Stern auf allen Strassen.

    Thomas

    600 SE Lorinser- Classic Data 2+
    12/1991 . blauschwarzmet. 199 . Leder schwarz . Xenon . Navi/DVD . Klima . Niveauregulierung m. ADS . Glasdach . D2-AEG . el. Heckrollo . Seitenrollos . Infrarot-FB . el. Sitze+Lenksäule+Innenspiegel mit Memory . Lorinser- Lenkrad, Fahrwerk, Auspuff, Stoßfänger, Felgen 19´ . Reiserechner .

    W108 . R129 . W126 . W140 . V140 . W220


  6. #26
    Jörg H.
    Guest

    Standard

    Hallo Freunde des schweren Benzianismus&#33;

    Eine Sache ist mir beim (Ab-)Schließen des Fahrzeuges - ZV von außen mit Schlüssel bzw. Handsender/Infrarot - in der Garage (äh Bärenhöhe) aufgefallen:

    Der Wagen schließt einwandfrei. Jedoch erst nach ca. 3 bis 5 Sekunden - nachdem der gesamte, übrige Schließvorgang bereits vollständig abgeschlossen ist (Knöpfe herunter u. nichts mehr zu hören) - höre ich im Bereich der Tankklappe ein "Klack". Es ist wohl der Arretierstift, der dann erst schließt.
    Ist das bei euch auch so (zeitverzögert)?
    Kann da bitte einmal jemand am ruhigen Ort (nicht stillen Örtchen - lt. Aussage mehrerer Frauen muß Blau Bär nicht aufs Klo :P ) hören.

    Pumpentechnisch/ -drucktechnisch gibt es keine Probleme. Selbst die Multikontursitze (lt. thomasS oben in diesem Diskussionsstrang als "Luftfresser" verschrien) arbeiten einwandfrei.

    Ich habe schon auf eine gewisse Schwergängigkeit getippt und die Höhle in der der Stift "wohnt" mit Silikonöl geflutet. Das kann ja auch an Gummi oder Kunststoff nichts anrichten - im Gegenteil es verhindert das Verspröden.

    Anmerkung am Rande: Die Tankklappe mit ihrer Öse für den Arretierstift drückt mit der Außenkannte eben dieser Öse auf einen Gummiring rund um den Arretierstiftkanal. Hier sah ich schon eine gewisse Eindrückung im Gummi. Das Gummi wurde sofort mit Gummipflege gepflegt. Ggf. werde ich zum Schutz hier ein kleines Stück Gummi (Fahrradschlauch) separat mit Patex Extrem aufkleben.
    http://community.forenshop.net/forums/inde...indpost&p=19483
    http://community.forenshop.net/forums/inde...indpost&p=23214


    Zweite Frage:
    Blau Bär hat Multikonturfahrersitz. Lt. der gesprochenen Bedienungsanleitung auf Kassette (Ja, die gab es für den W 140&#33;&#33;&#33; beidedaumenhoch.gif )
    http://community.forenshop.net/forums/inde...indpost&p=31110
    http://community.forenshop.net/forums/inde...indpost&p=18318

    werden beim Aufblasen der Seitenwangen nicht nur die von der Lehne aufgepustet sondern auch die von der Sitzfläche.
    Ist das bei euch so??? Blau Bär hat allerdings die Mulitkonturlehne nachgerüstet&#33; Daher ist es bei der Sitzfläche wohl nicht nachgerüstet worden.
    Aber gab es das überhaupt für die Sitzfläche???
    Wer hat Multikontur und kann dazu etwas sagen?
    Danke im voraus&#33;

    Viele Grüße
    Jörg H. und Blau Bär

  7. #27
    Senior Member Avatar von Jochen
    Registriert seit
    Nov 2006
    Ort
    Schleswig-Holstein
    Beiträge
    244

    Standard

    Moin, Jörg &#33; (...und BlauBär &#33

    Zur ersten Frage:
    Der Wagen schließt einwandfrei. Jedoch erst nach ca. 3 bis 5 Sekunden - nachdem der gesamte, übrige Schließvorgang bereits vollständig abgeschlossen ist (Knöpfe herunter u. nichts mehr zu hören) - höre ich im Bereich der Tankklappe ein "Klack". Es ist wohl der Arretierstift, der dann erst schließt.
    Ist das bei euch auch so (zeitverzögert)?
    Ja, ist bei meinem CL genauso; ist allerdings nicht der Verriegelungsstift von der Tankklappe. Nach meinem Empfinden ist es mehr ein leises und dumpfes "Klack" aus den Tiefen des Kofferraumes, möglicherweise unter der Rückbank (... so nach dem Motto: "Bestätigungsklack für endgültig Ruhe heute").
    Ich halte BlauBär in dem Fall für gesund.

    Zu 2:
    Aber gab es das überhaupt für die Sitzfläche???
    Wer hat Multikontur und kann dazu etwas sagen?
    Die Multikonturlehne läßt sich im Bereich des Rückens in drei verschiedenen Höhenlagen aufblasen, sowie die Seitenwangen enger und weiter stellen, ist bekannt (ist beim CL auch so).
    Daß sich die Sitzfläche aufblasen läßt, hab´ich noch nie gehört oder gelesen.

    Auch in diesem Fall dürfte BlauBär mit größtmöglicher Wahrscheinlichkeit gesund sein.

    Ich denke, die "Werbefritzen" haben nicht sauber gearbeitet. Ich habe u.a. wohl so ziemlich die gesamte Verkaufsliteratur für die 140-ger Coupès komplett.
    Sowohl Details bei Modellpflegemaßnahmen sind z.T. nicht dem Baujahr entsprechend in Fotos` reinretouschiert worden, auch einige Textstellen sind in verschiedenen Prospekten sachlich falsch.
    Dasselbe dürfte bei der Bedienungsanleitung auf Deiner Kassette der Fall sein und Deine Multikonturlehne -so wie es sich gehört- korrekt nachgerüstet worden sein.

    Viele Grüße
    Jochen
    CL 600; EZ 03/98; brillantsilbermetallic; Leder schwarz/mittelgrau

  8. #28
    Jörg H.
    Guest

    Standard

    Hallo Jochen&#33;

    Vielen Dank für Deine Infos und Deine Hilfe (auch im Namen von Blau Bär)&#33;
    Da bin ich ja erst einmal beruhigt.

    Viele Grüße
    Jörg H. und Blau Bär

  9. #29
    Senior Member Avatar von Jochen
    Registriert seit
    Nov 2006
    Ort
    Schleswig-Holstein
    Beiträge
    244

    Standard

    Moin, Jörg H. und Blau Bär &#33;

    Bleibt natürlich immer noch die Frage, "wer" nach rd. 3 bis 5 Sekunden dieses dezente Klacken ganz zum Schluß verursacht
    (irgendein Ventil in der Pneumatik ?)
    Weiß einer der Profis mehr ?

    Grüße
    Jochen
    CL 600; EZ 03/98; brillantsilbermetallic; Leder schwarz/mittelgrau

  10. #30
    Jörg H.
    Guest

    Standard

    Hallo Freunde des Sternendruckes&#33;

    Das alte Problem sollte nun von Daimler behoben werden.
    (Die Pumpe der PSE unter der Rücksitzbank [nicht die der Servoschließung im Kofferraum] pumpt in regelmäßigen Abständen nach. [Nur] im Stand im Leerlauf ist dieses ca. alle 5-10 Minuten kurz zu hören. Etwa: Ssssssssssssssssssssstknick)
    http://community.forenshop.net/forums/inde...indpost&p=21569
    http://community.forenshop.net/forums/inde...indpost&p=21616

    Der Hammer dabei ist, daß ein altes Fehlerprotokoll - von vor ca. 2 Jahren - einen erhöhten Luftbedarf beim einziehbaren Kofferraumdeckelgriff und der orthopädischen Sitzlehne aufwies.
    (Achtung am Fahrersitz wurde die orthopädische Sitzlehne nachgerüstet&#33; Ist nun die Lendenwirbelstütze des Beifahrersitzes oder die orthopädische Sitzlehne des Fahrersitzes gemeint? Wie weiß er das ggf. bei Nachrüstung? Halt, ich glaube der Anschluß ist der gleiche. Es wird nur auf mehr Kissen in der Rückenlehen [inkl. aufpumpbarer Seitenwangen] verteilt.)
    Ein aktuelles Fehlerprotokoll von heute weist keinen erhöhten Luftbedarf auf&#33;&#33;&#33;
    Trotzdem pumpt die Pumpe wie oben beschrieben alle 5-10 Minuten (nur im Stand zu hören).

    Hat jemand eine Idee? Ist das vielleicht doch normal?????
    Kann jemand einmal bitte im Leerlauf länger zuhören&#33;

    Vielen Dank im voraus für Tipps&#33;

    Jörg H. und Blau Bär

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein