+ Antworten
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 40

Thema: Heckklappengriff Bleibt Drinn

  1. #1
    Junior Member
    Registriert seit
    Jun 2005
    Beiträge
    27

    Standard

    hallo leute der heckklappengriff fährt bei meinem 91ger 300se nicht raus wenn ich den kofferraum öffne was kann das sein ?
    W 140/300 SE Bj.91 ,170kw,98000Km ; W220 S320 Bj.2000

  2. #2
    Senior Member Avatar von michael.t.b
    Registriert seit
    Sep 2004
    Ort
    73547 Lorch
    Beiträge
    1.120

    Standard

    Bitte schreib doch etwas in dein Profil und stelle Dich vor, dann wird Dir auch geholfen.

    Ausserdem haben wir eine Suchfunktion, die es den Mitgliedern erspart, Fragen doppelt und dreifach zu beantworten.

    Kleiner Tip: Such mal nach PSE. Zeitraum auf "Alle" stellen.
    20.12.94, company vehicle (293), leather black or anthracite (261), metallic blue-black, 221 left front seat, electrically adjustable, 222 right front seat, electrically adjustable, 282 ski bag (inboard loading facility), 303 front folding armrest with tray, 306 activated charcoal filter (odor filter), 406 single seat with orthopaedic front seat backrest, left and right, 412 electric sliding roof with tilting device, 540 roller blind, electric, for rear window, 551 anti-theft warning system, 600 headlamp wiper/washer, 652 8-hole light alloy rims, 682 fire extinguisher, 731 wood trim, burred walnut root, 873 seat heater for left and right front seats. Und seit 2005 LPG-betrieben.

  3. #3
    Senior Member
    Registriert seit
    Oct 2003
    Ort
    Röttenbach in "Middlfrangn"
    Beiträge
    1.485

    Standard

    Das "Servozeugs" sorgt für einige nette Features im Wagen.

    Wenn Deine Zentralverriegelung funktioniert und die Zuziehhilfe auch, ist erstmal alles in Ordnung.

    Dann handelt es sich NUR um den Griff.

    Der könnte klemmen oder elektrisch (ich glaube, da lüft auch ein Kabel hin) nicht angesprochen werden.

    huh.gif

    Mit Sternengruss

    Jens



    "Der Wissende weiß und erkundigt sich, aber der Unwissende weiß nicht einmal, wonach er sich erkundigen soll."

    "Nur der Unwissende wird böse. Der Weise versteht."

    - Indische Sprichwörter -


    <span style='font-size:8pt;line-height:100%'>Hier geht´s zum
    S-Klasse-Club

    <span style='font-size:8pt;line-height:100%'>Hier geht´s zum W140-Stammtisch Middlfrangn

    </span>
    [IMG][/IMG]
    Hier geht es zur Homepage von Jim Forgione: geballtes Wissen!
    Hier kein geballtes Wissen mehr!
    Aber hier nochmal!

    Deutscher Signaturmeister 2001-2007, Signatur des Jahres Award 2002, 2004, 2005-2008, Ehrenmitglied der Signaturgilde, Träger des goldenen Signaturverdienstkreuzes mit gekreuzten Drosselklappen und Diamanten, First Class Member of "World-wide Hall of Fame of Signatures"

  4. #4
    Senior Member Avatar von michael.t.b
    Registriert seit
    Sep 2004
    Ort
    73547 Lorch
    Beiträge
    1.120

    Standard

    geschrieben am: 26 June 23:50:36 2005

    Antworten: 1
    gelesen: 43*
    hallo leute möchte mich kurz vorstellen .ich bin 49 jahre und lebe in unterfranken bayern bin aber gebürtig in sachsen und seit 16 jahren hier. ich fahre seit 5 jahren einen 300se bj.91 habe aber auch noch andere autos hobby also. ich werde demnächst auch fotos miteinstellen muss nur erst mal wissen wie .ich bin nicht so sehr computerfit aber das werd ich schon hinbekommen . das forum hab ich erst jetzt gefunden ,wuste garnicht das es da was giebt über den w140. mein sohn hatt einen mitsubischi 3000gt und da gibts auch so was und deshalb hab ich eben jetzt mal hiernach gesucht und auch gefunden .super.*
    * Forum: Mitglieder stellen sich vor....* ·* Beitrags Vorschau: #16976
    Möchte mich herzlich entschuldigen, hatte ich gestern zu später Stunde übersehen.... finger020.gif

    Wie JP schon schrieb - Funtioniert alles andere, was mit Luft geht ist die PSE o.k. - also nach dem Griff schauen.
    Meiner war auch etwas widerspänstig, Grund war ein zu hoch montiertes Nummernschild...
    Ansonsten mal die PSE anschauen.
    20.12.94, company vehicle (293), leather black or anthracite (261), metallic blue-black, 221 left front seat, electrically adjustable, 222 right front seat, electrically adjustable, 282 ski bag (inboard loading facility), 303 front folding armrest with tray, 306 activated charcoal filter (odor filter), 406 single seat with orthopaedic front seat backrest, left and right, 412 electric sliding roof with tilting device, 540 roller blind, electric, for rear window, 551 anti-theft warning system, 600 headlamp wiper/washer, 652 8-hole light alloy rims, 682 fire extinguisher, 731 wood trim, burred walnut root, 873 seat heater for left and right front seats. Und seit 2005 LPG-betrieben.

  5. #5
    Junior Member
    Registriert seit
    Jun 2005
    Beiträge
    27

    Standard

    Hallo Leute vielen Dank für die antworten. die ZV funktioniert normal, zuziehilfe hatt er nicht. also handelt es sich nur um den griff aber wie geht der raus oder kommt mann da ran bzw. an das kabel gruss janco
    W 140/300 SE Bj.91 ,170kw,98000Km ; W220 S320 Bj.2000

  6. #6
    Junior Member
    Registriert seit
    Jun 2005
    Beiträge
    27

    Standard

    ach ja das nummernschild ist es auch nicht
    W 140/300 SE Bj.91 ,170kw,98000Km ; W220 S320 Bj.2000

  7. #7
    Junior Member
    Registriert seit
    Sep 2004
    Ort
    Hamburg
    Beiträge
    20

    Standard

    moin,

    das problem hatte ich auch mal. beim w140 gibt es zwei schieberegler einen direkt am einzugschloss (ist von aussen nicht zu sehen. also den kopf in den kofferraum stecken und von innen mal gucken) und einen auf dem kofferraumdeckel.

    durch verschiedene positionen wird da eine art "reset" durchgeführt. (was mir die anleitung da sagen will, habe ich nicht verstanden). zusätzlich das schloss mit rostlöser (hat bei mir so geklappt) etwas schmieren.

    der kofferraum geht aber normal zu , oder?

    gruss
    rainer
    Bj.1992, 420Se, 210KW, schwarzmetallic, 160 TKM

    Vorher: FordFiesta 1,0 L . Golf II GTI, VW Corrado, MB W124.


  8. #8
    Junior Member
    Registriert seit
    Jun 2005
    Beiträge
    27

    Standard

    servus also der kofferraum geht normal zu und der schalter am schloss innen der ist für die kofferraumbeleuchtung da kann mann diese aus und einschalten und der rote schieber in der klappe auch von innen zeigt keine reaktion geht auch nur ganz gering hin und her gruss janco
    W 140/300 SE Bj.91 ,170kw,98000Km ; W220 S320 Bj.2000

  9. #9
    Jörg H.
    Guest

    Standard

    Hallo janco &#33;

    Was macht den die Pumpe unter der Rückbank beim Schließen des Kofferraumdeckels ? Wenn sie zu lange läuft evtl. Hinweis auf eine undichte Stelle (Griff müßte pneumatisch funktionieren).
    Weitere Möglichkeit: Die Klappe, die die Griffaufnahme verschließt (schwarz ca. 1,5 cm tief - in Fahrtrichtung - und ca. 8cm breit - quer zur Fahrtrichtung - ist verklemmt / verklebt. Kofferraumdeckel aufmachen...mal vorsichtig dran wackeln...besser noch vorher mit Gummipflege die Dichtung einweichen...

    Der Schalter im Kofferraumdeckel/ die Schalter innen (senkrechter Teil der Kofferraumklappe bei geschlossener Klappe) haben mit der Servoschließung zu tun (siehe Bedienungsanleitung). Die hast Du nicht. Trotzdem hier einen Schalter ??? Aber mit dem Griff dürften sie nichts zu tun haben.
    Halt einen Schalter hast Du ggf. doch in der Kofferraumklappe:
    Das müßte eine flacher Schieber sein, der quer zur Fahrtrichtung angeordnet ist und sich (bei geschlossener Klappe von innen gesehen ) nach oben und unten bewegen läßt. Ich sehe gerade in der Bedienungsanleitung nach. Nur der Schalter, der sich quer zur Fahrtrichtung verschieben läßt ist für die Servoschließung.

    Vielleicht weiß jemand etwas über dessen Funktion ???

    Sorry, wenn ich etwas wirr schreibe, aber vielleicht liefere ich ja so den Stein des Anstoßes der Lösung ?

    ...der schalter am schloss innen der ist für die kofferraumbeleuchtung da kann mann diese aus und einschalten ...
    Dafür gibt es beim W 140 einen Schalter ?????? Wo ist der ganz genau ? Das wäre ja genial.

    Manuel hatte auch schon einmal ein Problem mit den Schaltern (mit Servoschießung) beim Putzen, als er erschreckt wurde... finde ich jetzt leider nicht auf die Schnelle.

    Noch etwas: Hilft Dir natürlich jetzt nicht so richtig . Wenn Du den Griff draußen hast, Gelenke schmieren und die Gummidichtung der Klappe mit Gummipflege einreiben (siehe Thread Gummipflege) das verhindert zumindest ein festkleben/ festfrieren (ich weiß jetzt ist es nicht kalt genug dafür ) der Klappe.

    Gehe einmal systematisch vor mit der Pumpe (Laufzeit) usw...
    Vielleicht können wir das Problem so "einkesseln und vernichten".

    Viele Grüße
    Jörg H. und Blau Bär

  10. #10
    Junior Member
    Registriert seit
    Jun 2005
    Beiträge
    27

    Standard

    Hallo JörgH also der schalter für die kofferraumbeleuchtung da musst du mit den kopf in den kofferraum und von innen in das schloss schauen da ist so ein kleines gelbes hebelchen in der mitte mit einer aussparung da kann mann den habel mit der spitze des zündschlüssels auf und ab kliken so ca. 3-5mm und da gaht das licht bei geöffneter klappe an und aus zu der anderen sache also der griff müste tatsächlich hydraulisch gehen ich hab in der klappe so ein kleines schläuchel gesehen aber die luftpumpe sitzt doch im motorraum und wird über dem keilriemen angetrieben oder täusche ich mich nun ich werd mal unter die hi. sitzbank schauen an der plastikabdeckung hab ich schon gewackelt und versucht mit dem schraubenzieher dran zu hebeln also morgen such ich weiter gruss janco
    W 140/300 SE Bj.91 ,170kw,98000Km ; W220 S320 Bj.2000

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein