+ Antworten
Seite 2 von 5 ErsteErste 1234 ... LetzteLetzte
Ergebnis 11 bis 20 von 49

Thema: Armer Akku

  1. #11
    Senior Member
    Registriert seit
    Nov 2003
    Ort
    58339 Breckerfeld
    Beiträge
    340

    Standard

    Mit der Werkstatt, die bislang nix gefunden hatte komme ich gut klar. Wieviel und ob das Nixfinden kostet, weiß ich noch nicht aber normaler Weise berechnet er mir solche Sachen nicht.
    Klar sage ich Bescheid, wenn der Fehler gefunden wurde, das kann ich dann ohnehin nicht für mich behalten !

    Spätestens bis Samstag, Boris!

    Uli
    Hummer H2, EZ 12/05 / DB 500 SE EZ: 8/1992 mit LPG Sequent 56 / vorher u.a. W 116 280 SE, W 123 280 TE, W 126 280 SE / mein erster Benz war ein 200 D/8 Automatik (irgendwann kam man mal an), mein erstes Auto ein 2 CV mit nachgezählten 12 PS Bj. 1957

  2. #12
    Senior Member
    Registriert seit
    Oct 2003
    Ort
    Braunschweig
    Beiträge
    799

    Standard

    Hi Uli,
    bring doch mal Sa. 'nen Multimeter mit.
    Schauen kost nixx.
    Ist die Spannung der Batterie morgens denn noch genau so hoch wie abends?
    Wir messen datt mal.
    Boris
    500 SELang! , EZ 04/92, blauschwarz/Leder schwarz, Wurzelholz, BRABUS-Fahrwerk mit gelben KONI-Dämpfern, BOSE-Sound, Klimaautomatic, E-Schiebedach, ort. E-Sitze, Sitzheizung, E-Rollo, Seitenrollos, Infr.-FB , 312000KM
    Früher: Manta 1.9GT/E, GOLF 1 Autom., Buick V8, Camaro V8,
    Diplomat V8, Rekord D 1.7 , 1.9 und 1.9SH, Commodore A 2.5
    Autom., Commodore B 2.5 Limo und Coupe' GS/E, Corsa A 1.2, Golf 2 1.6 Autom. , BMW E21 320/6, Derby und sonstige
    Motorräder und Kleinschrott!
    Heute: 500SELang, GRANADA 2.0 V6 orig. 40000Km in GOLD,
    DELTA INTEGRALE 16V ohne Kat! ! !

  3. #13
    Senior Member
    Registriert seit
    Nov 2003
    Ort
    58339 Breckerfeld
    Beiträge
    340

    Standard

    Hi Boris,
    wenn ich bis Samstag meinen Wagen wieder habe, dann hat die Sucherei hoffentlich ein Ende. Ich hoffe ja inständig, daß der jetzige Werkstattaufenthalt endgültige Abhilfe schafft.

    Uli (bis Samstag)
    Hummer H2, EZ 12/05 / DB 500 SE EZ: 8/1992 mit LPG Sequent 56 / vorher u.a. W 116 280 SE, W 123 280 TE, W 126 280 SE / mein erster Benz war ein 200 D/8 Automatik (irgendwann kam man mal an), mein erstes Auto ein 2 CV mit nachgezählten 12 PS Bj. 1957

  4. #14
    Petra
    Guest

    Standard

    Hallo Männer, Hallo Uli !
    Ich habe zwar keine Ahnung von der Technik, aber ich drück' für Dich ganz fest die Daumen, daß Dein Benz bald wieder regelmäßig und zuverlässig anspringt. Bin auch gespannt, an was es gelegen hat !!!

    Toi, toi, toi und ich warte gespannt auf Deinen Bericht !!!!

    Viele Grüße

    Petra
    (Hab zwar keinen W140, dafür aber einen schnuckeligen W210 T :P)

  5. #15
    Big Mick
    Guest

    Standard

    Hallo Petra!

    Willkommen im Forum!

    Endlich mal auch eine ´holde Maid´ in unseren Runde !

    Schreib mal was von Dir und Deinem Auto in deinem Profil!?

    Dicken Sternengruss vom Griechen
    Michail

  6. #16
    Petra
    Guest

    Standard

    Hi Michail,
    Danke für den netten Empfang !!!! Tja, was soll ich über mein Auto schreiben ?? Von meinen Tieren könnte ich viel mehr erzählen, aber hier bin ich ja in einem Autoforum, also werde ich Euch auch noch was von meinem Sternchen erzählen. Nur habe ich im Moment leider nicht so viel Zeit !

    Gruß in die Männerrunde.....Bis später .

    Petra

  7. #17
    Big Mick
    Guest

    Standard

    Hunde und Schweine...kommt mir so bekannt vor...ja, unser Uli, der hat doch auch Hunde und Schweine und noch andere tierische Gesellen bei sich auf der Farm !

    Also jemanden zum tierischen Geplauder, in der Plauderstube ,hast Du hier bestimmt schon gefunden!?

    Aber interessant zum Auto wäre doch Motorisierung, Laufleistung, Baujahr etc.

    Sternengruss aus Hagen
    Michail

  8. #18
    Senior Member
    Registriert seit
    Nov 2003
    Ort
    58339 Breckerfeld
    Beiträge
    340

    Standard

    Auch von mir ein herzliches Willkommen in diesem Forum. Über Hunde und Schweine diskutiere ich hier mal nicht, im Gegensatz zu meinem Auto laufen die ja einwandfrei :lol: .
    Von meiner Werkstatt noch nichts Neues, bin mal gespannt, was die finden und wie der Finderlohn aussieht :unsure:

    Uli
    Hummer H2, EZ 12/05 / DB 500 SE EZ: 8/1992 mit LPG Sequent 56 / vorher u.a. W 116 280 SE, W 123 280 TE, W 126 280 SE / mein erster Benz war ein 200 D/8 Automatik (irgendwann kam man mal an), mein erstes Auto ein 2 CV mit nachgezählten 12 PS Bj. 1957

  9. #19
    Petra
    Guest

    Standard

    Hallo Uli, Michail und alle anderen !
    Also, ich habe einen W210 T (240 er), EZ '98, momentane Laufleistung: 105.000 Km. Vorher hatte ich einen 200 TE EZ 93, der mir aber leider gestohlen wurde !. Ich habe mich jetzt auch für einen 6 Zylinder entschieden, weil der ja doch etwas mehr Power hat, als ein 4 Zylinder. Und ein 300 er oder 320 er ist ja auch etwas teurer im laufenden Unterhalt, deshalb auch nur ein 240er :unsure:.
    Der W140 ist schon mein Traumauto, aber da ich aufgrund meiner Hundezucht auch auf einen Kombi angewiesen bin, gibt es für mich momentan keine andere Alternative. Die C-Klasse kommt für mich nicht in Frage, weil die E-Klasse einen schwereren und breiteren Eindruck vermittelt und ich nunmal auch auf die schweren und breiten Typen stehe !

    Und Uli, ich drück' dann mal weiter die Daumen, daß Deinem Sternchen bald und gut geholfen werden kann...und danke auch, für Deine nette Begrüßung !!!

    So, bis die Tage mal...
    Tschüssi und alles Gute, für Euch und Eure Sternchen .

    Petra

  10. #20
    Senior Member
    Registriert seit
    Nov 2003
    Ort
    58339 Breckerfeld
    Beiträge
    340

    Standard

    Jetzt habe ich mit der Kfz-Elektrik-Werkstatt gesprochen.
    Die finden den Fehler auch nicht, obwohl die (nach ihren Aussagen) den ganzen Wagen auseinandergenommen haben. Alternativ dazu bieten die mir jetzt an, daß sie einen Aus-Schalter einbauen können. Dies empfinde ich nicht gerade als Lösung. Ob mir bei diesem Fehler DB besser helfen kann?
    Die Kfz-Elektrik-Werkstatt gab an, Erfahrung mit dem W 140 zu haben, aber so ein Fehler ist denen noch nicht vorgekommen!
    Uli
    Hummer H2, EZ 12/05 / DB 500 SE EZ: 8/1992 mit LPG Sequent 56 / vorher u.a. W 116 280 SE, W 123 280 TE, W 126 280 SE / mein erster Benz war ein 200 D/8 Automatik (irgendwann kam man mal an), mein erstes Auto ein 2 CV mit nachgezählten 12 PS Bj. 1957

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein