+ Antworten
Ergebnis 1 bis 8 von 8

Thema: Alarmanlage außer Rand und Band!

  1. #1
    Junior Member Avatar von unclebenz230ce
    Registriert seit
    Apr 2022
    Beiträge
    11

    Standard Alarmanlage außer Rand und Band!

    Moin,

    nachdem ich die PSE wieder instandgesetzt habe freute ich mich über funktionierende Peilstäbe, ZV und einen Chromgriff am Heckdeckel.

    Aber jetzt habe ich plötzlich eine Alarmanlage die feuert aus allen Rohren! (Wusste nicht das da eine verbaut ist)

    Die ZV Betätigung wird mit einem lauten Signal jedes mal bestätigt. Sowas kenne ich nur noch aus dem Urlaub im Süden in den 90er Jahren!

    Wehe ich die Batterie trenne und schließe diese wieder an.........Dann fährt die gesamte Police Academy durch den Ort! Und zwar rauf und runter!

    Sicherung 2 und 15 interessiert die Anlage nicht! Scheint eine Aftermarket zu sein. Aufschrift auf dem Steuergerät Thomas Krahl Berlin. LED ist beim Handschuhfachschloss.

    Ich kann auch nicht das doofe nicht funktionierende Radio ausbauen ohne das der Alarm losgeht!

    Kennt jemand diese Anlage und kann mir sagen wie man die bändigt?

    Grüße
    Georgios

  2. #2
    Junior Member
    Registriert seit
    Feb 2016
    Beiträge
    1

    Standard

    Hallo,

    ich hatte das gleiche Problem mit der Alarmanlage.
    Ging ständig ohne Grund los.
    Mein Mechaniker wusste irgendwann auch nicht mehr weiter.
    Bin dann zu Mercedes und die haben die Alarmanlage dann ausprogrammiert bzw. softwaretechnisch kalt gestellt.
    Seither habe ich Ruhe.
    Ist aber keine billige Angelegenheit, soviel schon vorab !

    LG Jogging

  3. #3
    Member
    Registriert seit
    Mar 2020
    Beiträge
    34

    Standard

    Hallo Jogging,

    das mit dem ausprogrammieren interessiert mich sehr. Hast Du mir diesbezüglich noch weitere Info?
    Bei meinem stimmt auch was nicht mit der EDW. Die geht einfach unvermittelt los ohne irgendein dazutun.
    Dieses Problem besteht wohl schon seit irgendeinem Vorbesitzer. Denn die Hupe dafür war außer Funktion gesetzt,
    wie ich mal festgestellt habe. Nun ist es noch so, daß die Warnblinker loslegen. Jedesmal nachdem ich den Wagen absperre.
    Manchmal zwei Minuten später, manchmal 10 oder mehr Minuten. das ist unterschiedlich.
    Jedenfalls nervt das ohne Ende.

    Gruß
    Stephan

  4. #4
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    895

    Standard

    Hallo,
    an meinem 93 300er, den ich in den neunziger Jahren fuhr, ist auch regelmäßig die Alarmanlage losgegangen .
    Nachdem die örtliche DB Vertretung am 600 SE meines Freundes das Problem nicht lösen konnte, haben wir einfach an beiden Autos die seperate Hupe für die Alarmanlage durch abziehen des Steckers ruhig gestellt.
    Es ist dann regelmäßig die Warnblinkanlage losgegangen, da die aber niemanden geweckt hat, war das nicht weiter störend.
    Grüße
    Peter

  5. #5
    Member
    Registriert seit
    Mar 2020
    Beiträge
    34

    Standard

    Hallo Peter,

    genauso ist es bei mir auch, nur daß ich am Arbeitsplatz permanent darauf hingewiesen werde daß meine Alarmanlage losgegangen ist. Das nervt. Ich bin also immernoch auf der suche nach einer Lösung.

    Gruß
    Stephan

  6. #6
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    895

    Standard

    Hallo Stephan,
    wenn die Hupe schweigt, stört mich die Warnblinkanlage nicht. Geht ja dann auch nach wenigen Minuten aus.
    Grüße
    Peter

  7. #7
    Junior Member Avatar von unclebenz230ce
    Registriert seit
    Apr 2022
    Beiträge
    11

    Standard

    Moin zusammen,

    habe es soweit im Griff das ich es
    mit dem Funkschlüssel und manuellen Türschloß
    den Alarm aus bekomme.

    Das Rote Licht am Armaturenbrett ist die Kontrolle ob an oder nicht.

    Was mir aufgefallen ist das hinten links im Kofferraum
    wo der Bose Verstärker ist zwei Elektronikschachteln rumhängen.

    Bin mir nicht sicher aber das könnte die Alarmsteuerung sein.

    Meine aber nicht den Bose Verstärker und auch nicht die Becker Tunereinheit.

    Da es aber bei mir eine Nachrüstung war kann ich nicht sagen wie das Original sein soll.

    Grüße
    Georgios

  8. #8
    Junior Member Avatar von unclebenz230ce
    Registriert seit
    Apr 2022
    Beiträge
    11

    Standard

    Moin zusammen,

    habe es soweit im Griff das ich es
    mit dem Funkschlüssel und manuellen Türschloß
    den Alarm aus bekomme.

    Das Rote Licht am Armaturenbrett ist die Kontrolle ob an oder nicht.

    Was mir aufgefallen ist das hinten links im Kofferraum
    wo der Bose Verstärker ist zwei Elektronikschachteln rumhängen.

    Bin mir nicht sicher aber das könnte die Alarmsteuerung sein.

    Meine aber nicht den Bose Verstärker und auch nicht die Becker Tunereinheit.

    Da es aber bei mir eine Nachrüstung war kann ich nicht sagen wie das Original sein soll.

    Grüße
    Georgios

+ Antworten

Ähnliche Themen

  1. Antworten: 8
    Letzter Beitrag: 3. November 2016, 00:16
  2. Die berühmte Heckscheibe mit milchigem Rand...
    Von Lichtschalter im Forum Hauptforum
    Antworten: 17
    Letzter Beitrag: 29. September 2014, 11:56
  3. Rückfahrlichter außer Funktion
    Von Cesar im Forum Elektrik
    Antworten: 6
    Letzter Beitrag: 29. March 2014, 11:00
  4. Beide orthopädischen Sitze außer Funktion!
    Von QM3109 im Forum Elektrik
    Antworten: 29
    Letzter Beitrag: 28. September 2013, 17:43
  5. Antworten: 15
    Letzter Beitrag: 24. July 2013, 15:54

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein