+ Antworten
Ergebnis 1 bis 5 von 5

Thema: CL 500 läuft wie ein Uhrwerk

  1. #1
    Member Avatar von HCC
    Registriert seit
    Jan 2020
    Ort
    Nähe Bremen
    Beiträge
    94

    Standard CL 500 läuft wie ein Uhrwerk

    Moin,
    wollte mich mal wieder melden. Habe meinen CL 500 jetzt 2 Jahre. Er hat in den 2 Jahren keinerlei Probleme gemacht. Diese Woche war er beim TÜV und auch die waren zufrieden mit dem Zustand. Damals nach dem Kauf musste ja einiges gemacht werden. Aber das hat sich gelohnt.
    Ich kann nur empfehlen einen W140 anzuschaffen wenn man Lust drauf hat. Meiner ist echt haltbar.




    Gruß und schöne neue Saison

    Claus
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken CCED2084-3BCB-40B7-8086-F362BD11DF8C.jpeg‎  
    Meine Babys
    CL 500 C140 Bj. 1997
    500 SL R129 Bj. 1992
    Audi TT 8N 1.8 T Bj. 1999

  2. #2
    Senior Member
    Registriert seit
    Mar 2019
    Beiträge
    282

    Standard

    Das freut uns doch ungemein.
    Und ich wünsche gute Fahrt.
    Freue mich auch wieder auf meinen SEC der dieses Jahr vielleicht erstmals richtig OK ist ..zwar bin ich bereits 5.000 km seit Mitte 2020 gefahren, aber sporadisch fehlte Leistung.
    Steuergerät E Gas wurde diagnostiziert und repariert.
    (Vieles wurde vorher schon an dem Wagen nach dem Kauf 3/20 gemacht auch m119 spezifische Dinge .
    Was hattest du den schönes an dem Wagen schon gemacht vor 2 Jahren?
    Gruß Kay

  3. #3
    Member Avatar von HCC
    Registriert seit
    Jan 2020
    Ort
    Nähe Bremen
    Beiträge
    94

    Standard

    Hallo Kay,
    was hab ich alles gemacht. Erstmal wurde eine große Inspektion mit allen Ölen und Filter inclusive Getriebe gemacht. Dann Ventildeckel neu abgedichtet. Bremsen vorne komplett neu. Eine neue Pumpe für die ZV. Ein neues Thermostat. Neue Sensoren für die PDC. Und dann noch das Schiebedach und das Heckrolo wieder gangbar gemacht.
    Der CL hat wenig gelaufen, jetzt 140000 km aber er stand 7 Jahre, dass konnte man merken. Dafür laufen jetzt Motor und Getriebe super. Das schalten ist so weich, dass man es nur am Drehzahlmesser sieht. Echt schönes fahren. Auch von innen hat er nicht gelitten.


    Gruß Claus
    Meine Babys
    CL 500 C140 Bj. 1997
    500 SL R129 Bj. 1992
    Audi TT 8N 1.8 T Bj. 1999

  4. #4
    Senior Member Avatar von Nico
    Registriert seit
    Jan 2014
    Ort
    Heidelberg/Kleiner Odenwald
    Beiträge
    273

    Standard

    Kann ich nur zustimmen. Seit letztem Jahr hab ich meinen CL nach rund 75.000km als mein Hauptauto (Gesamt 150.000km) erstmals in den Winterschlaf geschickt. Jetzt kommt er nur noch bei gutem Wetter raus.

    Jedes Mal springt er sofort an. Bis auf Reifendruck erhöht und ein paar Luftentfeuchter reingestellt hab ich nichts gemacht.

    Als mein "neuer" Hauptwagen wegen diverser Probleme und Ersatzteilmangel nach dem Kauf erstmal 2 Monate weg war, war der CL da und hat mich sogar bei Temperaturen weit jenseits der 30 Grad sicher und komfortabel nach Kroatien und wieder zurück gebracht.

    Unfassbar solides Auto, solange man ihm entsprechend Liebe gibt. Ich werde diesen Wagen wahrscheinlich nie verkaufen.
    C140 CL500 98 Turmalingrün
    W222 S560 4matic Cavansitblau

  5. #5
    Senior Member Avatar von Nico
    Registriert seit
    Jan 2014
    Ort
    Heidelberg/Kleiner Odenwald
    Beiträge
    273

    Standard

    Kann ich nur zustimmen. Seit letztem Jahr hab ich meinen CL nach rund 75.000km als mein Hauptauto (Gesamt 150.000km) erstmals in den Winterschlaf geschickt. Jetzt kommt er nur noch bei gutem Wetter raus.

    Jedes Mal springt er sofort an. Bis auf Reifendruck erhöht und ein paar Luftentfeuchter reingestellt hab ich nichts gemacht.

    Als mein "neuer" Hauptwagen wegen diverser Probleme und Ersatzteilmangel nach dem Kauf erstmal 2 Monate weg war, war der CL da und hat mich sogar bei Temperaturen weit jenseits der 30 Grad sicher und komfortabel nach Kroatien und wieder zurück gebracht.

    Unfassbar solides Auto, solange man ihm entsprechend Liebe gibt. Ich werde diesen Wagen wahrscheinlich nie verkaufen.
    C140 CL500 98 Turmalingrün
    W222 S560 4matic Cavansitblau

+ Antworten

Ähnliche Themen

  1. S600 läuft und läuft
    Von mfl im Forum Hauptforum
    Antworten: 2
    Letzter Beitrag: 6. September 2021, 16:52
  2. Pse Pumpe läuft nach
    Von Panzer S im Forum Elektrik
    Antworten: 0
    Letzter Beitrag: 2. September 2014, 19:50
  3. Motor läuft unrund
    Von hufschmied im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 23
    Letzter Beitrag: 9. February 2011, 00:25
  4. Heizungslüfter Läuft Nur Auf 3 Und 4
    Von Matze_S320 im Forum Elektrik
    Antworten: 3
    Letzter Beitrag: 25. January 2009, 01:11
  5. Der Sl Läuft Wieder !
    Von hjpdeg im Forum Elektrik
    Antworten: 2
    Letzter Beitrag: 14. February 2008, 21:22

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein