+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Fehlersuche, Deutung der Diagnosedaten

  1. #1
    Junior Member
    Registriert seit
    Feb 2016
    Beiträge
    2

    Standard Fehlersuche, Deutung der Diagnosedaten

    Hallo Forum,
    brächte mal bitte eurer charmantes Wissen.
    Nachdem ich die beiden Lambdasonden und den LMM getauscht habe, läuft mein W140 schon viel besser.
    Aber irgendwas stimmt immer noch nicht 🤷*♂️
    Schaut euch bitte mal die Daten der Diagnose an.
    Vielen Dank

    600A28C9-5FA5-41F5-B82A-F70B2DFA497A.jpeg
    C6C3650B-4BA5-43A8-834A-30D041F08FC4.jpeg

  2. #2
    Senior Member Avatar von Grab
    Registriert seit
    Dec 2010
    Ort
    Loich Österreich
    Beiträge
    722

    Standard

    Hallo, ich würde mal die Zündspulen Quertauschen und zusehen ob der Fehler mitwandert, die werden gerne mal kaputt.
    W140 S600L 199; Leder Schwarz
    W126 280SE Silber Velours Blau
    C107 280SLC Ikonengol Dattelvelours

    ACTA NON VERBA

  3. #3
    Junior Member
    Registriert seit
    Feb 2016
    Beiträge
    2

    Standard

    Guten Abend,
    der läuft ja eigentlich ganz normal, und zündet auch auf allen 8 Zylindern.
    Aber trotzdem stimmt da was nicht. Wenn er Vergaser hätte würde ich sagen der magert ab wenn man an die Ampel fährt.
    Gruß Daniel

  4. #4
    Senior Member Avatar von Grab
    Registriert seit
    Dec 2010
    Ort
    Loich Österreich
    Beiträge
    722

    Standard

    Zieht er Nebeluft?
    Bei dem letzten M119 mit ME hatte ich einen ähnlich Fall, es war eine Zündspule.
    das einfachste ist wirklich die Zündspulen bei laufendem Motor abzustecken und zu beobachten ob sich der Motorlauf ändert.
    W140 S600L 199; Leder Schwarz
    W126 280SE Silber Velours Blau
    C107 280SLC Ikonengol Dattelvelours

    ACTA NON VERBA

+ Antworten

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein