+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14

Thema: Klimabedienteil cl 500/ 98

  1. #1
    Senior Member
    Registriert seit
    Jul 2015
    Beiträge
    130

    Standard Klimabedienteil cl 500/ 98

    von heute auf morgen geht meine klimaanlage nicht mehr. beim drücken auf den rotbepunkteten knopf ...bleibt alles so wie es ist.
    suche ideen in welcher reihenfolge ich suchen muss....
    danke + gruss
    JL

  2. #2
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.438

    Standard

    Glaublich unzureichend Klimagas.
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  3. #3
    Senior Member
    Registriert seit
    Jul 2015
    Beiträge
    130

    Standard

    mmmhhmmm habe zwar erst im februar voll auffüllen lassen , werde aber am dienstag neu kontrollieren lassen....
    falls irgendwo undicht ..wird es schwierig...
    gruss JL

  4. #4
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.777

    Standard

    Such mall nach der Anleitung für die eigen Diagnose über das Bedienteil

    Punkt 7 müsste der Druck sein den der Sensor misst da sollte min 3 Bar an liegen wenn der Motor aus ist wenn weniger schaltet der Kompressor nicht ein.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  5. #5
    Senior Member
    Registriert seit
    Jul 2015
    Beiträge
    130

    Standard

    Zitat Zitat von W140 420 Beitrag anzeigen
    Such mall nach der Anleitung für die eigen Diagnose über das Bedienteil

    Punkt 7 müsste der Druck sein den der Sensor misst da sollte min 3 Bar an liegen wenn der Motor aus ist wenn weniger schaltet der Kompressor nicht ein.
    MACHE ICH....DANKE....werde berichten...gruss JL

  6. #6
    Senior Member
    Registriert seit
    Jul 2015
    Beiträge
    130

    Standard

    Bei anwendung der anleitung zeigt mir das teil 2 bar an. Das heißt : Lecksuche::::
    Vermute mal dass es keinen einfachen weg gibt die undichtigkeit zu lokalisiern. Oder ???
    Danke + gruss jl

  7. #7
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.777

    Standard

    Ja dann schaltet der Kompressor nicht ein.

    Habe 3,5 Bar als grenze im Kopf.

    Ich würde sagen wenn schon ein Farbstoff drin ist nehme das Gebläse raus und Photographie in den Heizungskasten meistens kann man da dann schon einen Schmierfilm von dem ÖL sehen und den Farbstoff wenn der Verdampfer undicht ist.
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  8. #8
    Senior Member
    Registriert seit
    Jul 2015
    Beiträge
    130

    Standard

    Zitat Zitat von w140 420 Beitrag anzeigen
    ja dann schaltet der kompressor nicht ein.

    Habe 3,5 bar als grenze im kopf.

    Ich würde sagen wenn schon ein farbstoff drin ist nehme das gebläse raus und photographie in den heizungskasten meistens kann man da dann schon einen schmierfilm von dem öl sehen und den farbstoff wenn der verdampfer undicht ist.
    v e r d a m p f e r u n d i c h t ??????

  9. #9
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.777

    Standard

    Ja ist es ja meistens fast immer ist ja der Verdampfer schuld
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  10. #10
    Senior Member
    Registriert seit
    Jul 2010
    Ort
    Niederrhein
    Beiträge
    190

    Standard

    Hallo,
    das Leck müsste doch mit Schwarzlicht zu finden sein. Meist ist es der Kondensator und der ist leicht und schnell zu tauschen.
    Viele Grüße
    Marko
    bevorzugte Motoren: luftgekühlte Boxer oder V8
    S500 & CL500 & R129 & 2CV & Porsche 914 & Porsche 993 & E Golf EX Volvo V70, 240 Turbo, CL420, SL320, ML 500, Porsche 914, TR4, Touareg, Corvette Cabrio C3 '68

+ Antworten

Ähnliche Themen

  1. Klimabedienteil
    Von schwabencruiser im Forum Elektrik
    Antworten: 1
    Letzter Beitrag: 14. March 2013, 22:46
  2. Klimabedienteil
    Von MadMax im Forum Elektrik
    Antworten: 3
    Letzter Beitrag: 11. October 2011, 17:25
  3. Klimabedienteil MB-Nr.: 140 830 19 85
    Von Ulvis im Forum Verkaufe....
    Antworten: 0
    Letzter Beitrag: 28. August 2010, 20:23
  4. Klimabedienteil
    Von Thomas500 im Forum Verkaufe....
    Antworten: 2
    Letzter Beitrag: 23. November 2007, 10:22
  5. Klimabedienteil
    Von Kenan500SEL im Forum Hauptforum
    Antworten: 3
    Letzter Beitrag: 26. June 2007, 16:28

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein