+ Antworten
Ergebnis 1 bis 4 von 4

Thema: SEL 600 nimmt kein gas an

  1. #1
    Junior Member
    Registriert seit
    Feb 2021
    Ort
    Wien
    Beiträge
    15

    Question SEL 600 nimmt kein gas an

    Servus, bei meinem Sel 600 1992 hab ich das Problem dass ich wenn ich gas gebe sich nichts an den Motordrehzahl verändert. Ich höre von der linken Drosselklappe so eine art saug Geräusch als würde sie nicht öffnen aber sie öffnet. Die beiden drosselklappen habe ich richten lassen. Hat jemand eine Idee was ich mir genauer anschauen sollte?
    Mfg Daniel

  2. #2
    Junior Member
    Registriert seit
    Aug 2020
    Beiträge
    2

    Standard

    Guten morgen,
    Ich hatte bei meinem 500'er ein ähnliches Fehlerbild, hast du eine Kaltstart Regelung drin? Wurde damals gerne nachgerüstet um die schadstoffklasse zu reduzieren. Diese hat bei mir Lambda direkt an der Sonde abgenommen, mit einem quetschverbinder. Die Verbindungsstelle ist mit der Zeit korrodiert und weder die Kaltstartregelung noch der Motor haben einen Lambda wert erhalten und der Motors lief wie ein Sack Nüsse. Lösung war die Stelle einfach nur zu löten.

    Gruß,
    Chris

  3. #3
    Member
    Registriert seit
    Oct 2020
    Beiträge
    45

    Standard

    Zitat Zitat von Daniel_Sel600 Beitrag anzeigen
    Servus, bei meinem Sel 600 1992 hab ich das Problem dass ich wenn ich gas gebe sich nichts an den Motordrehzahl verändert. Ich höre von der linken Drosselklappe so eine art saug Geräusch als würde sie nicht öffnen aber sie öffnet. Die beiden drosselklappen habe ich richten lassen. Hat jemand eine Idee was ich mir genauer anschauen sollte?
    Mfg Daniel
    Das hat sehr wahrscheinlich mit einem Defekt der Drosselklappen zu tun. Was wurde denn "gerichtet"?

  4. #4
    Senior Member
    Registriert seit
    Sep 2014
    Beiträge
    309

    Standard

    Moin. Kabelbaum auch schon getauscht worden?
    Mercedes S320 W140 09/1996 rauchsilber/champignon

+ Antworten

Ähnliche Themen

  1. Mercedes W140 500 SE nimmt kein Vollgas mehr an
    Von Henrik im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 6
    Letzter Beitrag: 25. August 2015, 20:49
  2. S600 V12 W140 nimmt beim Rückwärtsfahren kein Gas an.
    Von Monty_HVL im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 2
    Letzter Beitrag: 7. February 2014, 16:11
  3. Motor nimmt kein Gas
    Von giuseppev8 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 1
    Letzter Beitrag: 13. July 2011, 23:53
  4. ruckeln im stand und nimmt kein gas an S320 Bj 93
    Von knool im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 21
    Letzter Beitrag: 22. January 2011, 01:53
  5. Nimmt Kein Gas An (ruckelt) !
    Von boss33 im Forum Hauptforum
    Antworten: 1
    Letzter Beitrag: 13. September 2006, 18:28

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein