+ Antworten
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 35

Thema: Leerlauf 1000+rpm nach DK Erneuerung S320

  1. #1
    Senior Member Avatar von Mike69
    Registriert seit
    Aug 2008
    Ort
    Freising
    Beiträge
    163

    Standard Leerlauf 1000+rpm nach DK Erneuerung S320

    Servus zusammen!

    Bei meinem 320 habe ich eine generalüberholte DK eingebaut, nachdem er einen ganz furchtbaren Leerlauf im kalten Zustand hatte und auch sehr “eckig” beschleunigte und keine volle Leistung mehr hatte. Ein Steuergerät hat bereits bei Zündung getackert und geklickert, ebenso solange er kalt war. Warm lief er im Stand makellos.

    Leistung nun super, nur der Leerlauf in P, kalt sowie warm, liegt bei ca 1000rpm, gleichbleibend. Auf D hat er ca 8-900rpm.
    Erneuert wurde neben der DK der MKB, Zündkerzen, Spulen, Klopfsensor. DK war innen total korrodiert und die verkleidungen die ich gesehen habe waren allesamt rissig.

    Ich habe die DK nach Anleitung angelernt.
    Habe ich etwas vergessen? Was kann ich noch tun?
    '95 Mercedes S320
    '87 Mercedes 300E
    '90 Mercedes 230E
    '95 Mercedes E220 T-Modell
    '98 BMW 528iA
    '91 Buick Park Avenue Aut. Silber
    '88 Chrysler LeBaron Coupe (vollrestauriert) uni-schwarz
    ------------------------------------------------------------------------
    Früher: 98 Opel Omega 2.016V/89 BMW 730i/92 Buick Park Avenue/86 MB 230TE/88 MB 300TE/89 MB260E/91 MB 230CE/89 Chrysler GTS

  2. #2
    Senior Member Avatar von w140sel320
    Registriert seit
    Sep 2016
    Ort
    Heidelberg
    Beiträge
    240

    Standard

    Servus,
    die Drosselklappe muss i.d.R nicht angelernt werden. Bei eingeschalteter Zündung sicherheitshalber einmal voll durchtreten. Bei mir ist der Leerlauf bei 700 U/Min und bei eingelegter Fahrstufe 550 U/Min. Ich vermute bei dir Falschluft. Check mal das Ventil der Regenerierung, welches unterhalb der Drosselklappe selbst angeflanscht ist. Falls du die Möglichkeit hast messe mal den Unterdruck im Leerlauf. Sollte mindestens 550 mbar haben.

    Der Fehlerspeicher wäre allerdings die erste Anlaufstelle - Kann genau so gut ein Temperaturgeber sein, der dem Motor einen kalten Zustand vorgaukelt.

    Welcher Motor ist es genau? LH, HFM oder ME?

    Grüße Philipp

  3. #3
    Senior Member Avatar von Mike69
    Registriert seit
    Aug 2008
    Ort
    Freising
    Beiträge
    163

    Standard

    Es ist ein 02/1995er. Denke HFM oder ?
    An der DK selber gibt es nur einen Unterdruckanschluß. Und den hab ich angeschlossen.
    Hmmmm... an sich ist das Problem kein Großes, aber ich möchte es eben gelöst haben. Mal wirklich zu Mercedes fahren und auslesen lassen.
    '95 Mercedes S320
    '87 Mercedes 300E
    '90 Mercedes 230E
    '95 Mercedes E220 T-Modell
    '98 BMW 528iA
    '91 Buick Park Avenue Aut. Silber
    '88 Chrysler LeBaron Coupe (vollrestauriert) uni-schwarz
    ------------------------------------------------------------------------
    Früher: 98 Opel Omega 2.016V/89 BMW 730i/92 Buick Park Avenue/86 MB 230TE/88 MB 300TE/89 MB260E/91 MB 230CE/89 Chrysler GTS

  4. #4
    Senior Member Avatar von w140sel320
    Registriert seit
    Sep 2016
    Ort
    Heidelberg
    Beiträge
    240

    Standard

    Ja, dann ist es ein HFM. Geh mal dem Unterdruckschlauch nach. Der geht an ein Ventil in Fahrtrichtung links. Die erhöhte Drehzahl kann halt auch ein "Notlauf" sein. Sollte schon richtig gemacht sein, um den Kat beispielsweise nicht zu schaden.

  5. #5
    Senior Member Avatar von Mike69
    Registriert seit
    Aug 2008
    Ort
    Freising
    Beiträge
    163

    Standard

    Also habe geschaut, es ist alles richtig angeschlossen, sowie ich sehen kann.
    Ich habe diverse „Anleitungen“ zum Anlernen der DK probiert, keine Änderung.
    Heute Vormittag lief er wieder furchtbar, beschleunigte schlecht. Heute Abend wieder einwandfrei.
    Der Leerlauf ist immer ca 1000, egal ob kalt oder warm.
    Was mir noch aufgefallen ist, daß der Viscolüfter immer läuft.
    Temperatur im Tacho stimmt aber.
    Und das TPS Steuergerät klackert wieder solange er kalt ist. Auch wenn er nur auf Zündung ist.
    Ich bin etwas überfragt...
    '95 Mercedes S320
    '87 Mercedes 300E
    '90 Mercedes 230E
    '95 Mercedes E220 T-Modell
    '98 BMW 528iA
    '91 Buick Park Avenue Aut. Silber
    '88 Chrysler LeBaron Coupe (vollrestauriert) uni-schwarz
    ------------------------------------------------------------------------
    Früher: 98 Opel Omega 2.016V/89 BMW 730i/92 Buick Park Avenue/86 MB 230TE/88 MB 300TE/89 MB260E/91 MB 230CE/89 Chrysler GTS

  6. #6
    Senior Member
    Registriert seit
    Nov 2014
    Beiträge
    330

    Standard

    Mhh hast du mal den LMM abgesteckt und geschaut ob es dann besser wird/ist?

  7. #7
    Senior Member Avatar von Mike69
    Registriert seit
    Aug 2008
    Ort
    Freising
    Beiträge
    163

    Standard

    Wird eher etwas schlechter. Habe auch den LMM ausgetauscht da ich einen anderen hier habe den ich mal auf Verdacht gekauft hatte.
    Mir fällt langsam nix mehr ein... es gibt da noch ein Regenerationsventil, aber das glaube ich eher weniger.. vor allem, what the hell hat eigentlich der Lüfter mit der ganzen Sache zu tun?
    '95 Mercedes S320
    '87 Mercedes 300E
    '90 Mercedes 230E
    '95 Mercedes E220 T-Modell
    '98 BMW 528iA
    '91 Buick Park Avenue Aut. Silber
    '88 Chrysler LeBaron Coupe (vollrestauriert) uni-schwarz
    ------------------------------------------------------------------------
    Früher: 98 Opel Omega 2.016V/89 BMW 730i/92 Buick Park Avenue/86 MB 230TE/88 MB 300TE/89 MB260E/91 MB 230CE/89 Chrysler GTS

  8. #8
    Senior Member
    Registriert seit
    Aug 2004
    Beiträge
    203

    Standard

    Bist du zu 100% sicher dass die DK i.O. ist?

    Selbst wenn die Kabel heil sind kann das Poti verschlissen sein. (Leiterbahn)

    VG
    Torsten
    500SE Bj.92 428.000km
    schwarz/schwarz, also 08/15 in den Augen vieler.
    Ausstattung:241,242,246,284,291,303,306,406,412,44 1,471,
    540,551,581,592,600,652,731,752,810,872,873,880,88 2,883,
    H&R Federn 30 mm tiefer, AMG Styling I mit 255/45/18 und Distanzscheiben 16mm. 6 fach CD Wechsler, Wurzelnuss/Leder- Lenkrad, Seitenrollos und mehr Wurzelnuss als normal.

  9. #9
    Senior Member Avatar von Mike69
    Registriert seit
    Aug 2008
    Ort
    Freising
    Beiträge
    163

    Standard

    Ich habe sie generalüberholt gekauft, also es ist nicht meine Alte sondern von jmd der die professionell überholt. Ob das Poti überholt wurde weiß ich nicht - ich gehe aber davon aus, werde aber zur Sicherheit noch mal nachfragen.
    '95 Mercedes S320
    '87 Mercedes 300E
    '90 Mercedes 230E
    '95 Mercedes E220 T-Modell
    '98 BMW 528iA
    '91 Buick Park Avenue Aut. Silber
    '88 Chrysler LeBaron Coupe (vollrestauriert) uni-schwarz
    ------------------------------------------------------------------------
    Früher: 98 Opel Omega 2.016V/89 BMW 730i/92 Buick Park Avenue/86 MB 230TE/88 MB 300TE/89 MB260E/91 MB 230CE/89 Chrysler GTS

  10. #10
    Senior Member Avatar von Mike69
    Registriert seit
    Aug 2008
    Ort
    Freising
    Beiträge
    163

    Standard

    Hat der M104 HFM eigentlich ein Poti? Die zerlegte DK habe ich hier liegen, wo soll das sein ?
    '95 Mercedes S320
    '87 Mercedes 300E
    '90 Mercedes 230E
    '95 Mercedes E220 T-Modell
    '98 BMW 528iA
    '91 Buick Park Avenue Aut. Silber
    '88 Chrysler LeBaron Coupe (vollrestauriert) uni-schwarz
    ------------------------------------------------------------------------
    Früher: 98 Opel Omega 2.016V/89 BMW 730i/92 Buick Park Avenue/86 MB 230TE/88 MB 300TE/89 MB260E/91 MB 230CE/89 Chrysler GTS

+ Antworten

Ähnliche Themen

  1. Vorstellung nach 2 Jahren S320 MOPF1 aus 1994
    Von IngoS320 im Forum Mitglieder stellen sich vor....
    Antworten: 21
    Letzter Beitrag: 6. September 2014, 18:04
  2. Antworten: 10
    Letzter Beitrag: 6. July 2013, 14:11
  3. Antworten: 7
    Letzter Beitrag: 1. July 2012, 20:41
  4. Ruckeln Bei 1000-2000u/min
    Von 123toni im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 7
    Letzter Beitrag: 4. March 2009, 21:59
  5. 1000
    Von michel500 im Forum W 140 Net - Die Plauderstube
    Antworten: 5
    Letzter Beitrag: 5. April 2007, 09:51

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein