+ Antworten
Ergebnis 1 bis 7 von 7

Thema: Drosselklappe M104 ME

  1. #1
    Junior Member
    Registriert seit
    May 2020
    Beiträge
    14

    Standard Drosselklappe M104 ME

    Hallo,

    ich habe leider ein Problem mit meinem Motor, vielleicht hat jemand ja einen heißen Tipp für mich..
    Zum Problem:
    Wenn ich mit dem Auto und Gang auf "P" stehe, dann schwankt die Drehzahl teilweise um 100-200 U/Min hoch und runter. Das ist mal stärker und mal überhaupt nicht.
    Zusätzlich habe ich ein Problem im Fahrbetrieb. Wenn ich beispielsweise einen Berg runterfahre und vom Gas gehe, dann hält sich die Drehzahl ja normalerweise auf einem Wert, beispielsweise 1500 U/Min. Bei mir ist es manchmal aber so, dass die Drehzahl dann absinkt auf 700 U/Min und dann sofort wieder auf den vorherigen Wert ansteigt. Manchmal passiert das auch 2x hintereinander. Es fühlt sich dann so an, als würde man die Kupplung treten und dann wieder im gleichen Gang einkuppeln. Im Innenraum spürt man dann einen leichten Ruck, wenn die Drehzahl wieder ansteigt.
    Da bei dem M 104 der Kabelbaum und die DK ein bekanntes Problem sind, habe ich beide Teile am Wochenende einmal ausgebaut. "Leider" ist hier aber alles in Ordnung. Die Kabel des Leitungssatzes sind alle intakt, auch die im Inneren der Drosselklappe.
    Habt ihr schon mal ein ähnliches Problem gehabt? Ich schließe das Motorsteuergerät vorerst aus, da der Motor sonst komplett unauffällig läuft und auch der Verbrauch in Ordnung ist. Öl ist auch nicht im Kabelbaum, das habe ich schon geprüft, soweit das ohne Zerschneiden möglich ist.

    Zum Auto:
    S 320 Bj. 1997
    M 104.994

    Danke und viele Grüße
    Christian

  2. #2
    Member
    Registriert seit
    Apr 2018
    Beiträge
    38

    Standard

    Hallo Christian,

    das was du "während" der Fahrt beschreibst kann auch vom Getriebe kommen, bzw. von der Wandlerüberbrückungskupplung (KÜB). Ich geh mal davon aus, dass du das 5G, also 722.6 Getriebe verbaut hast.

    Im Leerkauf sollte sich dies allerdings nicht bemerkbar machen. Also können auch verschiedene Fehler vorhanden sein.

    Auch hier sollte man mal auslesen und die Istwerte prüfen. Falschluft, Lambdasonde, Luftmassenmesser können diese Probleme verursachen, wie sägen im Leerlauf verursachen.

    Gruß

    Dennis

  3. #3
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.375

    Standard

    Hallo Christian!
    Für mich hört das sich eher wie ein Getriebeproblem an, besoders das Bergabfahren...
    Was passiert wenn du auf einer ebenen Fläche stehst mit Wählhebei in "N", Motor im Leerlauf, und ohne angezogene Bremse?
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  4. #4
    Junior Member
    Registriert seit
    May 2020
    Beiträge
    14

    Standard

    Danke für euere Antworten!
    Genau, ich habe das 5G-Getriebe. Daran habe ich irgendwie noch nicht gedacht...
    Den Fehlerspeicher habe ich schon mehrfach ausgelesen, da sind keine nennenswerten Fehler gespeichert. Einziger Fehler, der immer wieder da ist, ist B1755- Serielle Schnittstelle K2 vom Bediengerät KLA/TAU zum Kombiinstrument. Ich weiß zwar nicht, was das bedeutet, aber nach Getriebe klingt das für mich erstmal nicht.
    Gibt es denn eine Möglichkeit, das Getriebe dahingehend weiter zu prüfen?

    Leider habe ich es noch nicht ausprobiert, auf "N" ohne Betriebsbremse den Motorlauf zu checken.


    VG
    Christian

  5. #5
    Junior Member
    Registriert seit
    May 2020
    Beiträge
    14

    Standard

    Was mir noch eingefallen ist:
    Der LMM wurde 2006 schon einmal bei Mercedes getauscht... Ob der jetzt schon wieder defekt ist..?
    Das Problem mit dem Absinken der Drehzahl habe ich bislang nur in der Stadt bemerkt, also bei Geschwindigkeiten zwischen 50 und 60 Km/h. Auf der Landstraße und der Autobahn ist das bisher nicht aufgetreten. Das Getriebeöl habe ich, unabhängig davon, auch schon gewechselt.

    VG
    Christian

  6. #6
    Member
    Registriert seit
    Apr 2018
    Beiträge
    38

    Standard

    Hallo,

    ohne den Wagen selber zu fahren und mir die Istwerte mit der Stardiagnose an zu sehen, ist fern Diagnose leider sehr schwer.

    Wie gesagt, es kommt bei den 722.6 oft zu Problemen mit der KÜB. Diese kann man zu Testzwecken deaktivieren (mit der Stardiagnose). Diese wird ab dem 3. Gang zum Teil schlupfend zugeschaltet. Ist der Schlupf zu hoch, entstehen Drehzahlschwankungen und natürlich viel Abrieb (Schlamm), der sich im Getriebe, besonders im Schaltschieberkasten absetzt und zu Fehlfunktionen führen kann.

    Dann ist die Frage wie sauber ist den Getriebe von innen ist.

    Das KÜB PWM-Ventil oder auch die Kontaktplatine im Getriebe können Probleme machen. Der Wandler selber kann auch defekt sein. Das sind aber alles nur Mutmaßungen.

    Was hat das Getriebe denn gelaufen und wurde alle 60.000 km das Öl gewechselt? Welches Öl wurde eingefüllt?

  7. #7
    Junior Member
    Registriert seit
    May 2020
    Beiträge
    14

    Standard

    Ja, eine Ferndiagnose ist kaum möglich.

    Das Getriebe schaltet ansonsten komplett unauffällig. Das Auto war immer bei Mercedes in Pflege. Ich weiß aber nicht, ob der Wartungsplan für das Auto noch einen regelmäßigen Ölwechsel vorsieht. Ich habe jedenfalls einen gemacht und das Öl war eher braun als rot. Ich vermute, das wurde (wenn überhaupt) bei 60.000km einmalig gewechselt, danach nicht mehr. Aktuell hat er 171.000Km gelaufen. Ich habe Fuchs Titan 4134 eingefüllt. Der Füllstand stimmt auch.

    Ich werde mir das Magnetventil mal bei Gelegenheit ansehen, vielleicht ist es das ja...

    VG

+ Antworten

Ähnliche Themen

  1. Mercedes benz W140 M104.990 Drosselklappe A 0001415425 NEU
    Von w140sel320 im Forum Verkaufe....
    Antworten: 0
    Letzter Beitrag: 7. October 2019, 14:05
  2. Drosselklappe
    Von knool im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 7
    Letzter Beitrag: 24. March 2012, 07:28
  3. M104 tot! Durch andere M104 Varainte ersetzbar?
    Von hippe im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 17. September 2010, 23:03
  4. Drosselklappe
    Von defender im Forum Hauptforum
    Antworten: 5
    Letzter Beitrag: 22. July 2007, 20:39
  5. Drosselklappe
    Von Pascal-Nouma im Forum Suche....
    Antworten: 0
    Letzter Beitrag: 16. January 2006, 21:13

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein