+ Antworten
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 11

Thema: Fond Kopfstützen defekt

  1. #1
    Senior Member Avatar von Klassik-Fan
    Registriert seit
    Feb 2011
    Ort
    Bayern
    Beiträge
    231

    Standard Fond Kopfstützen defekt

    Hallo zusammen,

    Habe bei meinem S500 Coupé das Problem, dass sich die hinteren Kopfstürzen nicht mehr bewegen.

    Die in Fahrtrichtung rechte Seite ist nach oben gestellt und lässt sich nicht absenken, und die linke Seite ist unten und fährt nicht nach oben...

    Beim betätigen der Kopfstützen Knöpfe ist nur ein rattern zu hören, jedoch bewegen sie sich weder nach oben noch nach unten..

    Hat jemand eine Idee wo das Problem liegt, bzw. wie ich es (manuel?) hinbekomme, dass entweder die eine nach unten fährt oder die andere nach oben? Sieht optisch auch ziemlich bescheiden aus wenn nur eine Kopfstütze ausgefahren ist...

    Danke,
    Deny

  2. #2
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.430

    Standard

    Hallo Deny

    Vermutlich wird bei dir durch zufall oder eine ist schon viel länger defekt das Getriebe am Motor defekt sein vermutlich ist ein Zahnrad defekt

    Ich denke da brauchst du zwei neue Antriebe

    Eine oben eine unten geht normal nicht also wird eine unten verreckt sein und eine oben

    Das Rattern klingt ja Karies an einem Zahnrad
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  3. #3
    Senior Member Avatar von Klassik-Fan
    Registriert seit
    Feb 2011
    Ort
    Bayern
    Beiträge
    231

    Standard

    Hi Sven,

    Das Auto stand über ein Jahr, und ich meine mich erinnern zu können, das sie damals vorm abstellen funktioniert haben.
    Es wäre schon ein heftiger Zufall, dass beide auf einmal kaputt gehen, oder nicht?

    Mit Antriebe meinst du die Motoren, richtig?

    Wieder instand setzen, also reparieren wäre nicht möglich?
    Gebrauchte werden wahrscheinlich auch bald den Geist aufgeben oder gibt es die noch neu zu kaufen?

  4. #4
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.430

    Standard

    Ja die Motoren

    Wo kommt das Rattern den her ?

    Du müsstest wohl die Rückenlehne ausbauen um an das Kabel ran zu kommen dan könntest du messen ob das Strom an kommt wen ja werde die Motoren bzw das Getriebe daran defekt sein

    Kommt ja mal vor

    Ob man das reparieren kann bin ich überfragt habe so ein Getriebe noch nie zerlegt müsste man sich wohl anschauen

    Bei dem BJ kan man die bestimmt noch zerlegen aber wo die Zahnräder her nehmen ????
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  5. #5
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.430

    Standard

    Achso wen du einen Schaltplan brauchst sag bescheid dann mache ich ein Foto für dich
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  6. #6
    Senior Member Avatar von Klassik-Fan
    Registriert seit
    Feb 2011
    Ort
    Bayern
    Beiträge
    231

    Standard

    Ich gehe mal davon aus dass Strom vorhanden ist, weil sonst würde es nicht rattern..?

    Danke Sven, aber ein Schaltplan ist etwas Zuviel des Guten - davon hab ich leider keinen Plan... : ))

    Jetzt schau ma mal, vielleicht hatte jemand das gleiche Problem und hat es behoben....?

  7. #7
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.430

    Standard

    Das da strom anliegt denke ich auch und somit sind beide Antriebe defekt
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  8. #8
    Senior Member
    Registriert seit
    Oct 2015
    Beiträge
    181

    Standard

    Hallo Deny,

    das Problem hatte ich gestern auch, beide bewegten sich nicht mehr. Ich habe dann den hinteren Knopf gedrückt und die Kopfstützen mit der Hand bewegt, dann gingen sie wieder.

    Grüße

    Michael

  9. #9
    Senior Member Avatar von Klassik-Fan
    Registriert seit
    Feb 2011
    Ort
    Bayern
    Beiträge
    231

    Standard

    Hallo Michael,

    Das habe ich auch schon probiert. Habe den Knopf in der hinteren Mittelkonsole betätigt und mit der anderen Hand versucht die Kopfstützen zu bewegen. Leider ohne Erfolg, sie sitzen fest... hmm?

  10. #10
    Member
    Registriert seit
    Jul 2015
    Beiträge
    98

    Standard

    bitte bei google eingeben; K6JRF`s .com
    dort sind 2 abhandlungen die das problem lösen.
    mfg JL

+ Antworten

Ähnliche Themen

  1. Fond Kopfstützen
    Von Nico im Forum Elektrik
    Antworten: 3
    Letzter Beitrag: 9. September 2017, 11:36
  2. Antworten: 4
    Letzter Beitrag: 27. February 2017, 22:19
  3. Antworten: 5
    Letzter Beitrag: 2. June 2014, 11:57
  4. Fond Kopftsützen und Lordosenstütze defekt.
    Von W140 420 im Forum Elektrik
    Antworten: 53
    Letzter Beitrag: 18. March 2011, 01:06
  5. Kopfstützen Im Fond
    Von goldnacht im Forum Elektrik
    Antworten: 1
    Letzter Beitrag: 4. April 2010, 20:45

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein