+ Antworten
Ergebnis 1 bis 10 von 31

Thema: Defekter ELKO immer aufgebläht ?

Hybrid-Darstellung

  1. #1
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.421

    Standard Defekter ELKO immer aufgebläht ?

    Hallo

    Weiß jemand von euch ob ein defekter ELKO immer von aussen erkenbar ist also muss der aufgebläht sein damit er defekt ist ?

    Oder können die auch die Kapazität nicht mehr bringen ohne das es von außen erkenbar ist ?
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  2. #2
    Senior Member
    Registriert seit
    May 2015
    Beiträge
    213

    Standard

    Hi Sven,

    zweiteres, es kann auch sein, dass du es nicht von außen siehst. Da hilft nur auslöten und die Kapazität messen, wenn du dir unsicher bist. Moderne Multimeter können das.

    PS: Zu deinem Servopumpenventil schreibe ich noch was, sobald ich die Werte bei meinen gemessen habe. Ich denke das ich das morgen schaffe.

    Gruß

  3. #3
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.421

    Standard

    Danke
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  4. #4
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.421

    Standard

    Kann mir jemand von euch die 6 Elkos im Steuergerät der Parameterlenkung tauschen ?

    Die Kosten übernehme ich selbstverständlich
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  5. #5
    Member
    Registriert seit
    Apr 2018
    Beiträge
    35

    Standard

    Hi,

    das sollte kein Problem sein.

    Hast du die Teile da?

    Gruß

  6. #6
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.421

    Standard

    Hallo

    Nein die habe ich noch nicht

    5 von 6 Elkos finde ich Online den 6en aber nicht da steht 5v 1UF drauf kann das sein ?
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

+ Antworten

Ähnliche Themen

  1. Irgendwas ist ja immer
    Von SuumQuique im Forum Hauptforum
    Antworten: 2
    Letzter Beitrag: 18. February 2013, 23:11
  2. defekter Motorkabelbaum 600er LH
    Von mfl im Forum Verkaufe....
    Antworten: 0
    Letzter Beitrag: 11. May 2011, 19:10
  3. ASR kommt immer unter 6°C
    Von Ex_Kanzler im Forum Elektrik
    Antworten: 4
    Letzter Beitrag: 24. January 2010, 22:44
  4. Motorlüfter Läuft Immer
    Von villagorilla im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 7
    Letzter Beitrag: 4. December 2008, 13:44
  5. Defekter Heckdeckel-griff S600
    Von oli im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 2
    Letzter Beitrag: 29. January 2006, 16:12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein