+ Antworten
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 31

Thema: Defekter ELKO immer aufgebläht ?

  1. #1
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.421

    Standard Defekter ELKO immer aufgebläht ?

    Hallo

    Weiß jemand von euch ob ein defekter ELKO immer von aussen erkenbar ist also muss der aufgebläht sein damit er defekt ist ?

    Oder können die auch die Kapazität nicht mehr bringen ohne das es von außen erkenbar ist ?
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  2. #2
    Senior Member
    Registriert seit
    May 2015
    Beiträge
    213

    Standard

    Hi Sven,

    zweiteres, es kann auch sein, dass du es nicht von außen siehst. Da hilft nur auslöten und die Kapazität messen, wenn du dir unsicher bist. Moderne Multimeter können das.

    PS: Zu deinem Servopumpenventil schreibe ich noch was, sobald ich die Werte bei meinen gemessen habe. Ich denke das ich das morgen schaffe.

    Gruß

  3. #3
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.421

    Standard

    Danke
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  4. #4
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.421

    Standard

    Kann mir jemand von euch die 6 Elkos im Steuergerät der Parameterlenkung tauschen ?

    Die Kosten übernehme ich selbstverständlich
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  5. #5
    Member
    Registriert seit
    Apr 2018
    Beiträge
    35

    Standard

    Hi,

    das sollte kein Problem sein.

    Hast du die Teile da?

    Gruß

  6. #6
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.421

    Standard

    Hallo

    Nein die habe ich noch nicht

    5 von 6 Elkos finde ich Online den 6en aber nicht da steht 5v 1UF drauf kann das sein ?
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  7. #7
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.369

    Standard

    Zitat Zitat von W140 420 Beitrag anzeigen
    Hallo

    Nein die habe ich noch nicht

    5 von 6 Elkos finde ich Online den 6en aber nicht da steht 5v 1UF drauf kann das sein ?
    Diese sollte doch passen. Ein bißchen höhere Nennspannung schadet doch nicht.
    https://www.conrad.de/de/p/teapo-kss...t-1325878.html
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  8. #8
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.421

    Standard

    Das macht nichts ? Da müsst ihr mir helfen da kenne ich mich nicht aus

    Ich schreibe heute abend mal die Werte die da drauf stehen

    Vieleicht könnt ihr mir dan sagen welche ich am besten kaufe
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  9. #9
    Senior Member Avatar von Grab
    Registriert seit
    Dec 2010
    Ort
    Loich Österreich
    Beiträge
    627

    Standard

    das macht insofern nichts weil es um eine Kombination aus Kapazität und Nennspannung geht.
    Also die Mikro-Farad geben die Kapazität an bei geringerer Spannung hast du also minimal höhere Ströme.
    Also ich denke auch, dass das nichts macht, bitte krrigiere mich jemand wenn ich falsch liege.

    Gruß
    Rene
    W140 S600L 199; Leder Schwarz
    W126 280SE Silber Velours Blau
    C107 280SLC Ikonengol Dattelvelours

    ACTA NON VERBA

  10. #10
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.421

    Standard

    Danke euch

    Ich schreibe nach her mal die Daten die da drauf stehen vieleicht kann mir ja jemand einen Einkaufswagen bei Conrad zb zusammenstellen
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

+ Antworten

Ähnliche Themen

  1. Irgendwas ist ja immer
    Von SuumQuique im Forum Hauptforum
    Antworten: 2
    Letzter Beitrag: 18. February 2013, 23:11
  2. defekter Motorkabelbaum 600er LH
    Von mfl im Forum Verkaufe....
    Antworten: 0
    Letzter Beitrag: 11. May 2011, 19:10
  3. ASR kommt immer unter 6°C
    Von Ex_Kanzler im Forum Elektrik
    Antworten: 4
    Letzter Beitrag: 24. January 2010, 22:44
  4. Motorlüfter Läuft Immer
    Von villagorilla im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 7
    Letzter Beitrag: 4. December 2008, 13:44
  5. Defekter Heckdeckel-griff S600
    Von oli im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 2
    Letzter Beitrag: 29. January 2006, 16:12

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein