+ Antworten
Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 37 von 37

Thema: Servolenkung mit einmal schwergängig im stand Parameterlenkung

  1. #31
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.305

    Standard

    Scheinbar doch das Ventil

    Hatte eben zeit den Fehlerspeicher noch einmal aus zu lesen

    Nach dem gestern morgen direkt beim Motor Start die Parameterlenkung außerfunktion war steht jetzt wieder das Ventil Y10 im Fehlerspeicher warum das dan nur zeitweise ist keine ahnung ist ja eigentlich bloß ein Magnetventil

    Ich lasse meinem Bekannten die Elkos in dem einem Steuergerät mal tauschen und probiere das dan aus wen der Fehler dan immer noch ist kommt das Ventil neu
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  2. #32
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.305

    Standard

    So die Elkos sind neu

    Da bin ich mall gespannt ob es geholfen hat

    Gebe euch bescheid wen ich es weis
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  3. #33
    Senior Member Avatar von Grab
    Registriert seit
    Dec 2010
    Ort
    Loich Österreich
    Beiträge
    586

    Standard

    Ich bin gespannt !
    Gruß
    Rene
    W140 S600L 199; Leder Schwarz
    W126 280SE Silber Velours Blau
    C107 280SLC Ikonengol Dattelvelours

    ACTA NON VERBA

  4. #34
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.305

    Standard

    So das Steuergerät ist eingebaut es funktioniert auf jedenfall und die Lenkung hatte heuten kein problem aber ich würde fast wetten das es wieder kommt und dan das Ventil wieder im Fehlerspeicher steht

    Ein neues Ventil ist bestellt damit ich noch eins ab bekomme

    Scheinbar wurde das Ventil schon einmal getausch oder die gesamte Lenkung das ist bei mir eine 140er Teilenummer normal müsste es bei meinem frühen exemplar noch eine 124er Nummer sein
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  5. #35
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.305

    Standard

    Hallo

    So die Parameterlenkung ist wieder heil es war das Ventil am Lenkgetriebe nun geht sie wieder wunderbar leicht auch beim rangieren im Betriebswarmen zustand
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  6. #36
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.339

    Standard

    Hallelujah!
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  7. #37
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.305

    Standard

    Soll ich dir was sagen das Kabel hatte unten einen Riß in der Umantelung und eine Litze war blank und das Kupfer grün weg gegamelt

    Keine ahnung warum Maderbiß vieleicht ??? Mus aber vor meine Zeit gewesen

    Also nix Standschaden
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

+ Antworten

Ähnliche Themen

  1. Parameterlenkung ohne Funktion
    Von Doppel 4 Zylinder im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 8
    Letzter Beitrag: 12. July 2016, 11:14
  2. Brummen in der Parameterlenkung
    Von WF-CL500 im Forum Hauptforum
    Antworten: 10
    Letzter Beitrag: 2. March 2011, 19:16
  3. Parameterlenkung Defekt?
    Von werner.dorf im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 7
    Letzter Beitrag: 28. September 2010, 17:46
  4. Nachrüstung Parameterlenkung
    Von 450sel6.9 im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 4
    Letzter Beitrag: 19. November 2005, 06:43
  5. Schiebedach Schwergängig
    Von Big Mick im Forum Hauptforum
    Antworten: 5
    Letzter Beitrag: 31. December 2003, 10:16

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein