+ Antworten
Ergebnis 1 bis 5 von 5

Thema: Schiebedach geht sehr langsam auf bei W140

  1. #1
    Junior Member
    Registriert seit
    Apr 2020
    Ort
    Süddeutschland
    Beiträge
    5

    Standard Schiebedach geht sehr langsam auf bei W140

    Hallo,
    das Schiebedach unseres sehr gut erhaltenen W140 geht sehr schwer und langsam auf. Den Motor wollen wir nicht überlasten. Was kann man tun?

  2. #2
    Member Avatar von HCC
    Registriert seit
    Jan 2020
    Ort
    Nähe Bremen
    Beiträge
    87

    Standard

    Hallo,
    mein Schiebedach hatte es auch. Ich hab es gereinigt und dann mit einem speziellen Fett von MB eingeschmiert. Jetzt geht es wieder super.

    Dieses Fett habe ich mir besorgt.

    https://www.ebay.de/itm/124153233510

    Gruß

    Claus
    Meine Babys
    CL 500 C140 Bj. 1997
    500 SL R129 Bj. 1992
    Audi TT 8N 1.8 T Bj. 1999

  3. #3
    Junior Member
    Registriert seit
    Apr 2020
    Ort
    Süddeutschland
    Beiträge
    5

    Standard

    Hallo Claus,
    Vielen Dank für Deinen Tip!
    Kannst Du uns noch sagen, welche Reinigungsmittel Du benutzt hast? Und wo genau hast Du das Fett aufgetragen?

    Viele Grüße von den Obelixen

  4. #4
    Senior Member
    Registriert seit
    Oct 2015
    Beiträge
    181

    Standard

    Hi,

    dazu musst Du das SD ganz öffnen und dann die vier oder fünf Schrauben der Gleitschienen entfernen. Dann kannst Du die Schienen abnehmen und mit Nitroverdünnung reinigen, ebenso die Unterseite der Schiene, die im SD-Rahmen sitzt. Dann beides fetten und zusammenbauen. Unbedingt das richtige SD-Fett nehmen. Das Produkt von Claus kenne ich nicht, es gibt aber auch Anbieter bei Ebay, die das Fett von MB verkaufen.

  5. #5
    Member Avatar von HCC
    Registriert seit
    Jan 2020
    Ort
    Nähe Bremen
    Beiträge
    87

    Standard

    Jepp,
    so hab ich es auch gemacht. Zusätzlich hab ich das Gummi rundum noch gereinigt und mit Gummi Pflege bearbeitet weil mein Dach auch nicht gern nach oben wollte. Es hat richtig geknurrt.

    Gruß Claus
    Meine Babys
    CL 500 C140 Bj. 1997
    500 SL R129 Bj. 1992
    Audi TT 8N 1.8 T Bj. 1999

+ Antworten

Ähnliche Themen

  1. Schiebedach geht nicht mehr ganz auf
    Von HCC im Forum Elektrik
    Antworten: 9
    Letzter Beitrag: 31. March 2020, 22:13
  2. Schiebedach geht nur zur Hälfte auf
    Von queens im Forum Hauptforum
    Antworten: 2
    Letzter Beitrag: 4. January 2014, 13:27
  3. Automatikgetriebe legt Gang sehr langsam ein
    Von Panzer S im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 5
    Letzter Beitrag: 18. May 2013, 23:56
  4. Sicherheitsgurt Geht Langsam
    Von strichacht68 im Forum Hauptforum
    Antworten: 5
    Letzter Beitrag: 27. January 2009, 04:52
  5. Schiebedach Geht Nicht Zu
    Von freezzy im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 2
    Letzter Beitrag: 26. January 2007, 03:19

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein