+ Antworten
Seite 2 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 11 bis 20 von 37

Thema: Servolenkung mit einmal schwergängig im stand Parameterlenkung

  1. #11
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.317

    Standard

    Danke

    Ja ein Steuergerät habe ich mir schon ins Auto gelegt wenn es wieder auftritt wechsel ich es

    Und ich habe sogar noch ein Elektroventil vom Lenkgetriebe liegen mit der selben Teilenummer was würde ich dan als nächstes tauschen
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  2. #12
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.341

    Standard

    Standschäden?
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  3. #13
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.317

    Standard

    Wie viel Geld hast du die letzten Jahre reingesteckt ?

    Ich seit 2015 bis heute ca 1500€ und du ?

    Dir ist schon klar das die Teile fast 30 Jahre alt sind ?Das hält ja alles schon fast ewig frag mal bei Besitzern von 15 Jahre alten Autos was da alles Probleme macht
    Geändert von W140 420 (7. April 2020 um 14:36 Uhr)
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  4. #14
    Senior Member
    Registriert seit
    Aug 2004
    Beiträge
    200

    Standard

    In den letzten Jahren habe ich bestimmt mindestens 5.000 Euro an der Zapfsäule gelassen. Ab und zu gibt es natürlich auch Reparaturen. Aber da gibt es halt unterschiedliche Auffassungen. Die einen wollen eben ein perfektes Auto in der Garage stehen haben.

    Und andere fahren den als Alltagsauto, wie ich seit über 20 Jahren und das wird auch so bleiben. Und ich bewege den auf der Autobahn schon mal mit 240 oder 250 sofern der Verkehr es zulässt und der Motor warmgefahren ist.

    VG
    Torsten
    500SE Bj.92 428.000km
    schwarz/schwarz, also 08/15 in den Augen vieler.
    Ausstattung:241,242,246,284,291,303,306,406,412,44 1,471,
    540,551,581,592,600,652,731,752,810,872,873,880,88 2,883,
    H&R Federn 30 mm tiefer, AMG Styling I mit 255/45/18 und Distanzscheiben 16mm. 6 fach CD Wechsler, Wurzelnuss/Leder- Lenkrad, Seitenrollos und mehr Wurzelnuss als normal.

  5. #15
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.317

    Standard

    Ja das kann jeder machen wie er will

    Zu meinem Problem zurück

    Heute abdend war erst alles gut beim rangieren auf dem Hof zu hause war es wieder schwergängig dan habe ich das Stuergerät getauscht ca 20min bis ich wieder gestartet habe Fehler war weg dan ein stück gefahren bis zu einem Parkplatz bei uns im Ort ca 600m dan dan rangiert und probiert da war es wieder schwergängig

    Dan habe ich den Motor ausgemacht ca 10min gewartet und es war wieder alles ok für einen kurzen moment danach wieder das selbe


    Entweder hat das was mit der Temparatur vom ÖL oder der Mechanik zu tun

    Ich werde wohl als nächstes das Magnetventil tauschen


    Kann im Lenkgetriebe irgend was alters bedingt oder durch lecwec auf gewollen sein und jetzt bei heißem ÖL dafür sorgen das der Druck nicht mehr gehalten werden kann ?

    Lecwec ist seit ca 7 jahren drin bis letztes jahr war alles ok
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  6. #16
    Senior Member Avatar von Grab
    Registriert seit
    Dec 2010
    Ort
    Loich Österreich
    Beiträge
    587

    Standard

    Den Filter in der Pumpe auch schon getauscht?
    W140 S600L 199; Leder Schwarz
    W126 280SE Silber Velours Blau
    C107 280SLC Ikonengol Dattelvelours

    ACTA NON VERBA

  7. #17
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.317

    Standard

    Der Filter ist 2012 neu gekommen

    Seit dem 4000km gelaufen

    Bin aber ein stück weiter mall ist der Fehler da mal nicht das kann eigentlich nur elektrisch sein

    Dan habe ich noch einmal den Fehlerspeicher ausgelesen und nun Stand das Ventil Y10 im Fehlerspeicher

    Dan habe ich den Speicher gelöscht bin noch eine runde gefahren bis der Fehler wieder da war

    Dan habe ich die Istwerte angeschaut und dabei das Lenkrad gekurbelt mit einmal ging es schwer und die Stromaufnahme war kurz weg

    Ich hoffe das Ventil ist defekt ich habe noch ein gebrauchtes aber ich glaube ich bestell ein neues
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  8. #18
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.317

    Standard

    Ich werde die nächsten Tage das Kabel von dem Ventil anzapfen und mit meinem Gutmann Mega Macs die Stromaufnahme wehrend der Fahrt messen wenn die weg fallen sollte ist das Ventil defekt
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  9. #19
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.341

    Standard

    Zitat Zitat von W140 420 Beitrag anzeigen
    Wie viel Geld hast du die letzten Jahre reingesteckt ?

    Ich seit 2015 bis heute ca 1500€ und du ?
    Eine andere Frage ist; Wie viel hat jede gefahrene km gekostet?... Inkl Versicherung, Steuer, Reparaturen, Reifen, Kraftstoff und Service so um 60¢. Und Du?
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  10. #20
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.317

    Standard

    Neuigkeiten

    Das Ventil ist noch Lieferbar für schlappe 450€

    Dan habe ich für meinen Mega Macs 55 die Grüne Strommeßzange bestellt die habe ich nicht

    Wenn ich die habe meße ich wehrend der Fahrt die Stromaufnahme und werde dan sehen ob das Ventil zeitweise nicht arbeitet dann kommt da ein neues rein und gut

    Übrigens wehre der Defekt alters bedingt und hat nichts mit der Nutzung zu tun
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

+ Antworten

Ähnliche Themen

  1. Parameterlenkung ohne Funktion
    Von Doppel 4 Zylinder im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 8
    Letzter Beitrag: 12. July 2016, 11:14
  2. Brummen in der Parameterlenkung
    Von WF-CL500 im Forum Hauptforum
    Antworten: 10
    Letzter Beitrag: 2. March 2011, 19:16
  3. Parameterlenkung Defekt?
    Von werner.dorf im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 7
    Letzter Beitrag: 28. September 2010, 17:46
  4. Nachrüstung Parameterlenkung
    Von 450sel6.9 im Forum Fahrwerk, Karosserie, Bereifung
    Antworten: 4
    Letzter Beitrag: 19. November 2005, 06:43
  5. Schiebedach Schwergängig
    Von Big Mick im Forum Hauptforum
    Antworten: 5
    Letzter Beitrag: 31. December 2003, 10:16

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein