+ Antworten
Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 37 von 37

Thema: Ich habe einen CL 500 C140 bekommen

  1. #31
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    654

    Standard

    Hallo Claus,
    die Mängelbeseitigung und die Wartungsarbeiten an deinem Fahrzeug sind ganz normal beim W 140 und das sollte jeder neben dem Kaufpreis auch einplanen.
    Wenn die Wartung wirklich nach Scheckheft durchgeführt wurde, sollten alle 60 000 km , also bei ca. 120 000 km auch das Getriebe mit Ölfilter gewechselt worden sein.
    Wenn du dir nicht sicher bist, Getriebeölwanne ab, säubern , Ölfilter tauschen und neues Öl drauf.
    Du wirst dann erschrecken , wieviel Abrieb bei nicht regelmäßigem Ölfilterwechsel in der Getriebeölwanne liegt.
    Habe die Betriebsflüssigkeiten bei allen meinen Fahrzeugen immer direkt nach dem Kauf durchgeführt.
    Habe vor meinem W 126 mal einen W 210 gefahren. Da sollte das Automatiköl eine Lebensfüllung sein .
    Daher gab es auch keine Ölablaßschraube .
    Bei 94 000 km wurde auf Empfehlung von DB die Getriebeölwanne abgebaut.
    Eine Schlammwüste fand sich in der Ölwanne .
    Da wäre das Getriebe-Leben bei ca. 100 000 km fast zu Ende gewesen.
    Grüße
    Peter

  2. #32
    Member Avatar von HCC
    Registriert seit
    Jan 2020
    Ort
    Nähe Bremen
    Beiträge
    87

    Standard

    Moin Peter,
    Getriebeöl haben wir gewechselt. Und die ölwanne sah aus wie du beschreibst.

    Gruß

    Claus
    Meine Sterne:
    CL 500 C140 Bj. 1997
    500 SL R129 Bj. 1992

  3. #33
    Member Avatar von HCC
    Registriert seit
    Jan 2020
    Ort
    Nähe Bremen
    Beiträge
    87

    Standard

    Hallo 140er Gemeinde,
    ich hab meinen CL wieder und jetzt läuft er wie ein Jahreswagen. Es hat ein wenig gedauert und gekostet aber jetzt bin ich zufrieden. Ich bin jetzt auch schon ca. 700 km gefahren.

    Öldruck wird jetzt richtig angezeigt
    Temperatur passt jetzt auch
    Bremsen ruckeln nicht mehr
    Lichtkontolle ist auch ok
    Und Öl bleibt auch im Motor.
    Vielen Dank für die Tipps

    Jetzt muss ich mich nur noch um die PDC kümmern.

    Gruß

    Claus

    Klicke auf die Grafik für eine größere Ansicht

Name:	EB73F8AA-F8BD-43B0-AA91-59F7B6A12099.jpeg
Hits:	67
Größe:	128,9 KB
ID:	21579
    Meine Sterne:
    CL 500 C140 Bj. 1997
    500 SL R129 Bj. 1992

  4. #34
    Member Avatar von HCC
    Registriert seit
    Jan 2020
    Ort
    Nähe Bremen
    Beiträge
    87

    Standard

    Hallo,
    heute habe ich wieder ein Problem gelöst. Die ZV Pumpe geht wieder und alles wird wieder gesteuert. Sitze pumpen, Lüfter vorne werden wieder gesteuert, der Griff am Kofferraum kommt auch wieder und die ZV macht was sie soll.

    Aber ein neues Problem hab ich da. Wenn ich beim Aufschließen den Knopf von der Vernbedienung gedrückt halte gehen nur die Fenster auf der Beifahrerseite hoch und runter. Fahrerseite geht nichts. Habt ihr einen Tipp?

    Gruß

    Claus.

    PS. Boah bin ich happy das mit der ZV war schon nervig
    Meine Sterne:
    CL 500 C140 Bj. 1997
    500 SL R129 Bj. 1992

  5. #35
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.341

    Standard

    Hallo Claus!
    Prima!
    Kannst Du uns bitte erzählen wie Du es hinbekommen hast?

    Sind die Fenster fahrerseitig normiert? D.h. fahre das Fenster herunter und halte die Taste bis ein leises 'klick' zu hören ist (so um 5 sek.) Dann wieder hoch, und auch hier halte die Taste bis auch hier en 'klick' zu hören ist.
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  6. #36
    Member Avatar von HCC
    Registriert seit
    Jan 2020
    Ort
    Nähe Bremen
    Beiträge
    87

    Standard

    Hallo,
    es war die ZV Pumpe hin. Ich hab eine funktionierende ZV Pumpe bekommen. Musste sie dann nur tauschen. Die Schläuche waren zum Glück dicht.

    Mit der Fernbedienung schließen Und öffnen jetzt auch alle Fenster. Ich hab alle Fenster per Hand runtergefahren und dann mit der Fernbedienung alle geschlossen. Danach ging es dann.

    Gruß

    Claus
    Meine Sterne:
    CL 500 C140 Bj. 1997
    500 SL R129 Bj. 1992

  7. #37
    Member Avatar von HCC
    Registriert seit
    Jan 2020
    Ort
    Nähe Bremen
    Beiträge
    87

    Standard

    Hallo,
    wieder mal ein Update von unserem CL. PDC funktioniert jetzt auch wieder. Ich habe aber noch ein neuen Punkt der in Angriff genommen werden muss. Ein alter Meister bei Mercedes ist den CL gefahren und hat mir nahe gelegt die Motorlager und das Getriebelager neu zu machen. Man spürt beim beschleunigen ein Vibrieren im Auto. Aber sonst war er begeistert vom Zustand und freut sich das es noch Leute wie uns gibt die diese Autos am Leben erhalten.

    Hier noch ein paar Bilder vom ist Zustand:






    AMG Aero 2 18 Zoll. Die find ich ganz nice. Aber ich hätte lieber die 19 Zoll AMG aber die sind schon sehr teuer.




    Leder Wurzelholz Lenkrad. Ist für mich ein Muss.

    Gruß Claus
    Meine Sterne:
    CL 500 C140 Bj. 1997
    500 SL R129 Bj. 1992

+ Antworten

Ähnliche Themen

  1. Habe jetzt auch einen
    Von Karl_Nagel im Forum Mitglieder stellen sich vor....
    Antworten: 2
    Letzter Beitrag: 24. April 2017, 20:58
  2. Habe jetzt auch einen!
    Von jst aus MO im Forum Mitglieder stellen sich vor....
    Antworten: 7
    Letzter Beitrag: 12. November 2016, 20:09
  3. Endlich Habe Ich Auch Einen W140
    Von Armani25 im Forum Hauptforum
    Antworten: 23
    Letzter Beitrag: 19. November 2007, 02:15
  4. Habe Einen 420 Motor Mit Getrieb Zu Verkaufen.
    Von Cooldrive im Forum Verkaufe....
    Antworten: 1
    Letzter Beitrag: 27. June 2005, 17:25
  5. Habe Einen 420 Motor Mit Getrieb Zu Verkaufen.
    Von Cooldrive im Forum Hauptforum
    Antworten: 0
    Letzter Beitrag: 1. January 1970, 02:00

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein