+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Frage Coupe: Lehnenverriegelung

  1. #1
    Senior Member
    Registriert seit
    Oct 2015
    Beiträge
    111

    Standard Frage Coupe: Lehnenverriegelung

    Hallo zusammen.

    ich habe schon mal gefragt, aber keine Antwort erhalten. Die Lehnenverriegelung in meinem Coupe funzt nicht. Hat jemand von euch eine Idee, wo man anfangen sollte zu suchen?

    Danke und Gurß

    Michael

  2. #2
    Senior Member Avatar von brongo
    Registriert seit
    Oct 2003
    Ort
    NRW
    Beiträge
    359

    Standard

    Hallo,
    die Lehnen Verriegelung funktioniert nur wenn der
    Motor läuft und beide Türen geschlossen sind.

    Hier eine Info aus einem anderen Thread darüber:
    Das Unterdrucksystem der Lehnenarretierung hat ein
    Rückschlagventil, wodurch der Unterdruck auch ohne
    Motor erhalten bleibt. Bis man eine Tür öffnet oder den
    Knopf drückt bleibt die Lehne fix. Das ist sicherheitsrelevant.
    Nur so ist gewährleistet, dass dir der Sitz in jeder Crashsituation
    Rückhalt bietet, mit oder ohne laufendem Motor.

    Es kann ein Leck an der Unterdruck Leitung vorhanden sein.

    VG
    CL600 EZ: 8/1998 Smaragdschwarz-Met., >395.000km
    Ausstattung: 2-Farbig Leder Exclusiv Nappa(auch Armaturenbrett+Seitenteile), Reiserechner,Niveauregulierung, Kühlfach in Fondlehne, Standheizung mit FB, ESP,BOSE, 3-Fach Memory, Elektr. Lenkrad, Xenon, Alcantara Himmel, Kastanienholz, Telefon mit Linguatronic, Regensensor, Beleuchtete Einstiegsleisten, PDC, Navi APS 4 mit TMC Box, Innenraumabsichr., EDW-Alarm, Sitzheizung auch die Rücksitze, SSD, Heckrollo, Armlehne mit ausfahrb. Cup Halter....

  3. #3
    Senior Member
    Registriert seit
    Oct 2015
    Beiträge
    111

    Standard

    Hi,

    danke für die Antwort, wie das System funktioniert ist mir grundsätzlich bekannt. Interessant wäre es zu wissen, von welcher Leitung der ZV-Pumpe die Lehnenverriegelung versorgt wird. Ich werde wohl mal den Sitz ausbauen müssen, das resetten der Pumpe hat an der Stelle leider auch ncihts gebracht.

    Grüße
    Michael

  4. #4
    Junior Member
    Registriert seit
    Mar 2010
    Ort
    Berlin
    Beiträge
    24

    Standard

    Hi zusammen,

    Ich hatte auch Probleme mit der Sitzlehnenverriegelung und das eher versehendlich gelöst: Im Zuge der Reparatur eines Unterdruckverlustes des Saugrohres habe ich auch den Unterdruckverteiler (Ventilblock 129 800 14 78) im Fußraum ersetzt. Der wird "versorgt" vom Saugrohr und der PSE im Fonds unter dem rechten Sitz. Von dem gehen blaue Unterdruckschläuche zu den Sitzen. Nach Ersatz des Ventilblockes funktionierte auch die Arretierung der Sitze wieder. Vielleicht hilft Dir der Hinweis!

    Grüße, Gordon
    S420C 08.1995. Seit über 200TKM glücklich und pleite.

+ Antworten

Ähnliche Themen

  1. Frage Fenster beim Coupè
    Von Dorian im Forum Hauptforum
    Antworten: 3
    Letzter Beitrag: 23. October 2018, 16:35
  2. Frage Baujahr W140 Coupe
    Von Mike69 im Forum W 140 Net - Die Plauderstube
    Antworten: 3
    Letzter Beitrag: 13. September 2018, 09:25
  3. Coupe -limousine- Habe Ne Frage.
    Von 600sec im Forum Hauptforum
    Antworten: 14
    Letzter Beitrag: 21. May 2007, 22:08
  4. Lehnenverriegelung Cl500 Defekt
    Von Chris_3380 im Forum Hauptforum
    Antworten: 5
    Letzter Beitrag: 7. May 2007, 21:42
  5. Frage An Die Coupe Fahrer!
    Von simso im Forum Hauptforum
    Antworten: 29
    Letzter Beitrag: 9. April 2007, 21:23

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein