+ Antworten
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 29

Thema: Wo finde ich einen guten W140?

  1. #11
    Member
    Registriert seit
    Jun 2015
    Beiträge
    72

    Standard

    Schönes Auto, da vorMopf au ohne dem Jp-Navi. Sehe hier trotzdem boch Arbeit - z. B. Heckdeckel EU Ausführung anschaffen.

    Und ich will kein vorMopf. Der CL wuerde mir passen, da bisher nur die Limovariante habe. Und wenn, dann jedenfalls mit 5G Automat immer. Da ist der Japaner raus

  2. #12
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.271

    Standard

    Zitat Zitat von Olaf16 Beitrag anzeigen
    Und ich will kein vorMopf.
    Ja, ja.... Du möchtest also eine Rostlaube?
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  3. #13
    Member
    Registriert seit
    Jun 2015
    Beiträge
    72

    Standard

    Alle meine (kl) Mopf hatten bzw die, welche noch im Besitt sind, haben kein Rost. Und jetzt? Wenn die Vorbesitzer die Teile richtig pflegen (u. a. Rostvorsorge, Wachs...) ist das auch ner so ein Problem.
    Einen davon fuhe ich Jahrelang auch als Zweitalltagswagen, im Winter zum Skifahren usw.
    Hatte auch W210 und W202 ohne Rost bzw zum Teil habe ich die noch...

    VorMopf w140 mag ich nunmal nicht und mit 4G Automatik erst recht nicht.

  4. #14
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    597

    Standard

    Hallo Olaf,
    wie willst du denn einen W 210 oder eine W 140 ab 1993 pflegen ?
    Die gammeln , ob mit oder ohne Wachs von Innen durch.
    Habe selber zwei W 210 gehabt. Rostlauben ohne Ende .
    Und alle Bekannten , die unbedingt das 5 Ganggetriebe und die neuere Technik im W 140 haben wollten, sind die Beplankungen von den Kotflügeln und Türen wegen Rost abgefallen.
    Dann lieber 4 Gang Automatik bei Autos aus Baujahr 1991- 1993.
    Grüße
    Peter

  5. #15
    Senior Member Avatar von brongo
    Registriert seit
    Oct 2003
    Ort
    NRW
    Beiträge
    361

    Standard

    Hallo,
    die Aussage bzgl. des 5-Gang Getriebes kann ich nicht nachvollziehen,
    mein CL 7/1998 hat mittlerweile ca. 397.000km noch mit dem ersten
    Original Getriebe.

    Brongo
    CL600 EZ: 8/1998 Smaragdschwarz-Met., >395.000km
    Ausstattung: 2-Farbig Leder Exclusiv Nappa(auch Armaturenbrett+Seitenteile), Reiserechner,Niveauregulierung, Kühlfach in Fondlehne, Standheizung mit FB, ESP,BOSE, 3-Fach Memory, Elektr. Lenkrad, Xenon, Alcantara Himmel, Kastanienholz, Telefon mit Linguatronic, Regensensor, Beleuchtete Einstiegsleisten, PDC, Navi APS 4 mit TMC Box, Innenraumabsichr., EDW-Alarm, Sitzheizung auch die Rücksitze, SSD, Heckrollo, Armlehne mit ausfahrb. Cup Halter....

  6. #16
    Senior Member
    Registriert seit
    Oct 2008
    Beiträge
    337

    Standard

    Zitat Zitat von brongo Beitrag anzeigen
    Hallo,
    die Aussage bzgl. des 5-Gang Getriebes kann ich nicht nachvollziehen,
    Angeblich soll das 4 Gang AT ja weicher schalten. Ist das tatsächlich so? Hat jemand den Vergleich?

  7. #17
    Member
    Registriert seit
    Jun 2015
    Beiträge
    72

    Standard

    Zitat Zitat von Kerrman Beitrag anzeigen
    Angeblich soll das 4 Gang AT ja weicher schalten. Ist das tatsächlich so? Hat jemand den Vergleich?
    Beide sind auf ihre weiße gut - Das 5G hat einfach noch nen guten, langen 5. Gang dazu (Merkt man auf der Autobahn) und ist halt auch an sich moderner. Probleme gibts nur eig. mit der EHS-Platine (Hatte ich bisher einmal - Angeblich kann man die Sensoren auch wieder sauber kriegen mit hoher wahrscheinlichkeit, aber bei ~250€ wollte ich da nicht rumfummeln für ne neue beim Teileonkel). Das 4G (Bisher keine Erfahrung) scheint eher dann schonmal mechanisch Probleme zu machen.
    Gefühlt ist das 5G auch smoother - Bei guter Wartung (Ölwechsel regelmäßig) sind aber beide Butterweich (Oder sollten zumindest sein)

  8. #18
    Senior Member
    Registriert seit
    Dec 2009
    Ort
    Marl
    Beiträge
    597

    Standard

    Hallo,
    ich hatte damals das 5 Gang Getriebe im W 210.
    hat bei mir bei 94 000 km doof gespielt, im kalten Zustand Morgens lustig hin und her geschaltet.
    Nachdem man bei DB empfohlen hat, die Lebensölfüllung doch lieber vor dem Ableben zu wechseln, wurde zum Ölwechsel die Getriebeölwanne abgebaut und bereits sehr viel Abrieb und kleinste metallische Teile im Öl gefunden.
    Seitdem mach ich einen großen Bogen um Autos mit diesem Getriebe.
    Kann natürlich auch ein Einzelfall sein.
    Grüße
    Peter

  9. #19
    Senior Member
    Registriert seit
    Oct 2007
    Ort
    Karlsruhe
    Beiträge
    709

    Standard

    Das 5-Ganggetriebe kenne ich aus dem w140, dem w210 und dem w202, den (396000km) ich momentan hauptsächlich fahre. Ich habe im Taxibetrieb bereits früh die diversen Probleme dieses Geriebes mitbekommen. Nach den ersten Garantiefällen und teuren Reparaturen gingen die Taxibetreiber schnell dazu über, ihre Autos nicht bis "lifetime" zu fahren, sondern, noch bevor Mercedes auf die Idee kam, nach 25000 bis 40000km das Getriebeöl zu wechseln.
    Grüße aus der Baustellenhaupt- und Fächerstadt

    Peter 500SEC

    jetzt:
    V12 - "Nullausstatter", EZ:3:93, leasingsilber, leistungsreduziert, 394PS, ICOM JTG

  10. #20
    Member
    Registriert seit
    Jul 2010
    Beiträge
    76

    Standard

    Also ich habe einen R129 SL500 mit 4 Gang Getriebe und einen S500 aus 1998 mit 5 Gang Getriebe, beide haben 320PS.

    Ich persönlich finde die Leistungsentfaltung beim 4 Gang Getriebe unglaublich, absoluter Dampfhammer, obwohl ich kein Raser bin. Die 5 Gang Automatik ist dagegen sparsamer.
    Von den Schaltvorgängen merkt man bei beiden nichts und das Öl sollte bei beiden regelmäßig gewechselt bzw. das Getriebe beim 5.Gang gespült werden.

    Gruß

    Marko
    bevorzugte Motoren: luftgekühlte Boxer oder V8
    S500 & R129 SL500 & 2CV & Porsche 914 & Porsche 993 EX Volvo V70, CL420, SL320, Corvette Cabrio C3 '68

+ Antworten

Ähnliche Themen

  1. Antworten: 7
    Letzter Beitrag: 14. April 2014, 19:20
  2. Der W140 hat einen nuenen Fan...
    Von michael.t.b im Forum W 140 Net - Die Plauderstube
    Antworten: 1
    Letzter Beitrag: 29. May 2013, 10:36
  3. Suche guten W140 mit V8
    Von chriss13 im Forum Suche....
    Antworten: 4
    Letzter Beitrag: 7. February 2011, 07:44
  4. Guten Tag, Habe Noch Keinen W140, Hatte Einen W126
    Von Robi S600L im Forum Mitglieder stellen sich vor....
    Antworten: 12
    Letzter Beitrag: 12. January 2007, 15:06
  5. Wo Finde Ich Die Kat Nummer Meines S500?w140
    Von simso im Forum Hauptforum
    Antworten: 7
    Letzter Beitrag: 5. October 2005, 13:10

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein