+ Antworten
Ergebnis 1 bis 4 von 4

Thema: Ich glaub, ich reit ein Pferd !

  1. #1
    Junior Member
    Registriert seit
    Mar 2012
    Beiträge
    6

    Standard Ich glaub, ich reit ein Pferd !

    Hallo zusammen !
    Habe mit meinem Schätzchen (300SE, Bj. 1991, Automatik) folgendes Problem:
    Wenn ich per Kickdown beschleunige, fängt der Gute bei ca. 4500 U/min das Bocken an wie ein störrisches Pferd. Das gleiche passiert, wenn ich bei hoher Geschwindigkeit vom Gas gehe oder das Gas halte, ebenso z.B. im 2. Gang, wenn diese ominöse Drehzahl erreicht wird.
    Sprit bekommt er. Motor- und Getriebeöl sind ebenso wie der TÜV neu.
    War beim KFZler meines Vertrauen und der kann sich, nachdem er das auf einer Probefahrt auch bemerkt hat, augenblicklich auch keinen Reim d‘rauf machen.
    Hat jemand von Euch evtl. schon einmal das selbe Problem gehabt, bzw. 'ne Ahnung an was das liegen könnte ?
    Für alle Antworten schon mal im Vorraus vielen Dank !
    Gruß Carsten

    300 SE
    3,2l
    Bj. 1991

  2. #2
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.098

    Standard

    Hallo

    Das wird der Überlastschalter am Getriebe sein da riegelt er bei 4500 U/min ab

    Dieser Schalter sitzt seitlich am Getriebe und der Stecker müsste eine Überwurfmutter haben
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  3. #3
    Junior Member
    Registriert seit
    Mar 2012
    Beiträge
    6

    Standard

    Es wird nicht wirklich abgeriegelt, denn oberhalb von 4500 U/min ist‘s wieder weg
    Gruß Carsten

    300 SE
    3,2l
    Bj. 1991

  4. #4
    Senior Member
    Registriert seit
    May 2015
    Beiträge
    143

    Standard

    Es könnte auch ein nicht ganz funktionierender Nockenwellenversteller sein, der hat 2 Schaltpunkte, einen ca. bei 3700 und dann ca. nochmal bei 5000 U/min.

    Gruß

+ Antworten

Ähnliche Themen

  1. Ich glaub ich bin der jüngste hier
    Von Eivin im Forum Mitglieder stellen sich vor....
    Antworten: 20
    Letzter Beitrag: 3. May 2016, 17:04
  2. Lustig ...glaub ich...
    Von guidolenz123 im Forum W 140 Net - Die Plauderstube
    Antworten: 2
    Letzter Beitrag: 29. June 2014, 11:30

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein