+ Antworten
Seite 5 von 11 ErsteErste ... 34567 ... LetzteLetzte
Ergebnis 41 bis 50 von 102

Thema: 420 Coupé motor hat Aussetzer

  1. #41
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.430

    Standard

    Was du noch machen kannst prüf mall die Steuerzeiten an der Kurbewelle auf 45grad stellen und es müssen sich alle 4 Nockenwellen mit einem 6er Bohrer verstiften lassen

    Dafür brauchen ja nur die beiden Ventildeckel runter wenn das ok ist hast du da wenigstens schon eine Basis

    Vibration im Stand beim M119 kommen oft von den Motorlagern wen die noch nie getauscht wurden sind die Schrott guck mall wie viel abstand zwischen dem Abschirmblech und dem oberen Rand vom Motorlager ist wen das nur noch ca 5mm sind sind die eingesackt bei neuen Lagern sind es um 10-15mm
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  2. #42
    Senior Member
    Registriert seit
    Mar 2019
    Beiträge
    143

    Standard

    Danke für deine Antwort.
    Ja die Verstiftung war mir auch schon von Anfang an in den Gedanken.
    Weil es aber die überwältigende Mehrzahl an m119 gibt, die auch mit 200.000 und mehr km nach 30 Jahren herumfahren, ohne dass die auseinanderfliegen, war das dennoch jetzt nicht der erste Angriff.
    Ich wollte wenn er läuft (wenn, ja wenn die Steuerzeiten passen) dass ich wie damals bei meinem SL unten die Ölwanne beim öl wechseln öffne(mache ich immer wenn ich einen kaufe, ÖW neu abdichten)
    Und wenn hier schon mal kein Plastik rumliegt ist das schon mal gut, wenn nicht vorher einer da schon mal den gleichen Gedanken hatte.
    Aber das kann man eigentlich ausschließen.
    Und man kann dabei die schienen ansehen und oben die Schienen hatte ich auch bereits überlegt im Zuge der Steuerzeiten Prüfung zu erneuern.
    Mir ist hier der SEC zumindest noch nicht in der Liga wie mein SL - in dem stecken halt schon tausende Euro, da ist ganz krass gesagt der Motor auch wichtiger als augenblicklich im SEC.
    Selbstverständlich kann immer was kommen und ich will auch nicht dass er kaputt geht.
    Aber ich investiere nicht gleich so wie ich es sonst tue mit den anderen 3 Autos.
    Mechanisch klingt der Motor ansonsten total ruhig und es scheppert nichts.
    Die ketten sind ohnehin, wie du ja auch nicht bestritten hast, (zumindest bei starkem Versatz) eher nicht das Problem, sondern man kann dann schon von defekten Schienen ausgehen, eine Längung wird stattgefunden haben, bei 200.000km.
    Aber die Längung allein ist sicher im einstelligen unteren prozentbereich.
    Gibt auch Leute die haben immer mit diesen Motoren zu tun gehabt und noch nie von Motorschaden berichten können trotz jahrelanger Arbeit damit.
    Mein e32 750i hat 303.000km und die kettenlängung wurde bei 280.000km über die stirnradverstellung ausgeglichen (NW pos.)
    Ja auch der kann irgendwann sterben.
    Und die Kette ist einfacher geführt bei diesem 2Ventiler.
    Ich wollte zumindest noch nicht alle Geister herbeirufen. 😊
    Ich frage mich natürlich wie viele cm Abweichung dann wieviel Prozent bedeuten.
    Motorlager ok ich werde auch das angucken.
    Aber der Klang des Motors ist definitiv nicht normal, das kann erstmal nicht so eine banale Sache wie ein Motorlager sein, es widerspäche zumindest für mich meinen Erfahrungen bzw. Logik.
    Aber keine Frage, ausschließen kann man auch nix.
    KAY

  3. #43
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.375

    Standard

    Zitat Zitat von KayS Beitrag anzeigen
    ...zumindest würde ein oder 2 leer mitlaufende kolben nicht diese Vibration beim V8 bedeuten.
    Kay.
    Da würde ich nicht so bombensicher sein...

    Hatte vor 6 Jahren ausgeschlagene Ventilführungen und in einen Zylinder 20% weniger Verdichtung. Das war den Grund zu sehr störende Vibrationen im Bereich so um 1500-1700 U/min... Könnte vielleicht sinnvoll sein die Verdichtung in allen Zylindern zu messen?
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  4. #44
    Senior Member
    Registriert seit
    Mar 2019
    Beiträge
    143

    Standard

    Guten Morgen zusammen.
    Ja, Marie, absolut!
    Wenn das Gemisch nach dem heutigen Tag mit den neuen Steckern nicht zündet ist die Komp. Messung unausweichlich weil alles andere erst danach Sinn macht. Interessant wird sein welche weiterhin nicht zünden.
    - eine Bank oder
    - eine Verteiler Gruppe

    Letzteres spräche m. E. Dann immer ich für ein Zündkabel Problem und ersteres für eine stark verstellte NW.
    Mir ist mangels Erfahrung nicht klar ob bei falschen Steuerzeiten dann nicht trotzdem einzelne zylinder ein und der selben Bank zünden können.
    Ich denke schon.

  5. #45
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.430

    Standard

    Bei mir waren es damals bei meinem 420er die Steuerzeiten die nicht gestimmt haben

    Ich würde als erstes das mall kontrolieren das ist schnell gemacht und du weißt ob es überhaupt sinn macht woanders weiter zu suchen

    Danach systematisch die Zündung durch kontrollieren

    Wenn du die Möglichkeit hast einen Kompressionstest zu machen würde ich das gleich beim kontrollieren der Steuerzeiten mit machen
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  6. #46
    Senior Member
    Registriert seit
    Mar 2019
    Beiträge
    143

    Standard

    Zitat Zitat von Marie Beitrag anzeigen
    ...

    ... Könnte vielleicht sinnvoll sein die Verdichtung in allen Zylindern zu messen?
    Diese Messung führe ich am WE durch.
    Noch vor der Verstiftung (hab ich mir so gedacht)

    Der Wagen wurde ausgelesen und sporadische Fehler gelöscht.
    Danach im Motorlauf keine Fehler mehr neu abgelegt.

    Im Lauf habe ich Stecker gezogen.
    Bei Zyl 6+7 war keine Laufveränderung erkennbar.
    (also weiter leicht unruhig)
    Die Kerzen Zünden aber (ok, nicht die die drin sind - die neuen - geprüft, sondern mit den alten, ich wollte das Kabel ausschließen)

    Nun bleibt nur Verdichtung und Steuerzeiten.
    Melde mich wenn ich weiter bin.
    Irgendwie wäre mir jetzt eine gelängte Kette am liebsten. denn die Alternative ist entweder ein Kopfproblem (Ventil), die Kolbenringe (eher unwahrscheinlich) oder gebrochene Schiene(n).
    Aber seriös betrachtet - kann man die neue Kette eigentlich nicht reinbauen ohne die Gleitschienen zu erneuern bei einem 200.000km Motor.

    Kay

  7. #47
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.430

    Standard

    Steuerzeiten wohl nicht wen zwei Zylinder nicht zünden obwohl Kraftstoff rein kommt und der Zündfunke da ist

    Kann noch sein das Luft/Krafstoffmenge nicht passt auf den Zylindern warum auch auch immer nur auf zwei ansonsten wird es ein Kompressionproblem sein und wen da nichts auffällt Druckverlustprüfung
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  8. #48
    Senior Member
    Registriert seit
    Mar 2019
    Beiträge
    143

    Standard



    Hier das Ergebnis.
    Motor kalt und grade fällt mir ein dass kein Vollgas gegeben wurde.
    Das Bild ist jetzt also nur zum vergleichen miteinander
    Nun warte ich auf die neue Zünd Kabel zuleitungen morgen.
    Dann sehe ich weiter.
    Steuerzeiten rücken aber wohl jetzt dennoch in den erweiterten Focus als mögliche Ursache.

  9. #49
    Senior Member
    Registriert seit
    Mar 2019
    Beiträge
    143

    Standard

    Keine veränderten Werte bei Vollgas.

  10. #50

+ Antworten

Ähnliche Themen

  1. Unrunder Leerlauf und Aussetzer
    Von Schnabelschal im Forum Elektrik
    Antworten: 21
    Letzter Beitrag: 7. March 2011, 04:56
  2. Elektrik Aussetzer?
    Von ritfw2000 im Forum Elektrik
    Antworten: 2
    Letzter Beitrag: 24. October 2010, 12:14
  3. Aussetzer V12
    Von Conny im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 8
    Letzter Beitrag: 7. September 2010, 18:10
  4. Aussetzer An Der Ampel?
    Von Pirellitaya500SEL im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 5
    Letzter Beitrag: 28. November 2008, 23:38
  5. Aussetzer
    Von wochinger im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 1. November 2008, 02:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein