+ Antworten
Seite 1 von 10 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 92

Thema: 420 Coupé motor hat Aussetzer

  1. #1
    Senior Member Avatar von Grischa
    Registriert seit
    Mar 2013
    Ort
    Roeschwoog / France
    Beiträge
    146

    Question 420 Coupé motor hat Aussetzer

    Hallo,

    habe ein kleines Problem bei dem ich gerade nicht weiterkomme, vielleicht hat jemand eine Idee. Bei meinem 420C Bj 95 fängt der Motor an zu stottern so nach ca 20km Fahrt. (Motorkabelbaum wurde vor 3 Jahren getauscht, vor 2 Wochen neue Zündkabel, Kerzen und Verteilerdeckel) Das Stardiagnose Programm zeigte an: Fehler LH. Habe dann mal eine anderes Motorsteuergerät eingesetzt, brachte nichts, da ab und zu die ASR leuchte anging und der Wagen im Notprogramm lief habe ich auch noch das ASR Steuergerät mal getauscht und noch den Luftmassenmesser, Resultat, keine Besserung nur das jetzt die ASR und ABS Kontrollampen aufleuchten, das Diagnose Programm zeigt allerdings hier keinen Fehler an. Jetzt frage ich mich was kann es denn noch sein?

    Gruss

    Gregor

  2. #2
    Senior Member
    Registriert seit
    Sep 2013
    Ort
    Hansestadt Lübeck
    Beiträge
    220

    Standard

    Moin Gregor, wenn das Zündaussetzerproblem erst nach 20 Kilometern auftritt wird es sicherlich ein thermisch bedingtes Problem sein. Nach 20 KM sollte alles voll auf Betriebstemperatur sein. Da Du schon viele Teile ersetzt hast, bleiben nicht mehr viele Teile, die diesen Fehler verursachen können übrig. Schraube mal das Zündsteuergerät vom Innenkotflügel neben dem Sicherungskasten und erneuere die Wärmeleitpaste am Zündsteuergeräteboden. Vorher alles schön säubern. Dann die Normale Wärmeleitpaste für Computer CPUs auftragen und wieder verschrauben. Wärmeleitpaste hält oft NUR 6 Jahre, kann auch länger sein, und muss dann erneuert werden. Ich wusste dies vor einer Woche auch noch nicht und bei Kontrolle an meinem 7 Jahre alten Desktop PC fiel nach entriegelung der Prozessorlüfter mit Kühlkörper ab. Wenn die Wärmeleitpaste unter dem Zündsteuergeräteboden die Wärmeleitverbindung zum Innenkotflügel nicht mehr erbringen kann, kann das Zündsteuergerät, wenn Du mit dem Notor auf Leistung gehst, zu heiß werden. Vielleicht ist auch eine kalte Lötstelle im Zündsteuergerät welche diese Probleme bei entsprechender Temperatur verursacht. Die Wärmeleitpaste erneuere auf Verdacht, da die schon zu alt ist. Viele wissen gar nicht dass Wärmeleitpaste unter das Zündsteuergerät gehört und dass haben die Ingeneure nicht aus Spass unter das Teil geklekst. Sollte es nicht daran liegen kontrolliere mal die Schraubnippel auf den neuen Zündkerzen. Wenn Du die nicht vor dem Einbau mit einer Zange nachgezogen hast, lösen sich diese Pöps nach einiger Laufzeit und können Zündaussetzer verursachen. Ich hatte dieses Phänomen vor ca. 2 Jahren, da ich dem Zündkerzenhersteller vertraut hatte und von einer festen Werksmontage der Schraubnippel ausgegangen bin.............IRRTUM.........Kontrolle ist doch besser. Dann bleiben da noch die Zündspulen übrig, was ich aber nicht glaube. Eine Zündspule mit thermischem Fehler habe ich in meiner Berufslaiufbahn NICHT kennengelernt. Kontrollier dass mal und berichte wieder.

    Gruß Gerd

  3. #3
    Senior Member Avatar von Grischa
    Registriert seit
    Mar 2013
    Ort
    Roeschwoog / France
    Beiträge
    146

    Standard

    Hallo Gerd,

    danke für die Hinweise, das mit der Wärmeleitpaste wusste ich auch nicht, mir war nur die unter dem Regler vom Lüfter bekannt. Ich werde das mal machen.

    Gruss

    Gregor

  4. #4
    Junior Member
    Registriert seit
    Mar 2010
    Ort
    Berlin
    Beiträge
    24

    Standard

    Hey Gregor, hast Du eine Gasanlage oder fährst Du nur auf Benzin?

    Gruß,

    Gordon

  5. #5
    Senior Member Avatar von Grischa
    Registriert seit
    Mar 2013
    Ort
    Roeschwoog / France
    Beiträge
    146

    Standard

    Nee ich fahr nur mit Benzin

    Gruß

    Gregor

  6. #6
    Senior Member Avatar von Grischa
    Registriert seit
    Mar 2013
    Ort
    Roeschwoog / France
    Beiträge
    146

    Standard

    Hallo Gerd,

    der tip mit der Wärmeleitpaste am Zündsteuergeräteboden war Gold wert, bin heute 50km gefahren ohne Probleme, oder fast, die ABS und ASR leuchten gehen nicht mehr aus obwohl ABS und ASR funktionieren.

    Gruss

    Gregor

  7. #7
    Junior Member
    Registriert seit
    Mar 2010
    Ort
    Berlin
    Beiträge
    24

    Standard

    Hallo Gregor,

    hast Du wieder deine originalen Steuergeräte drin oder die, die Du probeweise ausgetauscht hattest?

    Gordon

  8. #8
    Senior Member
    Registriert seit
    Sep 2004
    Beiträge
    1.178

    Standard

    Drosselklappe inkl Verkabelung
    Mit freundlichem Gruss

    //matthias

  9. #9
    Senior Member Avatar von Grischa
    Registriert seit
    Mar 2013
    Ort
    Roeschwoog / France
    Beiträge
    146

    Standard

    Ich habe wieder die alten Steuergeräte drinnen, auch den alten Luftmassenmesser, der neue konte sowieso nicht richtig sein, die Kunststoff austausch Dinger haben einen 4 poligen Anschluß und der original einen 5 poligen, das gute am Onlinekauf, man kann die Teile zurück senden.

    Gregor

  10. #10
    Junior Member
    Registriert seit
    Mar 2010
    Ort
    Berlin
    Beiträge
    24

    Standard

    Den Luftmassenmesser gibts meines Erachtens nach eh nur noch als Austausch gegen einen Topf voll Gold beim freundlichen.

    Ich würde aber Matthias recht geben, bei mir waren die Warnleuchten ABS und ASR Zeichen einer defekten Drosselklappe. Allerdings immer Verbunden mit einem "Notlauf" und typischer Weise war nach dem Abstellen für 10 Minuten alles wieder i.O. bis es wieder von vorn losging.
    Die Isolierung der Verkabelung am Drosselklappen-Kabelbaun löst sich mit der Zeit auf. Kommt es zu Kriechströmen schaltet die Elektronik ab und die DK öffnet nur noch über das Gestänge.

+ Antworten

Ähnliche Themen

  1. Unrunder Leerlauf und Aussetzer
    Von Schnabelschal im Forum Elektrik
    Antworten: 21
    Letzter Beitrag: 7. March 2011, 04:56
  2. Elektrik Aussetzer?
    Von ritfw2000 im Forum Elektrik
    Antworten: 2
    Letzter Beitrag: 24. October 2010, 12:14
  3. Aussetzer V12
    Von Conny im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 8
    Letzter Beitrag: 7. September 2010, 18:10
  4. Aussetzer An Der Ampel?
    Von Pirellitaya500SEL im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 5
    Letzter Beitrag: 28. November 2008, 23:38
  5. Aussetzer
    Von wochinger im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 1. November 2008, 02:03

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein