+ Antworten
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 19 von 19

Thema: ASR und ABS Lampe an und Schwankender Leerlauf wenn warm

  1. #11
    Junior Member
    Registriert seit
    Oct 2018
    Beiträge
    7

    Standard

    Hallo,
    Lamdasonde und Luftmassenmesser hört sich für mich auch naheliegend an.
    Wie kann ich die prüfen?
    Werde jetzt mal den Kabelbaum aufschneiden.
    Gruss Dietmar

  2. #12
    Senior Member Avatar von V8400SE
    Registriert seit
    Nov 2017
    Ort
    Weserbergland / Niedersachsen
    Beiträge
    182

    Standard

    Hallo Dietmar,

    was hat den die Fehlerauslese bei DB gebracht? Die hilft sehr oft viel weiter als eine "Glaskugeldiskussion" und man erspart sich sehr viel Mühe.

    Viele Grüße
    Oliver

    PS
    Gibt es Bilder vom Motorraum/Kabelbaum und dem 400SEL noch als Ganzes?
    W140 400 SE Bj. 02/1992

  3. #13
    Junior Member
    Registriert seit
    Oct 2018
    Beiträge
    7

    Standard

    Hallo,
    Da der Waagen nicht angemeldet ist war bis jetzt in keiner Werkstatt.
    Ich komme aber langsam voran.
    Regler Lichtmaschien ausgetauscht —> Ladelampe aus
    Sicherung für Steuergerät gefunden —> Lampe ASR UND ABS aus
    Motorkabelbaum aufgeschnitten —> defekt, hier suche ich nach einer günstigen Lörung.

    Ich kann mir jedoch nur schlecht vorstellen, das der Kabelbaum für zu fettes Gemisch sorgen kann.

    Grss Dietmar

  4. #14
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.088

    Standard

    Hallo Dietmar

    Sicherlich kann der Motorkabelbaum für ein zu fettes Gemisch sorgen wenn dort die Ummantelungen bröselig sind fängt das Kupfer an zu verorten und es kann zu erhöhten Wiederständen kommen was zu falschen Signalen führen kann die zum Steuergerät gehen

    Und die Kabel der Drosselklappe sind auch Schrott so wie der Anlasserkabelbaum
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

  5. #15
    Senior Member Avatar von Marie
    Registriert seit
    Mar 2012
    Ort
    Kinna, Schweden / Hermagor, Österreich
    Beiträge
    1.274

    Standard

    Hallo Dietmar!

    Ich sehe drei Alternative:

    1) Einen Neuen kaufen (Motorkabelbaum baut man selbst in weniger als 2 Stunden ein.) So um 1000EUR. Dann kommen Anlasser/LiMa-Kabelbaum und Drosselklappenkabelbaum bald dazu, wie Sven schon gesagt hat.
    2) SuFu nutzen. Es gab hier einen Polen der Kabelbäume Erneuerte. Ausbauen, hinsenden und nach einige Wochen wiederbekommen und einbauen. Etwas günstiger.
    3) Selbst basteln. Klar am billigsten - wenn man nicht einige Adern verwechselt und einige Steuergeräte verbratet...
    Gruß
    Marie

    Fahre einen W140 400SE EZ 5.9.91 Spritmonitor.de

  6. #16
    Senior Member
    Registriert seit
    May 2015
    Beiträge
    140

    Standard

    Zitat Zitat von DKCA15 Beitrag anzeigen
    Hallo,
    Lamdasonde und Luftmassenmesser hört sich für mich auch naheliegend an.
    Wie kann ich die prüfen?
    Werde jetzt mal den Kabelbaum aufschneiden.
    Gruss Dietmar
    Naja auf jedenfall dann den Kabelbaum neu machen, so wie ich es gerade gelesen habe. Zum Testen des LMM kannst du das Kabel während der Motor abziehen (Ist ein Dreh Verschluss)

    Sonde kann man am besten beim Auslesen die Werte überprüfen.

    Gruß

  7. #17
    Senior Member Avatar von knool
    Registriert seit
    Jul 2010
    Beiträge
    1.250

    Standard

    Moin Dietmar,

    ich hatte es schon erwartet. Du solltest dir jetzt alle Leitungssätze ansehen, die Temperatur bekommen.
    Das sind die von Marie beschriebenen Leitungssätze. Schau dich mal im Internet um, es gibt da einige Anbieter, die hierfür Instandsetzungen anbieten. Wenn du technisch fit bist, kann man es auch selber machen. Dann benutze Silikonadern, damit Problem nicht wieder auftritt.

    Und ich dir kann zu 100% versichern, das der defekte Kabelbaum dafür verantwortlich ist. Es grenzt schon an ein Wunder das die Steuergeräte das nahezu immer überstehen. Ich war selber auch betroffen. Die Dk wurde bei mir zum Glück bereits vom Vorbesitzer getauscht, jedoch Mkb und Anlasserbaum musste ich auch erneuern.
    mfg

    Peter


  8. #18
    Junior Member
    Registriert seit
    Oct 2018
    Beiträge
    7

    Standard

    Hallo, schuldigung wenn jetzt eventuel mehrfach ein ähnlicher Text erscheinen sollte.
    Ich denke einige Nachrichten von mir sind verschollen.
    Ich würde gerne die Adern des Kabelmaumes selber tauschen um halt Geld zu sparen.
    Kann mir einer den Querschnitt der normalen Adern sagen?
    Ich würde auf 0,5mm2 schätzen.
    Bekommt man die Stecker auf oder vorher anlöten undSchrumpfschlauch drüber?

  9. #19
    Senior Member Avatar von W140 420
    Registriert seit
    Feb 2010
    Ort
    Hamburger Umland
    Beiträge
    5.088

    Standard

    Sicherlich kan man das reparieren meiner wurde auch in standgesetzt weil ich wegen einem Kabel mehr dran als bei den anderen M119 ab Motornummer das doppelte zahlen solte

    Die Stecke kan man alle öfnen den LMM muss man aufsägen

    Die DK und den Anlaserkabelbaum nicht vergessen
    Gruß Sven
    91er 500SEL 1.Hand 904 Velour Grau Scheckheftgefplegt 94,000 km
    Austattung:Elecktrischer Fahrersitz mit Memory Elecktrischer Innenspiegel,Softclose,Klima usw
    Seit dem 7.10.2012 mit Reiserechner.

    Classic Data Zustand 2 Wert 10,400€

    Investitionen;Steuerkette Gleitschienen neu 2012 Servopumpe neu 2012 Motorkabelbaum neu 2013 Motorlager neu 2013 Stoßstange hinten neu lackiert 2013

+ Antworten

Ähnliche Themen

  1. Warm - spring schlecht an
    Von donpadre im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 2
    Letzter Beitrag: 13. July 2015, 13:37
  2. Motor stottert wenn er warm wird
    Von Kampfstern im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 3
    Letzter Beitrag: 25. June 2012, 11:47
  3. Leerlauf Schwankt Kalt - Warm
    Von eric1617 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 0
    Letzter Beitrag: 22. March 2008, 14:51
  4. Der Motor Wird Zu Warm
    Von kaptan61 im Forum Motor, Getriebe, Antriebsstrang
    Antworten: 10
    Letzter Beitrag: 30. November 2007, 23:06
  5. Heizung Wird Nicht Richtig Warm
    Von Morgenroth1 im Forum Elektrik
    Antworten: 8
    Letzter Beitrag: 3. December 2005, 18:41

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein